summaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
authorintrigeri <intrigeri@boum.org>2019-02-23 12:33:20 +0000
committerintrigeri <intrigeri@boum.org>2019-02-23 12:33:20 +0000
commit4871b9e3323f725522d4c8f1dd7912123d198d46 (patch)
treeae0f6618dd9cf8c11ee6c0e4b0326dd51fe6ba30
parentd52edb18083982a77ff8b6d1392fab2d8afc283f (diff)
parent29e75c99605ab5c40875eeec92b93b7e504b27db (diff)
New upstream version 5.0.14+dfsgupstream/5.0.14+dfsg
-rw-r--r--po/ar.po16
-rw-r--r--po/ast.po16
-rw-r--r--po/az.po16
-rw-r--r--po/bg.po16
-rw-r--r--po/bn.po16
-rw-r--r--po/bn_BD.po16
-rw-r--r--po/bn_IN.po16
-rw-r--r--po/bs.po16
-rw-r--r--po/ca.po16
-rw-r--r--po/cs.po16
-rw-r--r--po/da.po16
-rw-r--r--po/de.po16
-rw-r--r--po/el.po16
-rw-r--r--po/en_GB.po16
-rw-r--r--po/es.po16
-rw-r--r--po/es_AR.po16
-rw-r--r--po/eu.po16
-rw-r--r--po/fa.po16
-rw-r--r--po/fi.po16
-rw-r--r--po/fr.po25
-rw-r--r--po/fr_CA.po16
-rw-r--r--po/ga.po16
-rw-r--r--po/gl.po16
-rw-r--r--po/he.po16
-rw-r--r--po/hr_HR.po16
-rw-r--r--po/hu.po16
-rw-r--r--po/id.po16
-rw-r--r--po/is.po16
-rw-r--r--po/it.po16
-rw-r--r--po/ja.po16
-rw-r--r--po/ka.po16
-rw-r--r--po/km.po16
-rw-r--r--po/ko.po16
-rw-r--r--po/lb.po16
-rw-r--r--po/lv.po16
-rw-r--r--po/ms.po16
-rw-r--r--po/nb.po16
-rw-r--r--po/nds.po16
-rw-r--r--po/nl.po16
-rw-r--r--po/nl_BE.po16
-rw-r--r--po/nn.po16
-rw-r--r--po/pa.po16
-rw-r--r--po/pl.po16
-rw-r--r--po/pt.po16
-rw-r--r--po/pt_BR.po16
-rw-r--r--po/ro.po16
-rw-r--r--po/ru.po16
-rw-r--r--po/si_LK.po16
-rw-r--r--po/sk.po16
-rw-r--r--po/sk_SK.po16
-rw-r--r--po/sl_SI.po16
-rw-r--r--po/sq.po16
-rw-r--r--po/sr.po16
-rw-r--r--po/sr@latin.po16
-rw-r--r--po/sv.po16
-rw-r--r--po/tails-installer.pot16
-rw-r--r--po/th.po16
-rw-r--r--po/tr.po16
-rw-r--r--po/uk.po16
-rw-r--r--po/vi.po16
-rw-r--r--po/zh_CN.po16
-rw-r--r--po/zh_HK.po16
-rw-r--r--po/zh_TW.po16
-rwxr-xr-xtails_installer/gui.py6
64 files changed, 640 insertions, 383 deletions
diff --git a/po/ar.po b/po/ar.po
index 1ec9368..e737271 100644
--- a/po/ar.po
+++ b/po/ar.po
@@ -21,7 +21,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2016-09-24 16:39+0000\n"
"Last-Translator: Singapore Goldindor\n"
"Language-Team: Arabic (http://www.transifex.com/otf/torproject/language/"
@@ -340,15 +340,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "تم التثبيت!"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/ast.po b/po/ast.po
index da28848..b30e0c2 100644
--- a/po/ast.po
+++ b/po/ast.po
@@ -2,7 +2,7 @@ msgid ""
msgstr ""
"Project-Id-Version: liveusb-creator\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2009-03-21 00:50-0300\n"
"Last-Translator: Astur <malditoastur@gmail.com>\n"
"Language-Team: Fedora Asturian <alministradores@softastur.org>\n"
@@ -329,15 +329,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "¡Descarga completa!"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/az.po b/po/az.po
index 01520c5..45a82e0 100644
--- a/po/az.po
+++ b/po/az.po
@@ -8,7 +8,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2014-12-27 20:31+0000\n"
"Last-Translator: E <ehuseynzade@gmail.com>\n"
"Language-Team: Azerbaijani (http://www.transifex.com/projects/p/torproject/"
@@ -337,15 +337,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Quraşdırma tamamlandı!"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/bg.po b/po/bg.po
index 6581ddc..14696fb 100644
--- a/po/bg.po
+++ b/po/bg.po
@@ -17,7 +17,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2017-11-11 03:09+0000\n"
"Last-Translator: carolyn <carolyn@anhalt.org>\n"
"Language-Team: Bulgarian (http://www.transifex.com/otf/torproject/language/"
@@ -341,15 +341,19 @@ msgstr "Tails Инсталатор"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Tails Инсталатор"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/bn.po b/po/bn.po
index ea54f20..8a1caa9 100644
--- a/po/bn.po
+++ b/po/bn.po
@@ -8,7 +8,7 @@ msgid ""
msgstr ""
"Project-Id-Version: Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-10-04 00:24+0000\n"
"Last-Translator: erinm\n"
"Language-Team: Bengali (http://www.transifex.com/otf/torproject/language/"
@@ -326,15 +326,19 @@ msgstr "Tails ইনস্টলার"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Tails ইনস্টলার"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/bn_BD.po b/po/bn_BD.po
index bf58e8f..33c9ca6 100644
--- a/po/bn_BD.po
+++ b/po/bn_BD.po
@@ -9,7 +9,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-08-24 09:30+0000\n"
"Last-Translator: Al Shahrior Hasan Sagor <shahrior3814@gmail.com>\n"
"Language-Team: Bengali (Bangladesh) (http://www.transifex.com/otf/torproject/"
@@ -327,15 +327,19 @@ msgstr "Tails ইনস্টলার"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Tails ইনস্টলার"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/bn_IN.po b/po/bn_IN.po
index 876fdbb..9a2757d 100644
--- a/po/bn_IN.po
+++ b/po/bn_IN.po
@@ -6,7 +6,7 @@ msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2009-11-06 23:29+0530\n"
"Last-Translator: sankarshan mukhopadhyay <sankarshan@fedoraproject.org>\n"
"Language-Team: anubad@lists.ankur.org.in\n"
@@ -317,15 +317,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "ডাউনলোড সম্পূর্ণ!"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/bs.po b/po/bs.po
index 28c4754..77719ef 100644
--- a/po/bs.po
+++ b/po/bs.po
@@ -8,7 +8,7 @@ msgid ""
msgstr ""
"Project-Id-Version: liveusb-creator\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2009-11-24 20:26+0100\n"
"Last-Translator: Arnes Arnautović <arnes99@gmail.com>\n"
"Language-Team: Bosnian <fedora-trans-bs@redhat.org>\n"
@@ -332,15 +332,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Snimanje završeno!"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/ca.po b/po/ca.po
index 9ac8b3c..8c6d1e0 100644
--- a/po/ca.po
+++ b/po/ca.po
@@ -22,7 +22,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-09-11 21:03+0000\n"
"Last-Translator: Jordi Mas <jmas@softcatala.org>\n"
"Language-Team: Catalan (http://www.transifex.com/otf/torproject/language/"
@@ -348,15 +348,19 @@ msgstr "Instal·lador de Tails"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Instal·lador de Tails"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/cs.po b/po/cs.po
index 823793b..77e9c79 100644
--- a/po/cs.po
+++ b/po/cs.po
@@ -20,7 +20,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2017-11-17 11:58+0000\n"
"Last-Translator: Michal Vašíček <michalvasicek@icloud.com>\n"
"Language-Team: Czech (http://www.transifex.com/otf/torproject/language/cs/)\n"
@@ -339,15 +339,19 @@ msgstr "Instalátor Tails"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Instalátor Tails"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/da.po b/po/da.po
index e004199..2e7ee7e 100644
--- a/po/da.po
+++ b/po/da.po
@@ -19,7 +19,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-08-19 15:23+0000\n"
"Last-Translator: scootergrisen\n"
"Language-Team: Danish (http://www.transifex.com/otf/torproject/language/"
@@ -339,15 +339,19 @@ msgstr "Tails-installationsprogram"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Tails-installationsprogram"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/de.po b/po/de.po
index 862581d..ce4b3a4 100644
--- a/po/de.po
+++ b/po/de.po
@@ -46,7 +46,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-09-18 07:26+0000\n"
"Last-Translator: Mario Angermann\n"
"Language-Team: German (http://www.transifex.com/otf/torproject/language/"
@@ -379,15 +379,19 @@ msgstr "Tails-Installationsprogramm"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Tails-Installationsprogramm"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/el.po b/po/el.po
index 1dd9790..5b69ba6 100644
--- a/po/el.po
+++ b/po/el.po
@@ -26,7 +26,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-09-27 07:59+0000\n"
"Last-Translator: A Papac <ap909219@protonmail.com>\n"
"Language-Team: Greek (http://www.transifex.com/otf/torproject/language/el/)\n"
@@ -354,15 +354,19 @@ msgstr "Πρόγραμμα εγκατάστασης Tails"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Πρόγραμμα εγκατάστασης Tails"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/en_GB.po b/po/en_GB.po
index 718e74a..ed508c3 100644
--- a/po/en_GB.po
+++ b/po/en_GB.po
@@ -14,7 +14,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2017-12-23 01:41+0000\n"
"Last-Translator: Andi Chandler <andi@gowling.com>\n"
"Language-Team: English (United Kingdom) (http://www.transifex.com/otf/"
@@ -334,15 +334,19 @@ msgstr "Tails Installer"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Tails Installer"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/es.po b/po/es.po
index 04f2a4a..16daca7 100644
--- a/po/es.po
+++ b/po/es.po
@@ -23,7 +23,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-09-20 19:33+0000\n"
"Last-Translator: Vicente Parra <nukebull@gmail.com>\n"
"Language-Team: Spanish (http://www.transifex.com/otf/torproject/language/"
@@ -365,15 +365,19 @@ msgstr "Tails Installer"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Tails Installer"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/es_AR.po b/po/es_AR.po
index d050f7d..2871f8f 100644
--- a/po/es_AR.po
+++ b/po/es_AR.po
@@ -18,7 +18,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-09-12 21:43+0000\n"
"Last-Translator: Zuhualime Akoochimoya\n"
"Language-Team: Spanish (Argentina) (http://www.transifex.com/otf/torproject/"
@@ -348,15 +348,19 @@ msgstr "Instalador de Tails"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Instalador de Tails"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/eu.po b/po/eu.po
index b643691..eee6267 100644
--- a/po/eu.po
+++ b/po/eu.po
@@ -9,7 +9,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2012-12-12 16:49+0000\n"
"Last-Translator: Antxon Baldarra <baldarra@euskalerria.org>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -334,15 +334,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Instalazioa burutu da!"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/fa.po b/po/fa.po
index 225c127..76c5ac0 100644
--- a/po/fa.po
+++ b/po/fa.po
@@ -24,7 +24,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2017-11-11 03:09+0000\n"
"Last-Translator: carolyn <carolyn@anhalt.org>\n"
"Language-Team: Persian (http://www.transifex.com/otf/torproject/language/"
@@ -350,15 +350,19 @@ msgstr "نصب کننده تیلز"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "نصب کننده تیلز"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/fi.po b/po/fi.po
index d06ed18..5f0eb5d 100644
--- a/po/fi.po
+++ b/po/fi.po
@@ -17,7 +17,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2016-08-29 17:25+0000\n"
"Last-Translator: Pietu1998 <smiley@pietu1998.net>\n"
"Language-Team: Finnish (http://www.transifex.com/otf/torproject/language/"
@@ -344,15 +344,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Asennus on valmis!"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/fr.po b/po/fr.po
index a46aec9..186df1c 100644
--- a/po/fr.po
+++ b/po/fr.po
@@ -26,8 +26,8 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
-"PO-Revision-Date: 2018-10-18 11:54+0000\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
+"PO-Revision-Date: 2019-01-02 17:58+0000\n"
"Last-Translator: Tails translators <tails@boum.org>\n"
"Language-Team: French (http://www.transifex.com/otf/torproject/language/"
"fr/)\n"
@@ -363,16 +363,25 @@ msgstr "Installeur de Tails"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
-msgstr "Installeur de Tails"
+msgid "Tails Installer is deprecated in Debian"
+msgstr "L'Installeur de Tails est obsolète"
#: ../tails_installer/gui.py:443
+#, fuzzy
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
+"Pour installer un nouveau Tails, consultez la <a href='https://tails.boum."
+"org/install/index.fr.html'>documentation d'installation</a>.\n"
+"Pour mettre à jour un Tails existant, consultez la <a href='https://tails."
+"boum.org/upgrade/index.fr.html'>documentation de mise à jour</a>."
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
msgid "Clone the current Tails"
diff --git a/po/fr_CA.po b/po/fr_CA.po
index 7d827a3..275b7b1 100644
--- a/po/fr_CA.po
+++ b/po/fr_CA.po
@@ -19,7 +19,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2017-11-11 03:09+0000\n"
"Last-Translator: carolyn <carolyn@anhalt.org>\n"
"Language-Team: French (Canada) (http://www.transifex.com/otf/torproject/"
@@ -354,15 +354,19 @@ msgstr "Programme d’installation Tails"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Programme d’installation Tails"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/ga.po b/po/ga.po
index 4682978..737170f 100644
--- a/po/ga.po
+++ b/po/ga.po
@@ -8,7 +8,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-08-20 20:48+0000\n"
"Last-Translator: Kevin Scannell <kscanne@gmail.com>\n"
"Language-Team: Irish (http://www.transifex.com/otf/torproject/language/ga/)\n"
@@ -334,15 +334,19 @@ msgstr "Suiteálaí Tails"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Suiteálaí Tails"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/gl.po b/po/gl.po
index a1392fb..124f291 100644
--- a/po/gl.po
+++ b/po/gl.po
@@ -11,7 +11,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2016-03-21 16:31+0000\n"
"Last-Translator: Xan VFR\n"
"Language-Team: Galician (http://www.transifex.com/otf/torproject/language/"
@@ -339,15 +339,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Instalación completa!"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/he.po b/po/he.po
index ae02233..8b30347 100644
--- a/po/he.po
+++ b/po/he.po
@@ -16,7 +16,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-08-23 05:36+0000\n"
"Last-Translator: ION\n"
"Language-Team: Hebrew (http://www.transifex.com/otf/torproject/language/"
@@ -335,15 +335,19 @@ msgstr "המתקין של Tails"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "המתקין של Tails"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/hr_HR.po b/po/hr_HR.po
index 2ec64e5..8afa9a7 100644
--- a/po/hr_HR.po
+++ b/po/hr_HR.po
@@ -14,7 +14,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2017-06-28 07:40+0000\n"
"Last-Translator: Nives Miletic <nives.miletic@gmail.com>\n"
"Language-Team: Croatian (Croatia) (http://www.transifex.com/otf/torproject/"
@@ -337,15 +337,19 @@ msgstr "Tails instalacija"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Tails instalacija"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/hu.po b/po/hu.po
index 77071c5..2c50d22 100644
--- a/po/hu.po
+++ b/po/hu.po
@@ -20,7 +20,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-09-04 20:43+0000\n"
"Last-Translator: vargaviktor <viktor.varga@gmail.com>\n"
"Language-Team: Hungarian (http://www.transifex.com/otf/torproject/language/"
@@ -343,15 +343,19 @@ msgstr "Tails telepítő"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Tails telepítő"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/id.po b/po/id.po
index 8d1e936..22d2569 100644
--- a/po/id.po
+++ b/po/id.po
@@ -20,7 +20,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-09-05 17:13+0000\n"
"Last-Translator: sirsyarif\n"
"Language-Team: Indonesian (http://www.transifex.com/otf/torproject/language/"
@@ -344,15 +344,19 @@ msgstr "Installer untuk Tails"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Installer untuk Tails"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/is.po b/po/is.po
index a139300..c35f058 100644
--- a/po/is.po
+++ b/po/is.po
@@ -9,7 +9,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-09-04 16:57+0000\n"
"Last-Translator: Sveinn í Felli <sv1@fellsnet.is>\n"
"Language-Team: Icelandic (http://www.transifex.com/otf/torproject/language/"
@@ -334,15 +334,19 @@ msgstr "Tails-uppsetningarforrit"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Tails-uppsetningarforrit"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/it.po b/po/it.po
index d814473..ff7c1f4 100644
--- a/po/it.po
+++ b/po/it.po
@@ -26,7 +26,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-08-22 08:26+0000\n"
"Last-Translator: Random_R\n"
"Language-Team: Italian (http://www.transifex.com/otf/torproject/language/"
@@ -355,15 +355,19 @@ msgstr "Installer di Tails"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Installer di Tails"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/ja.po b/po/ja.po
index 90c2df0..40daef1 100644
--- a/po/ja.po
+++ b/po/ja.po
@@ -16,7 +16,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2016-03-21 16:31+0000\n"
"Last-Translator: Tokumei Nanashi\n"
"Language-Team: Japanese (http://www.transifex.com/otf/torproject/language/"
@@ -343,15 +343,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "インストール完了しました!"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/ka.po b/po/ka.po
index 51ebcbe..868db18 100644
--- a/po/ka.po
+++ b/po/ka.po
@@ -8,7 +8,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-09-30 00:28+0000\n"
"Last-Translator: A. C. <georgianization@outlook.com>\n"
"Language-Team: Georgian (http://www.transifex.com/otf/torproject/language/"
@@ -336,15 +336,19 @@ msgstr "Tails-ის დამყენებელი"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Tails-ის დამყენებელი"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/km.po b/po/km.po
index a6a1a1e..f51971f 100644
--- a/po/km.po
+++ b/po/km.po
@@ -9,7 +9,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2014-12-03 11:44+0000\n"
"Last-Translator: runasand <runa.sandvik@gmail.com>\n"
"Language-Team: Khmer (http://www.transifex.com/projects/p/torproject/"
@@ -325,15 +325,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "ការ​ដំឡើង​បាន​បញ្ចប់!"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/ko.po b/po/ko.po
index 33b219d..53b26ae 100644
--- a/po/ko.po
+++ b/po/ko.po
@@ -18,7 +18,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-09-09 20:23+0000\n"
"Last-Translator: Philipp Sauter <qt123@pm.me>\n"
"Language-Team: Korean (http://www.transifex.com/otf/torproject/language/"
@@ -338,15 +338,19 @@ msgstr "Tails 설치 프로그램"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Tails 설치 프로그램"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/lb.po b/po/lb.po
index ea0bf34..a0376ec 100644
--- a/po/lb.po
+++ b/po/lb.po
@@ -8,7 +8,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2016-06-06 20:37+0000\n"
"Last-Translator: Tyler Durden <virii@enn.lu>\n"
"Language-Team: Luxembourgish (http://www.transifex.com/otf/torproject/"
@@ -332,15 +332,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Installatioun ofgeschloss!"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/lv.po b/po/lv.po
index 56298ff..f8b08e8 100644
--- a/po/lv.po
+++ b/po/lv.po
@@ -10,7 +10,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-01-28 10:28+0000\n"
"Last-Translator: Ojars Balcers <ojars.balcers@gmail.com>\n"
"Language-Team: Latvian (http://www.transifex.com/otf/torproject/language/"
@@ -333,15 +333,19 @@ msgstr "Tails instalētājs"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Tails instalētājs"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/ms.po b/po/ms.po
index b5f8251..3d5cb72 100644
--- a/po/ms.po
+++ b/po/ms.po
@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: liveusb-creator\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2008-09-21 22:31+0800\n"
"Last-Translator: Sharuzzaman Ahmat Raslan <sharuzzaman@myrealbox.com>\n"
"Language-Team: Malay <translation-team-ms@lists.sourceforge.net>\n"
@@ -310,15 +310,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Muatturun Dipilih"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/nb.po b/po/nb.po
index 1a54be6..9d94ef6 100644
--- a/po/nb.po
+++ b/po/nb.po
@@ -13,7 +13,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-08-16 18:19+0000\n"
"Last-Translator: ty moss <lavahd@protonmail.ch>\n"
"Language-Team: Norwegian Bokmål (http://www.transifex.com/otf/torproject/"
@@ -332,15 +332,19 @@ msgstr "Tails-installasjonskandidat"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Tails-installasjonskandidat"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/nds.po b/po/nds.po
index 226e7fe..8e31a39 100644
--- a/po/nds.po
+++ b/po/nds.po
@@ -8,7 +8,7 @@ msgid ""
msgstr ""
"Project-Id-Version: liveusb-creator\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2010-12-03 13:56+0100\n"
"Last-Translator: Nils-Christoph Fiedler <ncfiedler@gnome.org>\n"
"Language-Team: Fedora Low German <nds-lowgerman@lists.sourceforge.net>\n"
@@ -333,15 +333,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Daalladen avsluten!"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/nl.po b/po/nl.po
index 7bd4f43..76b7abf 100644
--- a/po/nl.po
+++ b/po/nl.po
@@ -21,7 +21,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2017-11-11 03:09+0000\n"
"Last-Translator: carolyn <carolyn@anhalt.org>\n"
"Language-Team: Dutch (http://www.transifex.com/otf/torproject/language/nl/)\n"
@@ -346,15 +346,19 @@ msgstr "Tails Installatieprogramma"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Tails Installatieprogramma"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/nl_BE.po b/po/nl_BE.po
index 508da1e..4a36701 100644
--- a/po/nl_BE.po
+++ b/po/nl_BE.po
@@ -9,7 +9,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2017-11-11 03:09+0000\n"
"Last-Translator: carolyn <carolyn@anhalt.org>\n"
"Language-Team: Dutch (Belgium) (http://www.transifex.com/otf/torproject/"
@@ -334,15 +334,19 @@ msgstr "Tails Installatieprogramma"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Tails Installatieprogramma"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/nn.po b/po/nn.po
index ddc625d..7c77665 100644
--- a/po/nn.po
+++ b/po/nn.po
@@ -9,7 +9,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2016-06-25 22:39+0000\n"
"Last-Translator: Finn Brudal <finnbrudal@yahoo.com>\n"
"Language-Team: Norwegian Nynorsk (http://www.transifex.com/otf/torproject/"
@@ -332,15 +332,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Installering fullførd"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/pa.po b/po/pa.po
index da73400..20e3253 100644
--- a/po/pa.po
+++ b/po/pa.po
@@ -6,7 +6,7 @@ msgid ""
msgstr ""
"Project-Id-Version: \n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2011-01-12 16:04+0530\n"
"Last-Translator: Jaswinder Singh <j.phulewala@gmail.com>\n"
"Language-Team: PLTG\n"
@@ -328,15 +328,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "ਡਾਊਨਲੋਡ ਮੁਕੰਮਲ!"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/pl.po b/po/pl.po
index a3372af..15d4a8e 100644
--- a/po/pl.po
+++ b/po/pl.po
@@ -16,7 +16,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2016-03-21 16:31+0000\n"
"Last-Translator: sebx\n"
"Language-Team: Polish (http://www.transifex.com/otf/torproject/language/"
@@ -345,15 +345,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Zakończono instalację!"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/pt.po b/po/pt.po
index 9773dd3..34db563 100644
--- a/po/pt.po
+++ b/po/pt.po
@@ -22,7 +22,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-09-05 12:29+0000\n"
"Last-Translator: Manuela Silva <manuela.silva@sky.com>\n"
"Language-Team: Portuguese (http://www.transifex.com/otf/torproject/language/"
@@ -348,15 +348,19 @@ msgstr "Ficheiro de instalação Tails"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Ficheiro de instalação Tails"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/pt_BR.po b/po/pt_BR.po
index c1e193b..1db77a1 100644
--- a/po/pt_BR.po
+++ b/po/pt_BR.po
@@ -31,7 +31,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-08-23 14:27+0000\n"
"Last-Translator: Reurison Silva Rodrigues\n"
"Language-Team: Portuguese (Brazil) (http://www.transifex.com/otf/torproject/"
@@ -363,15 +363,19 @@ msgstr "Tails Installer"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Tails Installer"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/ro.po b/po/ro.po
index a40989d..a33cfa6 100644
--- a/po/ro.po
+++ b/po/ro.po
@@ -13,7 +13,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2016-03-21 16:31+0000\n"
"Last-Translator: kyx <mihaidiaconu@gmail.com>\n"
"Language-Team: Romanian (http://www.transifex.com/otf/torproject/language/"
@@ -337,15 +337,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Instalare completa!"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/ru.po b/po/ru.po
index 36aa706..b84449a 100644
--- a/po/ru.po
+++ b/po/ru.po
@@ -31,7 +31,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-08-23 14:14+0000\n"
"Last-Translator: Виктор Ерухин <folkraft@rambler.ru>\n"
"Language-Team: Russian (http://www.transifex.com/otf/torproject/language/"
@@ -355,15 +355,19 @@ msgstr "Установщик Tails"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Установщик Tails"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/si_LK.po b/po/si_LK.po
index 14a6641..aefee95 100644
--- a/po/si_LK.po
+++ b/po/si_LK.po
@@ -9,7 +9,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2013-06-03 05:59+0000\n"
"Last-Translator: ganeshwaki <ganeshwaki@gmail.com>\n"
"Language-Team: Sinhala (Sri Lanka) (http://www.transifex.com/projects/p/"
@@ -331,15 +331,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "ස්ථාපනය සම්පුර්ණය!"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/sk.po b/po/sk.po
index 7c25a95..64ab32e 100644
--- a/po/sk.po
+++ b/po/sk.po
@@ -15,7 +15,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2015-02-14 09:01+0000\n"
"Last-Translator: FooBar <thewired@riseup.net>\n"
"Language-Team: Slovak (http://www.transifex.com/projects/p/torproject/"
@@ -338,15 +338,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Inštalácia dokončená!"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/sk_SK.po b/po/sk_SK.po
index f88940c..b202fe4 100644
--- a/po/sk_SK.po
+++ b/po/sk_SK.po
@@ -10,7 +10,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2016-07-08 20:21+0000\n"
"Last-Translator: Dasa M <littlearchr8@gmail.com>\n"
"Language-Team: Slovak (Slovakia) (http://www.transifex.com/otf/torproject/"
@@ -331,15 +331,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Inštalácia kompletná!"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/sl_SI.po b/po/sl_SI.po
index 6ccd143..d4cd7c9 100644
--- a/po/sl_SI.po
+++ b/po/sl_SI.po
@@ -11,7 +11,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2015-10-26 16:51+0000\n"
"Last-Translator: Tomi Bizjak <bizjaktomaz72@gmail.com>\n"
"Language-Team: Slovenian (Slovenia) (http://www.transifex.com/otf/torproject/"
@@ -335,15 +335,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Namestitev končana!"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/sq.po b/po/sq.po
index 8619d25..9a4d285 100644
--- a/po/sq.po
+++ b/po/sq.po
@@ -9,7 +9,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2016-03-22 16:19+0000\n"
"Last-Translator: Bujar Tafili\n"
"Language-Team: Albanian (http://www.transifex.com/otf/torproject/language/"
@@ -338,15 +338,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Instalimi u krye!"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/sr.po b/po/sr.po
index 9c0c358..7054f71 100644
--- a/po/sr.po
+++ b/po/sr.po
@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: liveusb-creator\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2009-03-20 21:34+0100\n"
"Last-Translator: Miloš Komarčević <kmilos@gmail.com>\n"
"Language-Team: Serbian (sr) <fedora-trans-sr@redhat.com>\n"
@@ -331,15 +331,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Преузимање завршено!"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/sr@latin.po b/po/sr@latin.po
index f35a82a..9191c99 100644
--- a/po/sr@latin.po
+++ b/po/sr@latin.po
@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: liveusb-creator\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2009-03-20 21:34+0100\n"
"Last-Translator: Miloš Komarčević <kmilos@gmail.com>\n"
"Language-Team: Serbian (sr) <fedora-trans-sr@redhat.com>\n"
@@ -332,15 +332,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Preuzimanje završeno!"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/sv.po b/po/sv.po
index 8bba1e5..39b4e71 100644
--- a/po/sv.po
+++ b/po/sv.po
@@ -19,7 +19,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-03-30 09:16+0000\n"
"Last-Translator: Jacob Andersson <jacob.c.andersson@protonmail.com>\n"
"Language-Team: Swedish (http://www.transifex.com/otf/torproject/language/"
@@ -338,15 +338,19 @@ msgstr "Tails Installer"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Tails Installer"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/tails-installer.pot b/po/tails-installer.pot
index dcd4f9e..0fee4ed 100644
--- a/po/tails-installer.pot
+++ b/po/tails-installer.pot
@@ -8,7 +8,7 @@ msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -306,15 +306,19 @@ msgid "Tails Installer"
msgstr ""
#: ../tails_installer/gui.py:441
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr ""
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/th.po b/po/th.po
index b58f893..ac2e7a2 100644
--- a/po/th.po
+++ b/po/th.po
@@ -13,7 +13,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2015-02-20 12:21+0000\n"
"Last-Translator: Somchai Sirisakdipol <mishari@mishari.net>\n"
"Language-Team: Thai (http://www.transifex.com/projects/p/torproject/language/"
@@ -326,15 +326,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "การติดตั้งเสร็จสิ้น!"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/tr.po b/po/tr.po
index 547717f..cda1094 100644
--- a/po/tr.po
+++ b/po/tr.po
@@ -21,7 +21,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-08-16 18:32+0000\n"
"Last-Translator: Kaya Zeren <kayazeren@gmail.com>\n"
"Language-Team: Turkish (http://www.transifex.com/otf/torproject/language/"
@@ -345,15 +345,19 @@ msgstr "Tails Kurucu"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Tails Kurucu"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/uk.po b/po/uk.po
index 5d8cd4c..18eaa39 100644
--- a/po/uk.po
+++ b/po/uk.po
@@ -13,7 +13,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2016-03-21 16:31+0000\n"
"Last-Translator: Vira Motorko <ato4ka@i.ua>\n"
"Language-Team: Ukrainian (http://www.transifex.com/otf/torproject/language/"
@@ -337,15 +337,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Установка завершена!"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/vi.po b/po/vi.po
index 9c4e188..67dd505 100644
--- a/po/vi.po
+++ b/po/vi.po
@@ -11,7 +11,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2017-07-04 09:34+0000\n"
"Last-Translator: Acooldude\n"
"Language-Team: Vietnamese (http://www.transifex.com/otf/torproject/language/"
@@ -333,15 +333,19 @@ msgstr "Trình cài đặt Tails"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Trình cài đặt Tails"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/zh_CN.po b/po/zh_CN.po
index 6ea4a5a..1005122 100644
--- a/po/zh_CN.po
+++ b/po/zh_CN.po
@@ -26,7 +26,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-09-06 19:25+0000\n"
"Last-Translator: ヨイツの賢狼ホロ <kenookamihoro@gmail.com>\n"
"Language-Team: Chinese (China) (http://www.transifex.com/otf/torproject/"
@@ -337,15 +337,19 @@ msgstr "Tails 安装程序"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Tails 安装程序"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/zh_HK.po b/po/zh_HK.po
index 7bba492..8a03db1 100644
--- a/po/zh_HK.po
+++ b/po/zh_HK.po
@@ -16,7 +16,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2016-04-17 07:49+0000\n"
"Last-Translator: 大圈洋蔥\n"
"Language-Team: Chinese (Hong Kong) (http://www.transifex.com/otf/torproject/"
@@ -329,15 +329,19 @@ msgstr ""
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "安裝完成!"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/po/zh_TW.po b/po/zh_TW.po
index fcd1e68..17d0c14 100644
--- a/po/zh_TW.po
+++ b/po/zh_TW.po
@@ -22,7 +22,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-01-09 08:30+0000\n"
"Last-Translator: Chi-Hsun Tsai\n"
"Language-Team: Chinese (Taiwan) (http://www.transifex.com/otf/torproject/"
@@ -334,15 +334,19 @@ msgstr "Tails 安裝程式"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Tails 安裝程式"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2
diff --git a/tails_installer/gui.py b/tails_installer/gui.py
index cc0f7c0..15193cf 100755
--- a/tails_installer/gui.py
+++ b/tails_installer/gui.py
@@ -438,10 +438,10 @@ class TailsInstallerWindow(Gtk.ApplicationWindow):
self.__label_infobar_details.set_use_markup(True)
self.__infobar.set_message_type(Gtk.MessageType.INFO)
self.__label_infobar_title.set_text(
- _("Tails Installer is deprecated"))
+ _("Tails Installer is deprecated in Debian"))
self.__label_infobar_details.set_markup(
- _("To install a new Tails, see the <a href='https://tails.boum.org/install/'>installation documentation</a>.\n"
- "To upgrade an existing Tails, see the <a href='https://tails.boum.org/upgrade/'>upgrade documentation</a>."))
+ _("To install Tails from scratch, use GNOME Disks instead.\n<a href='https://tails.boum.org/install/linux/usb-overview'>See the installation instructions</a>\n\n"
+ "To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade from Debian using a second USB stick.\n<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual upgrade instructions</a>"))
self.__infobar.set_visible(True)
def on_radio_button_source_iso_toggled(self, radio_button):