summaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
authorintrigeri <intrigeri@boum.org>2016-01-01 10:22:57 +0000
committerintrigeri <intrigeri@boum.org>2016-01-01 10:22:57 +0000
commit56c3ecad12cd44b40613c2c29b972cbc750aa5bc (patch)
tree3f574f4bb259bdc6bc79275d694cff271907d48c
parentb71e2d825626217ace332e2095033874e39319cd (diff)
Import PO files from Transifex, refresh PO file.
-rw-r--r--po/ar.po83
-rw-r--r--po/az.po85
-rw-r--r--po/bg.po356
-rw-r--r--po/ca.po206
-rw-r--r--po/cs.po93
-rw-r--r--po/da.po264
-rw-r--r--po/de.po336
-rw-r--r--po/el.po258
-rw-r--r--po/en_GB.po262
-rw-r--r--po/es.po280
-rw-r--r--po/es_AR.po93
-rw-r--r--po/eu.po135
-rw-r--r--po/fa.po263
-rw-r--r--po/fi.po93
-rw-r--r--po/fr_CA.po271
-rw-r--r--po/he.po349
-rw-r--r--po/hr_HR.po260
-rw-r--r--po/hu.po93
-rw-r--r--po/id.po271
-rw-r--r--po/it.po265
-rw-r--r--po/ja.po95
-rw-r--r--po/km.po83
-rw-r--r--po/ko.po93
-rw-r--r--po/lv.po264
-rw-r--r--po/nb.po267
-rw-r--r--po/nl.po267
-rw-r--r--po/pl.po266
-rw-r--r--po/pt.po89
-rw-r--r--po/pt_BR.po270
-rw-r--r--po/ro.po90
-rw-r--r--po/ru.po271
-rw-r--r--po/si_LK.po170
-rw-r--r--po/sk.po89
-rw-r--r--po/sl_SI.po93
-rw-r--r--po/sq.po90
-rw-r--r--po/sv.po262
-rw-r--r--po/tails-installer.pot2
-rw-r--r--po/th.po83
-rw-r--r--po/tr.po870
-rw-r--r--po/uk.po265
-rw-r--r--po/vi.po870
-rw-r--r--po/zh_CN.po247
-rw-r--r--po/zh_TW.po81
43 files changed, 5432 insertions, 4061 deletions
diff --git a/po/ar.po b/po/ar.po
index 42f86a2..898977e 100644
--- a/po/ar.po
+++ b/po/ar.po
@@ -18,7 +18,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
"PO-Revision-Date: 2015-04-09 19:12+0000\n"
"Last-Translator: Amr Syria <safianxs@bk.ru>\n"
"Language-Team: Arabic (http://www.transifex.com/projects/p/torproject/"
@@ -335,7 +335,7 @@ msgstr "تم التثبيت! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "ثبت تيلز"
+msgstr "تم التثبيت!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -348,9 +348,8 @@ msgstr ""
"\"Run this program as an administrator/قم بتشغيل هذا التطبيق كمدير\"."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "ثبت تيلز"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -562,7 +561,10 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "التحديث من ملف أيزو"
+msgstr ""
+"استنسخ\n"
+"و\n"
+"حدث"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -620,40 +622,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr "نوع المصدر لا يدعم التحقق من الـMD5 لملف الأيزو، سيتم التجاوز"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "يتم التحقق من الـMD5 لملف الأيزو"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "التحقق من الـMD5 لملف الأيزو فشل"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "نجح التحقق من الـMD5 لملف الأيزو"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "نظام ملفات غير مدعوم: %s\n"
-#~ "في حالة محاولتك تنصيب تحديث لنظام تيلز (و هو لم يتم تثبيتة من قبل هذا "
-#~ "المثبت), هذا الخيار غير مدعوم: يجب عليك أن تثبت البرنامج من جديد و يرجح "
-#~ "أستخدام امر \"أستنساخ و تثبيت\""
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "فشل إنشاء قرص USB حي!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "التحقق من الـMD5 لملف الأيزو فشل"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "%(distribution)s Installer"
@@ -781,15 +749,6 @@ msgstr ""
#~ "النظام."
#~ msgid ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-#~ msgstr ""
-#~ "استنسخ\n"
-#~ "و\n"
-#~ "حدث"
-
-#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
#~ msgstr "لم يتم تركيب الجهاز بعد، لذلك لا يمكن تحديد سعة التخزين المتبقية."
@@ -797,6 +756,12 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "تحميل %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "نجح التحقق من الـMD5 لملف الأيزو"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "التحقق من الـMD5 لملف الأيزو فشل"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
@@ -804,6 +769,9 @@ msgstr ""
#~ "إذا لم تقم بتحديد ملف أيزو يحتوي علي نظام تشغيل حي, سوف يتم تحميل الأصدار "
#~ "المختار لك."
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "فشل إنشاء قرص USB حي!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "لا توجد مساحة فارغة على الجهاز %(device)s"
@@ -824,6 +792,10 @@ msgstr ""
#~ msgstr "حدد ملف أيزو حي"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr "نوع المصدر لا يدعم التحقق من الـMD5 لملف الأيزو، سيتم التجاوز"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -871,6 +843,21 @@ msgstr ""
#~ "مثبتة."
#~ msgid ""
+#~ "Unsupported filesystem: %s\n"
+#~ "In case you are trying to upgrade a manually installed Tails system (that "
+#~ "is, if it was installed without this installer), this option is not "
+#~ "supported: you need to install it anew to start with, e.g. by choosing "
+#~ "the \"Clone & Install\" action instead."
+#~ msgstr ""
+#~ "نظام ملفات غير مدعوم: %s\n"
+#~ "في حالة محاولتك تنصيب تحديث لنظام تيلز (و هو لم يتم تثبيتة من قبل هذا "
+#~ "المثبت), هذا الخيار غير مدعوم: يجب عليك أن تثبت البرنامج من جديد و يرجح "
+#~ "أستخدام امر \"أستنساخ و تثبيت\""
+
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "يتم التحقق من الـMD5 لملف الأيزو"
+
+#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr "تحذير: إنشاء مساحة دائمة جديدة سوف يحذف الموجودة أصلاً."
diff --git a/po/az.po b/po/az.po
index 1a8d003..0cf93f0 100644
--- a/po/az.po
+++ b/po/az.po
@@ -8,7 +8,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
"PO-Revision-Date: 2014-12-27 20:31+0000\n"
"Last-Translator: E <ehuseynzade@gmail.com>\n"
"Language-Team: Azerbaijani (http://www.transifex.com/projects/p/torproject/"
@@ -335,7 +335,7 @@ msgstr "Quraşdırma tamamlandı! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Tail-ları Quraşdır"
+msgstr "Quraşdırma tamamlandı!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -349,9 +349,8 @@ msgstr ""
"\"qutusunu işarələ."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Tail-ları Quraşdır"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -565,7 +564,10 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "ISO-dan yenilə"
+msgstr ""
+"Üzünü köçür\n"
+"&&\n"
+"Təkmilləşdir"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -623,41 +625,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr "Mənbə növü ISO MD5 məbləğini dəstəkləmir, ötürür"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "ISO MD5 məbləğinin yoxlanışı"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "ISO MD5 yoxlama tədqiqi xətalıdır"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "ISO MD5 yoxlaması uğurla başa çatdı"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "Dəstəklənməyən fayl sistemi: %s\n"
-#~ "Manual quraşdırılmış Tails sistemini təkmilləşdirmək istədiyin halda (bu "
-#~ "quraşdırıcı tərəfindən quraşdırılmamışdırsa) bu seçim dəstəklənmir: sən "
-#~ "onu yenidən quraşdırmalısan; məsələn, \"Üzünü köçür & Quraşdır\" addımını "
-#~ "seçərək."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "CanlıUSB yaradılması xətalıdır!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "ISO MD5 yoxlama tədqiqi xətalıdır"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "%(distribution)s Quraşdıran"
@@ -786,15 +753,6 @@ msgstr ""
#~ "itəcəkdir."
#~ msgid ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-#~ msgstr ""
-#~ "Üzünü köçür\n"
-#~ "&&\n"
-#~ "Təkmilləşdir"
-
-#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
#~ msgstr ""
@@ -804,12 +762,21 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "%(distribution)s yüklə"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "ISO MD5 yoxlaması uğurla başa çatdı"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "ISO MD5 yoxlama tədqiqi xətalıdır"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
#~ msgstr ""
#~ "Mövcud Canlı ISO-nu seçməsən, seçilmiş nəşr sənin üçün yüklənməyəcəkdir."
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "CanlıUSB yaradılması xətalıdır!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "%(device)s ötürücüsündə boş yer yoxdur"
@@ -829,6 +796,10 @@ msgstr ""
#~ msgstr "Canlı ISO seç"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr "Mənbə növü ISO MD5 məbləğini dəstəkləmir, ötürür"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -875,6 +846,22 @@ msgstr ""
#~ "quraşdırmamısan."
#~ msgid ""
+#~ "Unsupported filesystem: %s\n"
+#~ "In case you are trying to upgrade a manually installed Tails system (that "
+#~ "is, if it was installed without this installer), this option is not "
+#~ "supported: you need to install it anew to start with, e.g. by choosing "
+#~ "the \"Clone & Install\" action instead."
+#~ msgstr ""
+#~ "Dəstəklənməyən fayl sistemi: %s\n"
+#~ "Manual quraşdırılmış Tails sistemini təkmilləşdirmək istədiyin halda (bu "
+#~ "quraşdırıcı tərəfindən quraşdırılmamışdırsa) bu seçim dəstəklənmir: sən "
+#~ "onu yenidən quraşdırmalısan; məsələn, \"Üzünü köçür & Quraşdır\" addımını "
+#~ "seçərək."
+
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "ISO MD5 məbləğinin yoxlanışı"
+
+#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr "Təhlükə: Yeni daimi sahənin yaradılması mövcud olanı siləcəkdir."
diff --git a/po/bg.po b/po/bg.po
index 72ecfb5..c19cb07 100644
--- a/po/bg.po
+++ b/po/bg.po
@@ -3,15 +3,22 @@
# This file is distributed under the same license as the PACKAGE package.
#
# Translators:
-# <kirilvelinov@gmail.com>, 2012.
+# aramaic <aramaicbg@gmail.com>, 2015
+# Kaloyan Doichinov, 2014
+# 4Joy <kiril.banialiev@gmail.com>, 2015
+# Kiril Ivailov Velinov <kirilvelinov@gmail.com>, 2012
+# Teodora Milchova Markova <t.the.orange@abv.bg>, 2015
+# Tsvetan Nikolov <slakware@gmail.com>, 2015
+# Ивайло Малинов <iv.malinov@gmail.com>, 2015
msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2012-11-23 17:55+0000\n"
-"Last-Translator: kirilvel <kirilvelinov@gmail.com>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-11-26 10:57+0000\n"
+"Last-Translator: Ивайло Малинов <iv.malinov@gmail.com>\n"
+"Language-Team: Bulgarian (http://www.transifex.com/otf/torproject/language/"
+"bg/)\n"
"Language: bg\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -23,9 +30,8 @@ msgid "You must run this application as root"
msgstr "Трябва да изпълните това приложение, както root"
#: ../tails_installer/creator.py:140
-#, fuzzy
msgid "Extracting live image to the target device..."
-msgstr "Извличане на жив образ на USB устройство ..."
+msgstr "Извличане на жив образ към целевото устройство ..."
#: ../tails_installer/creator.py:147
#, python-format
@@ -66,11 +72,13 @@ msgid "Unknown ISO, skipping checksum verification"
msgstr "Неизвестно ISO, прескача контролна проверка"
#: ../tails_installer/creator.py:350
-#, fuzzy, python-format
+#, python-format
msgid ""
"Not enough free space on device.\n"
"%dMB ISO + %dMB overlay > %dMB free space"
-msgstr "Няма достатъчно свободно място на устройството."
+msgstr ""
+"Няма достатъчно свободно място на устройството.\n"
+"%dMB ISO + %dMB overlay > %dMB free space"
#: ../tails_installer/creator.py:357
#, python-format
@@ -120,13 +128,13 @@ msgid "Unable to write on %(device)s, skipping."
msgstr "Не мога да запиша на %(device)s, прескачане."
#: ../tails_installer/creator.py:696
-#, fuzzy, python-format
+#, python-format
msgid ""
"Some partitions of the target device %(device)s are mounted. They will be "
"unmounted before starting the installation process."
msgstr ""
-"Някои дялове на USB устройство %(device)s са монтирани. Те ще бъде "
-"демонтиран, преди стартиране на инсталационния процес."
+"Някои дялове от целевото устройство %(device)s са монтирани.Те ще бъде "
+"демонтирани, преди да започне процеса на инсталация."
#: ../tails_installer/creator.py:739 ../tails_installer/creator.py:966
msgid "Unknown filesystem. Your device may need to be reformatted."
@@ -158,17 +166,17 @@ msgstr "Не са намерени точки на монтиране"
#: ../tails_installer/creator.py:779
#, python-format
msgid "Entering unmount_device for '%(device)s'"
-msgstr ""
+msgstr "Въвеждане на unmount_device for '%(device)s'"
#: ../tails_installer/creator.py:789
-#, fuzzy, python-format
+#, python-format
msgid "Unmounting mounted filesystems on '%(device)s'"
-msgstr "Демонтиране %(device)s"
+msgstr "Демонтиране на монтирани файлови системи за '%(device)s'"
#: ../tails_installer/creator.py:793
-#, fuzzy, python-format
+#, python-format
msgid "Unmounting '%(udi)s' on '%(device)s'"
-msgstr "Демонтиране %(device)s"
+msgstr "Демонтиране на '%(udi)s' на '%(device)s'"
#: ../tails_installer/creator.py:803
#, python-format
@@ -176,23 +184,23 @@ msgid "Mount %s exists after unmounting"
msgstr "Монтира %s съществува след откачване"
#: ../tails_installer/creator.py:816
-#, fuzzy, python-format
+#, python-format
msgid "Partitioning device %(device)s"
-msgstr "Няма свободно място на устройството %(device)s"
+msgstr "Разделяне на устройство %(device)s"
#: ../tails_installer/creator.py:897
#, python-format
msgid "Updating properties of system partition %(system_partition)s"
-msgstr ""
+msgstr "Актуализиране свойства на системния дял %(system_partition)s"
#: ../tails_installer/creator.py:951
#, python-format
msgid "Unsupported device '%(device)s', please report a bug."
-msgstr ""
+msgstr "Неподдържано устройство '%(device)s', моля, съобщите за бъг."
#: ../tails_installer/creator.py:954
msgid "Trying to continue anyway."
-msgstr ""
+msgstr "Опитвайки да продължи така или иначе."
#: ../tails_installer/creator.py:963 ../tails_installer/creator.py:1365
msgid "Verifying filesystem..."
@@ -268,9 +276,8 @@ msgid "Error probing device"
msgstr "Грешка при сондиране устройство"
#: ../tails_installer/creator.py:1359
-#, fuzzy
msgid "Unable to find any supported device"
-msgstr "не може да се намери устройство"
+msgstr "Не може да намери каквото и да е поддържано устройство"
#: ../tails_installer/creator.py:1369
msgid ""
@@ -361,12 +368,12 @@ msgstr ""
#: ../tails_installer/gui.py:474
#, python-format
msgid "%(size)s %(label)s"
-msgstr ""
+msgstr "%(size)s %(label)s"
#: ../tails_installer/gui.py:480
#, python-format
msgid "%(vendor)s %(model)s (%(details)s) - %(device)s"
-msgstr ""
+msgstr "%(vendor)s %(model)s (%(details)s) - %(device)s"
#: ../tails_installer/gui.py:488
#, python-format
@@ -374,14 +381,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"Устройството \"%(pretty_name)s\" е твърде малко, за да инсталирате Tails "
+"(най-малко %(size)s GB се изисква)."
#: ../tails_installer/gui.py:501
msgid "\"Clone & Install\""
-msgstr ""
+msgstr "''Клониране & Инсталиране\""
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "Инсталирай от Образ"
#: ../tails_installer/gui.py:504
#, python-format
@@ -390,6 +399,10 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"Невъзможно е да се надгражда на устройство %(pretty_name)s защото не е "
+"създадено с помощта на \n"
+"Tails Installer. Вместо това, вие трябва да използвате %(action)s\n"
+"за надграждане на Tails на това устройство."
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -397,11 +410,11 @@ msgstr ""
#: ../tails_installer/gui.py:535
msgid "Refreshing releases..."
-msgstr ""
+msgstr "Обновяване на изданията..."
#: ../tails_installer/gui.py:540
msgid "Releases updated!"
-msgstr ""
+msgstr "Изданията са обновени!"
#: ../tails_installer/gui.py:579
msgid "Installation complete!"
@@ -417,7 +430,7 @@ msgstr "Не може да се монтира устройство"
#: ../tails_installer/gui.py:633 ../tails_installer/gui.py:661
msgid "Please confirm your device selection"
-msgstr ""
+msgstr "Моля, потвърдете избора си за устройство"
#: ../tails_installer/gui.py:634
#, python-format
@@ -425,6 +438,9 @@ msgid ""
"You are going to install Tails on the %(size)s %(vendor)s %(model)s device "
"(%(device)s). All data on the selected device will be lost. Continue?"
msgstr ""
+"Вие ще инсталирате Tails на %(size)s %(vendor)s %(model)s устройство "
+"(%(device)s). Всички данни на избраното устройство ще бъдат загубени. "
+"Продължавате ли?"
#: ../tails_installer/gui.py:651
#, python-format
@@ -433,6 +449,9 @@ msgid ""
"device (%(device)s). Any persistent volume on this device will remain "
"unchanged. Continue?"
msgstr ""
+"Вие ще надграждане Tails на %(parent_size)s %(vendor)s %(model)s устройство "
+"(%(device)s). Всеки устойчив том на това устройство ще остане непроменен. "
+"Продължавате ли?"
#: ../tails_installer/gui.py:707
msgid "Download complete!"
@@ -447,12 +466,12 @@ msgid "You can try again to resume your download"
msgstr "Можете да опитате отново да възобнови те  изтеглянето"
#: ../tails_installer/gui.py:720
-#, fuzzy
msgid ""
"The selected file is unreadable. Please fix its permissions or select "
"another file."
msgstr ""
-"Избраният файл е нечетлив. Моля, поправете разрешения или изберете друг файл."
+"Избраният файл не може да бъде прочетен. Моля, поправете правата върху него, "
+"или изберете друг файл."
#: ../tails_installer/gui.py:726
msgid ""
@@ -514,19 +533,20 @@ msgstr ""
#: ../data/tails-installer.ui.h:1
#, fuzzy
msgid "Use existing Live system ISO:"
-msgstr "Премахване на съществуващите Live OS"
+msgstr "Използвайте съществуващ образ на жива система"
#: ../data/tails-installer.ui.h:2
msgid "Select a distribution to download:"
msgstr ""
#: ../data/tails-installer.ui.h:3
+#, fuzzy
msgid "Target Device:"
-msgstr ""
+msgstr "Устройство"
#: ../data/tails-installer.ui.h:4
msgid "Install Tails"
-msgstr ""
+msgstr "Инсталиране на Tails"
#: ../data/tails-installer-launcher.ui.h:1
msgid ""
@@ -536,8 +556,9 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:2
+#, fuzzy
msgid "Install"
-msgstr ""
+msgstr "Инсталиране на Tails"
#: ../data/tails-installer-launcher.ui.h:3
msgid "• Install Tails on a new USB stick."
@@ -548,8 +569,11 @@ msgid "• The USB stick that you install on is formatted and all data is lost."
msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
+#, fuzzy
msgid "Upgrade"
msgstr ""
+"Надграждане\n"
+"от ISO"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -568,8 +592,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:9
+#, fuzzy
msgid "Install by cloning"
msgstr ""
+"Инсталиране\n"
+"чрез клониране"
#: ../data/tails-installer-launcher.ui.h:10
msgid ""
@@ -584,8 +611,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:12
+#, fuzzy
msgid "Upgrade by cloning"
msgstr ""
+"Надграждане\n"
+"чрез клониране"
#: ../data/tails-installer-launcher.ui.h:13
msgid ""
@@ -594,8 +624,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:14
+#, fuzzy
msgid "Upgrade from ISO"
msgstr ""
+"Надграждане\n"
+"от ISO"
#: ../data/tails-installer-launcher.ui.h:15
msgid "• Upgrade another Tails USB stick to the version of an ISO image."
@@ -607,119 +640,232 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
+#~ msgid "%(distribution)s Installer"
+#~ msgstr "%(distribution)s Инсталация"
+
#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
+#~ "REC-html40/strict.dtd\">\n"
+#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
+#~ "css\">\n"
+#~ "p, li { white-space: pre-wrap; }\n"
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
+#~ "font-weight:400; font-style:normal;\">\n"
+#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Need "
+#~ "help? Read the <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">documentation</span></a>.</p></body></html>"
#~ msgstr ""
-#~ "Този вид източник не поддържа проверка на ISO MD5 контролна, като "
-#~ "прескочите"
+#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
+#~ "REC-html40/strict.dtd\">\n"
+#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
+#~ "css\">\n"
+#~ "p, li { white-space: pre-wrap; }\n"
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
+#~ "font-weight:400; font-style:normal;\">\n"
+#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Нужда "
+#~ "от помощ? Прочети<a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.bg.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">документацията</span></a>.</p></body></html>"
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "Проверка на ISO MD5 контролна"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "ISO MD5 контролна проверка се провали"
+#~ msgid ""
+#~ "<ul>\n"
+#~ "<li>Install Tails on another USB stick by copying the Tails system that "
+#~ "you are currently using..</li>\n"
+#~ "\n"
+#~ "<li>The USB stick that you install on is formatted and all data is lost.</"
+#~ "li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
+#~ msgstr ""
+#~ "<ul>\n"
+#~ "<li>Инсталира Tails на друга USB флашка копирайки Tail системата, която "
+#~ "ползвате към момента.</li>\n"
+#~ "\n"
+#~ "<li>USB флашката на който ще се инсталира, ще бъде форматиран и всички "
+#~ "данни ще бъдат загубени.</li>\n"
+#~ "\n"
+#~ "<li>Криптираната Tails USB флашка, която ползвате не се копира.</li>\n"
+#~ "\n"
+#~ "</ul>"
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "ISO MD5 контролна мина"
+#~ msgid ""
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the same version of Tails that you "
+#~ "are currently using.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
+#~ msgstr ""
+#~ "<ul>\n"
+#~ "<li>Надграждане на друга Tails USB флашка до същата версия на Tails, "
+#~ "която ползвате към момента.</li>\n"
+#~ "\n"
+#~ "<li>Криптираната Tails USB флашка, която надградихте е запазена.</li>\n"
+#~ "\n"
+#~ "<li>Криптираната Tails USB флашка, която ползвате не се копира.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
-#, fuzzy
#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the version of an ISO image.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "Неподдържана файлова система: %s⏎ В случай, че се опитвате да обновите "
-#~ "ръчно инсталиран Tails система (това е, ако е инсталиран без това "
-#~ "инсталатора), тази опция не се поддържа: вие трябва да го инсталирате "
-#~ "наново да започнем с, напр. чрез избора на \"Clone Tails\" действия, "
-#~ "вместо."
+#~ "<ul>\n"
+#~ "<li>Надграждане на друга Tails USB флашка към версия за ISO формат.</li>\n"
+#~ "\n"
+#~ "<li>Криптираната Tails USB флашка, която надгррадихте е запазена.</li>\n"
+#~ "\n"
+#~ "<li>Криптираната Tails USB флашка, която ползвате не се копира.</li>\n"
+#~ "\n"
+#~ "</ul>"
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "LiveUSB създаването неуспешно!"
+#~ msgid "Alt+B"
+#~ msgstr "Alt+B"
+
+#~ msgid "Browse"
+#~ msgstr "Прелисти"
-#, fuzzy
#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "ISO MD5 контролна проверка се провали"
+#~ "By allocating extra space on your USB stick for a persistent overlay, you "
+#~ "will be able to store data and make permanent modifications to your live "
+#~ "operating system. Without it, you will not be able to save data that "
+#~ "will persist after a reboot."
+#~ msgstr ""
+#~ "Като отделите допълнително пространство на вашето USB устройство за "
+#~ "\"постоянен слой\", ще можете да съхранявате данни и да правите "
+#~ "перманентни промени върху активната си операционна система. Без "
+#~ "допълнителното пространство няма да може да запазите данни, които да "
+#~ "бъдат съхранени след рестартиране."
-#, fuzzy
#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
#~ msgstr ""
-#~ "Устройството не е монтирано, така че ние не може да определи размера на "
-#~ "свободното пространство. Определяне на максимално допустимата памет на  "
-#~ "8G за постоянно съхраняване"
+#~ "Устройство все още не е монтирано, така че ние не може да определим "
+#~ "размера на свободното място."
+
+#~ msgid "Download %(distribution)s"
+#~ msgstr "Свали %(distribution)s"
+
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "ISO MD5 контролна мина"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "ISO MD5 контролна проверка се провали"
+
+#~ msgid ""
+#~ "If you do not select an existing Live ISO, the selected release will be "
+#~ "downloaded for you."
+#~ msgstr ""
+#~ "Ако не изберете съществуващ Live ISO образ, избраното издание ще бъде "
+#~ "свалено за вас."
+
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "LiveUSB създаването неуспешно!"
#~ msgid "No free space on device %(device)s"
#~ msgstr "Няма свободно място на устройството %(device)s"
#~ msgid "Partition is FAT16; Restricting overlay size to 2G"
-#~ msgstr "Partition is FAT16; Ограничаване на наслагване размер на 2G"
+#~ msgstr "Partition is FAT16; Ограничаване на размера до 2G"
-#, fuzzy
#~ msgid "Partition is FAT32; Restricting overlay size to 4G"
-#~ msgstr "Partition is FAT16; Ограничаване на наслагване размер на 2G"
+#~ msgstr "Дялът е FAT32; Ограничаване на размера до 4G"
#~ msgid "Persistent Storage"
#~ msgstr "Постоянно съхраняване"
-#, fuzzy
#~ msgid "Persistent Storage (0 MB)"
-#~ msgstr "Постоянно съхраняване"
+#~ msgstr "Постоянно пространство (0 MB)"
#~ msgid "Select Live ISO"
#~ msgstr "Изберете Live ISO"
-#~ msgid "Unable to find any USB drive"
-#~ msgstr "Не може да се намери USB drive"
-
#~ msgid ""
-#~ "Unable to reset MBR. You may not have the `syslinux` package installed."
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
#~ msgstr ""
-#~ "Не може да възстановите MBR. Вие не можете да имате инсталиран `SysLinux "
-#~ "пакета '."
+#~ "Този вид източник не поддържа проверка на ISO MD5 контролна, като "
+#~ "прескочите"
#~ msgid ""
-#~ "Warning: Creating a new persistent overlay will delete your existing one."
+#~ "This button allows you to browse for an existing Live system ISO that you "
+#~ "have previously downloaded. If you do not select one, a release will be "
+#~ "downloaded for you automatically."
#~ msgstr ""
-#~ "Внимание: Създаване на нова постоянна наслагване ще изтрие съществуващия "
-#~ "си."
-
-#~ msgid "Device is too small: it must be at least %s MiB."
-#~ msgstr "Устройство е твърде малъко: тя трябва да бъде най-малко %s MiB."
+#~ "Този бутон ви позволява да разглеждате за съществуващи живи образи на "
+#~ "системи , които преди това сте изтеглили. Ако не изберете един, някой ще "
+#~ "бъде изтеглен за вас автоматично."
-#~ msgid "Next"
-#~ msgstr "Next"
+#~ msgid ""
+#~ "This button will begin the LiveUSB creation process. This entails "
+#~ "optionally downloading a release (if an existing one wasn't selected), "
+#~ "extracting the ISO to the USB device, creating the persistent overlay, "
+#~ "and installing the bootloader."
+#~ msgstr ""
+#~ "Този бутон ще започне процеса на създаване на LiveUSB. Това води до "
+#~ "евентуално изтегляне на образ (ако вече съществуващ такъв, не е бил "
+#~ "избран), извличане на образа в USB устройството, създаване на устойчиви "
+#~ "структура данни и поставяне на буутлоудъра."
-#~ msgid "Press 'Next' if you wish to continue."
-#~ msgstr "\"Next\" Натиснете, ако искате да продължите."
+#~ msgid ""
+#~ "This is the USB stick that you want to install your Live system on. This "
+#~ "device must be formatted with the FAT filesystem."
+#~ msgstr ""
+#~ "Това е USB стик, на който искате да инсталирате жива система. Това "
+#~ "устройство трябва да е форматирано с FAT файлова система."
#~ msgid ""
-#~ "The Master Boot Record on your device is blank. Pressing 'Create Live "
-#~ "USB' again will reset the MBR on this device."
+#~ "This is the progress bar that will indicate how far along in the LiveUSB "
+#~ "creation process you are"
+#~ msgstr ""
+#~ "Това е прогрес лентата , която ще покаже колко далеч в процеса на "
+#~ "създаване сте на LiveUSB"
+
+#~ msgid "This is the status console, where all messages get written to."
#~ msgstr ""
-#~ "Master Boot Record във вашето устройство е празен. Натискането "
-#~ "\"Създаване на живо USB\" отново ще възстановите MBR на това устройство."
+#~ "Това е конзолата на състоянието, където всички съобщения се записват."
-#~ msgid "Warning: All data on the selected drive will be lost."
-#~ msgstr "Внимание: Всички данни на избрания диск ще бъдат загубени."
+#~ msgid "USB drive found"
+#~ msgstr "USB диск е намерен"
+
+#~ msgid "Unable to find any USB drive"
+#~ msgstr "Не може да се намери USB drive"
#~ msgid ""
-#~ "Warning: The Master Boot Record on your device does not match your "
-#~ "system's syslinux MBR. If you have trouble booting this stick, try "
-#~ "running the liveusb-creator with the --reset-mbr option."
+#~ "Unable to reset MBR. You may not have the `syslinux` package installed."
#~ msgstr ""
-#~ "Внимание: Master Boot Record във вашето устройство не съответства "
-#~ "SysLinux вашата система MBR. Ако имате проблеми при зареждането тази "
-#~ "пръчка, опитайте се да стартирате liveusb създател - Reset-MBR вариант."
+#~ "Не може да възстановите MBR. Вие не можете да имате инсталиран `SysLinux "
+#~ "пакета '."
+
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "Проверка на ISO MD5 контролна"
#~ msgid ""
-#~ "Your device already contains a LiveOS.\n"
-#~ "If you continue, this will be overwritten."
+#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr ""
-#~ "Вашето устройство вече съдържа LiveOS. ⏎ Ако продължите, ще бъдат "
-#~ "презаписани."
+#~ "Внимание: Създаване на нова постоянна наслагване ще изтрие съществуващия "
+#~ "си."
+
+#~ msgid "or"
+#~ msgstr "или"
diff --git a/po/ca.po b/po/ca.po
index fd7bb0b..ed95271 100644
--- a/po/ca.po
+++ b/po/ca.po
@@ -9,17 +9,19 @@
# David Anglada <codiobert@codiobert.es>, 2014
# F Xavier Castane <electromigracion@gmail.com>, 2013
# Guillem Arias Fauste <oficialredstonehelper@gmail.com>, 2015
+# josep constanti <iceberg.jcm@gmail.com>, 2015
+# laia_, 2015
# Pau Sellés i Garcia <pau.selles@josoc.cat>, 2013
# F Xavier Castane <electromigracion@gmail.com>, 2013
msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2015-02-14 09:01+0000\n"
-"Last-Translator: Guillem Arias Fauste <oficialredstonehelper@gmail.com>\n"
-"Language-Team: Catalan (http://www.transifex.com/projects/p/torproject/"
-"language/ca/)\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-09-15 09:56+0000\n"
+"Last-Translator: laia_\n"
+"Language-Team: Catalan (http://www.transifex.com/otf/torproject/language/"
+"ca/)\n"
"Language: ca\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -32,7 +34,7 @@ msgstr "Has d'executar aquest aplicació com a root"
#: ../tails_installer/creator.py:140
msgid "Extracting live image to the target device..."
-msgstr "Extraient imatge live al dispositiu de destinació..."
+msgstr "Extraient imatge live al dispositiu de destí..."
#: ../tails_installer/creator.py:147
#, python-format
@@ -49,8 +51,8 @@ msgid ""
"There was a problem executing the following command: `%(command)s`.\n"
"A more detailed error log has been written to '%(filename)s'."
msgstr ""
-"Ha hagut un problema executant la següent comanda: `%(command)s`.\n"
-"Una descripció més detallada s'ha desat a '%(filename)s'."
+"Ha hagut un problema en executar l'ordre següent: `%(command)s`.\n"
+"S'ha desat a '%(filename)s' un registre d'errors més detallat."
#: ../tails_installer/creator.py:313
msgid "Verifying SHA1 checksum of LiveCD image..."
@@ -70,7 +72,7 @@ msgstr ""
#: ../tails_installer/creator.py:339
msgid "Unknown ISO, skipping checksum verification"
-msgstr "ISO desconeguda, saltant la verificació"
+msgstr "ISO desconeguda, s'omet la verificació"
#: ../tails_installer/creator.py:350
#, python-format
@@ -78,7 +80,7 @@ msgid ""
"Not enough free space on device.\n"
"%dMB ISO + %dMB overlay > %dMB free space"
msgstr ""
-"Espai disponible insuficient.\n"
+"No hi ha prou espai lliure al dispositiu.\n"
"%dMB ISO + %dMB overlay > %dMB d'espai lliure"
#: ../tails_installer/creator.py:357
@@ -89,7 +91,7 @@ msgstr "Creant una capa persistent de %sMB"
#: ../tails_installer/creator.py:418
#, python-format
msgid "Unable to copy %(infile)s to %(outfile)s: %(message)s"
-msgstr "Incapaç de copiar %(infile)s a %(outfile)s: %(message)s"
+msgstr "No s'ha pogut copiar %(infile)s a %(outfile)s: %(message)s"
#: ../tails_installer/creator.py:432
msgid "Removing existing Live OS"
@@ -98,17 +100,17 @@ msgstr "Eliminant el Live OS existent."
#: ../tails_installer/creator.py:441 ../tails_installer/creator.py:452
#, python-format
msgid "Unable to chmod %(file)s: %(message)s"
-msgstr "Incapaç de chmod %(file)s: %(message)s"
+msgstr "No s'ha pogut chmod %(file)s: %(message)s"
#: ../tails_installer/creator.py:445
#, python-format
msgid "Unable to remove file from previous LiveOS: %(message)s"
-msgstr "Incapaç de eliminar arxiu del LiveOS previ: %(message)s"
+msgstr "No s'ha pogut eliminar l'arxiu del LiveOS previ: %(message)s"
#: ../tails_installer/creator.py:457
#, python-format
msgid "Unable to remove directory from previous LiveOS: %(message)s"
-msgstr "Incapaç d'eliminar el directori del LiveOS previ: %(message)s"
+msgstr "No s'ha pogut eliminar el directori del LiveOS previ: %(message)s"
#: ../tails_installer/creator.py:510
#, python-format
@@ -126,7 +128,7 @@ msgstr ""
#: ../tails_installer/creator.py:677
#, python-format
msgid "Unable to write on %(device)s, skipping."
-msgstr "Incapaç d'escriure a %(device)s, passant."
+msgstr "No s'ha pogut escriure a %(device)s, s'omet."
#: ../tails_installer/creator.py:696
#, python-format
@@ -139,7 +141,7 @@ msgstr ""
#: ../tails_installer/creator.py:739 ../tails_installer/creator.py:966
msgid "Unknown filesystem. Your device may need to be reformatted."
-msgstr "Sistema de fitxer desconegut. El dispositiu hauria de ser formatat."
+msgstr "El sistema de fitxers és desconegut. S'ha de formatar el dispositiu."
#: ../tails_installer/creator.py:742 ../tails_installer/creator.py:969
#, python-format
@@ -150,7 +152,8 @@ msgstr "El sistema de fitxers de %s no està suportat."
#, fuzzy, python-format
msgid "Unknown GLib exception while trying to mount device: %(message)s"
msgstr ""
-"Excepció dbus desconegua al provar de muntar el dispositiu: %(message)s"
+"Hi ha hagut unaexcepció dbus desconegua en provar de muntar el dispositiu: "
+"%(message)s"
#: ../tails_installer/creator.py:763
#, python-format
@@ -169,12 +172,12 @@ msgstr "Entrant a unmount_device de '%(device)s'"
#: ../tails_installer/creator.py:789
#, python-format
msgid "Unmounting mounted filesystems on '%(device)s'"
-msgstr "Desmunant el sistema d'arxius a '%(device)s'"
+msgstr "Desmunant el sistema d'arxius muntat a '%(device)s'"
#: ../tails_installer/creator.py:793
#, python-format
msgid "Unmounting '%(udi)s' on '%(device)s'"
-msgstr "desmuntant '%(udi)s' a '%(device)s'"
+msgstr "Desmuntant '%(udi)s' a '%(device)s'"
#: ../tails_installer/creator.py:803
#, python-format
@@ -195,7 +198,8 @@ msgstr ""
#: ../tails_installer/creator.py:951
#, python-format
msgid "Unsupported device '%(device)s', please report a bug."
-msgstr "Dispositiu '%(device)s' no compatible, si us plau, informe d'un error."
+msgstr ""
+"El dispositiu '%(device)s' no és compatible, si us plau, informe d'un error."
#: ../tails_installer/creator.py:954
msgid "Trying to continue anyway."
@@ -203,7 +207,7 @@ msgstr "Provant de continuar de totes maneres."
#: ../tails_installer/creator.py:963 ../tails_installer/creator.py:1365
msgid "Verifying filesystem..."
-msgstr "Comprovant sistema de fitxers..."
+msgstr "Comprovant el sistema de fitxers..."
#: ../tails_installer/creator.py:987
#, python-format
@@ -222,16 +226,16 @@ msgstr ""
#: ../tails_installer/creator.py:1025 ../tails_installer/creator.py:1416
#, python-format
msgid "Removing %(file)s"
-msgstr "Suprimeix %(file)s"
+msgstr "Suprimint %(file)s"
#: ../tails_installer/creator.py:1136
#, python-format
msgid "%s already bootable"
-msgstr "%s ja arrenca"
+msgstr "%s ja pot arrencar"
#: ../tails_installer/creator.py:1156
msgid "Unable to find partition"
-msgstr "No s'ha pogut cercar la partició"
+msgstr "No s'ha pogut trobar la partició"
#: ../tails_installer/creator.py:1179
#, python-format
@@ -269,15 +273,15 @@ msgstr "Calculant la suma de verificació SHA1 de %s"
#: ../tails_installer/creator.py:1303
msgid "Synchronizing data on disk..."
-msgstr "Se sincronitzen les dates en el disc..."
+msgstr "Sincronitzant les dades del disc..."
#: ../tails_installer/creator.py:1357
msgid "Error probing device"
-msgstr "Error al verificar el dispositiu"
+msgstr "Error en verificar el dispositiu"
#: ../tails_installer/creator.py:1359
msgid "Unable to find any supported device"
-msgstr "No es pot trobar cap dispositiu compatible"
+msgstr "No s'ha pogut trobar cap dispositiu compatible"
#: ../tails_installer/creator.py:1369
msgid ""
@@ -293,19 +297,18 @@ msgid ""
"Please backup and format your USB key with the FAT filesystem."
msgstr ""
"El sistema de fitxers %s no està suportat\n"
-"Si us plau, guardeu la informació i formategeu la clau USB amb un sistema de "
-"fitxers FAT."
+"Deseu la informació i formateu la memòria USB amb un sistema de fitxers FAT."
#: ../tails_installer/creator.py:1439
msgid ""
"Unable to get Win32_LogicalDisk; win32com query did not return any results"
msgstr ""
-"No es pot trobar el Win32_LogicalDisk; la consulta win32com no ofereix cap "
-"resultat"
+"No s'ha pogut obtenir el Win32_LogicalDisk; la consulta win32com no ha donat "
+"cap resultat"
#: ../tails_installer/creator.py:1492
msgid "Cannot find"
-msgstr "No s'ha pogut cercar"
+msgstr "No s'ha pogut trobar"
#: ../tails_installer/creator.py:1493
#, fuzzy
@@ -313,8 +316,8 @@ msgid ""
"Make sure to extract the entire tails-installer zip file before running this "
"program."
msgstr ""
-"Recorda d'extraure el fitxer zip liveusb-creator al complet abans d'executar "
-"el programa."
+"Recordeu-vos d'extraure el fitxer zip liveusb-creator al complet abans "
+"d'executar el programa."
#: ../tails_installer/gui.py:69
#, python-format
@@ -324,15 +327,15 @@ msgstr "Versió desconeguda: %s"
#: ../tails_installer/gui.py:73
#, python-format
msgid "Downloading %s..."
-msgstr "Descarregant %s..."
+msgstr "Baixant %s..."
#: ../tails_installer/gui.py:204
msgid ""
"Error: Cannot set the label or obtain the UUID of your device. Unable to "
"continue."
msgstr ""
-"Error: no s'ha pogut etiquetar o obtenir l'UUID del vostre dispositiu. "
-"Incapaç de continuar."
+"Error: no s'ha pogut etiquetar o obtenir l'UUID del vostre dispositiu. No es "
+"pot de continuar."
#: ../tails_installer/gui.py:253
#, python-format
@@ -342,7 +345,7 @@ msgstr "Instal·lació complerta! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Instal·lar Tails"
+msgstr "Instal·lació complerta!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -356,9 +359,8 @@ msgstr ""
"\"."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Instal·lar Tails"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -385,18 +387,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"El dispositiu \"%(pretty_name)s\" és massa petit per instal·lar-hi el Tails "
+"(es necessiten com mínim %(size)s GB)."
#: ../tails_installer/gui.py:501
-#, fuzzy
msgid "\"Clone & Install\""
-msgstr ""
-"Clona\n"
-"&&\n"
-"Instal·la"
+msgstr "\"Clona i Instal·la\""
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "\"Instal·la des d'una ISO\""
#: ../tails_installer/gui.py:504
#, python-format
@@ -405,6 +405,9 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"No es pot actualitzar el dispositiu %(pretty_name)s perquè no ha estat creat "
+"usant l'instal·lador de Tails. Hauríeu d'utilitzar %(action)s per "
+"actualitzar Tails en aquest dispositiu."
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -424,15 +427,15 @@ msgstr "Instal·lació complerta!"
#: ../tails_installer/gui.py:580
msgid "Installation was completed. Press OK to close this program."
-msgstr "La instal·lació s'ha completat. Prem OK per tancar aquest programa."
+msgstr "La instal·lació s'ha complert. Premeu OK per tancar aquest programa."
#: ../tails_installer/gui.py:626
msgid "Unable to mount device"
-msgstr "Incapaç de muntar el dispositiu."
+msgstr "No s'ha pogut muntar el dispositiu."
#: ../tails_installer/gui.py:633 ../tails_installer/gui.py:661
msgid "Please confirm your device selection"
-msgstr "Confirmeu la vostra elecció de dispositiu"
+msgstr "Confirmeu l'elecció del dispositiu"
#: ../tails_installer/gui.py:634
#, python-format
@@ -472,16 +475,16 @@ msgid ""
"The selected file is unreadable. Please fix its permissions or select "
"another file."
msgstr ""
-"El fitxer seleccionat no s'ha pogut llegir. Ajuste els permisos o seleccione "
-"un altre fitxer."
+"El fitxer seleccionat no s'ha pogut llegir. Ajusteu els permisos o "
+"seleccioneu un altre fitxer."
#: ../tails_installer/gui.py:726
msgid ""
"Unable to use the selected file. You may have better luck if you move your "
"ISO to the root of your drive (ie: C:\\)"
msgstr ""
-"Incapaç de fer servir l'arxiu seleccionat. Pots tenir més sort si mous "
-"l'ISO a l'arrel de la unitat (per exemple: C:\\)"
+"No s'ha pogut fer servir l'arxiu seleccionat. Moveu l'ISO a l'arrel de la "
+"unitat (per exemple: C:\\)"
#: ../tails_installer/gui.py:732
#, python-format
@@ -491,7 +494,7 @@ msgstr "%(filename)s seleccionat"
#: ../tails_installer/source.py:28
#, fuzzy
msgid "Unable to find LiveOS on ISO"
-msgstr "No s'ha pogut cercar la partició"
+msgstr "No s'ha pogut trobar la partició"
#: ../tails_installer/source.py:34
#, python-format
@@ -519,7 +522,7 @@ msgstr ""
#: ../tails_installer/source.py:75
#, fuzzy, python-format
msgid "Skipping '%(filename)s'"
-msgstr "Suprimeix %(file)s"
+msgstr "Suprimint %(file)s"
#: ../tails_installer/utils.py:44
#, python-format
@@ -548,7 +551,7 @@ msgstr "Dispositiu de destí"
#: ../data/tails-installer.ui.h:4
msgid "Install Tails"
-msgstr "Instal·lar Tails"
+msgstr "Instal·la Tails"
#: ../data/tails-installer-launcher.ui.h:1
msgid ""
@@ -560,7 +563,7 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:2
#, fuzzy
msgid "Install"
-msgstr "Instal·lar Tails"
+msgstr "Instal·la Tails"
#: ../data/tails-installer-launcher.ui.h:3
msgid "• Install Tails on a new USB stick."
@@ -573,7 +576,10 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "Actualitza des de l'ISO"
+msgstr ""
+"Clona\n"
+"i\n"
+"Actualitza"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -631,40 +637,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr "El tipus de font no accepta la verificació MD5 checksum, saltant"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "Verificant l'ISO MD5 checksum"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "Verificació ISO MD5 checksum fallida"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "Verificació ISO MD5 checksum correcte"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "Sistema de fitxers invàlid: %s⏎\n"
-#~ "Si esteu intenta actualitzar manualment (instal·lant sense instal·lador), "
-#~ "aquesta opció no està disponible: Haureu de tornar a començar, per "
-#~ "exemple, triant \"Clona i instal·la\"."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "Ha fallat la creació del LiveUSB!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "Verificació ISO MD5 checksum fallida"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "Instal·lador de %(distribution)s"
@@ -795,11 +767,11 @@ msgstr ""
#~ msgid ""
#~ "Clone\n"
#~ "&&\n"
-#~ "Upgrade"
+#~ "Install"
#~ msgstr ""
#~ "Clona\n"
-#~ "&&\n"
-#~ "Actualitza"
+#~ "i\n"
+#~ "Instal·la"
#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
@@ -808,41 +780,54 @@ msgstr ""
#~ "El dispositiu no està muntat; no es pot determinar l'espai disponible."
#~ msgid "Download %(distribution)s"
-#~ msgstr "Baixada %(distribution)s"
+#~ msgstr "Baixa %(distribution)s"
+
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "Verificació ISO MD5 checksum correcta"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "Verificació ISO MD5 checksum fallida"
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
#~ msgstr ""
-#~ "Si no selecciona una imatge ISO autoarrencable que existeix, la versió "
-#~ "seleccionada es baixarà per vosté."
+#~ "Si no seleccioneu una imatge ISO autoarrencable existent, es baixarà la "
+#~ "versió seleccionada."
+
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "Ha fallat la creació del LiveUSB!"
#~ msgid "No free space on device %(device)s"
#~ msgstr "No queda espai lliure al dispositiu %(device)s"
#~ msgid "Partition is FAT16; Restricting overlay size to 2G"
-#~ msgstr "La partició es Fat16: Restringida a menys de 2G per arxiu."
+#~ msgstr "La partició es FAT16: Restringida a menys de 2G per arxiu."
#~ msgid "Partition is FAT32; Restricting overlay size to 4G"
-#~ msgstr "La partició és de FAT32; restringida a menys de 4g per fitxer"
+#~ msgstr "La partició és de FAT32: Restringida a menys de 4G per arxiu"
#~ msgid "Persistent Storage"
#~ msgstr "Emmagatzematge persistent"
#~ msgid "Persistent Storage (0 MB)"
-#~ msgstr "Emmagatzemament persistent (0 MB)"
+#~ msgstr "Emmagatzematge persistent (0 MB)"
#~ msgid "Select Live ISO"
#~ msgstr "Seleccioneu la ISO Live"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr "El tipus de font no accepta la verificació MD5 checksum; s'omet"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
#~ msgstr ""
-#~ "Aquest botó li permet desplaçar-se per seleccionar una ISO del sistema "
-#~ "autoarrencable que s'haja baixat amb antelació. Si no selecciona cap es "
-#~ "baixarà la versió automàticament per vosté."
+#~ "Aquest botó permet desplaçar-se per seleccionar una ISO del sistema "
+#~ "autoarrencable que hagueu baixat prèviament. Si no en seleccioneu cap, es "
+#~ "baixarà automàticament l'última versió."
#~ msgid ""
#~ "This button will begin the LiveUSB creation process. This entails "
@@ -858,8 +843,8 @@ msgstr ""
#~ "This is the USB stick that you want to install your Live system on. This "
#~ "device must be formatted with the FAT filesystem."
#~ msgstr ""
-#~ "Aquest es el llapis on voleu instalar el sistema Live. El llapis ha de "
-#~ "tenir el format FAT de fitxers."
+#~ "Aquesta és la memòria USB on voleu instalar el sistema Live. Aquest "
+#~ "dispositiu s'ha de formatar amb sistema de fitxers FAT."
#~ msgid ""
#~ "This is the progress bar that will indicate how far along in the LiveUSB "
@@ -870,16 +855,19 @@ msgstr ""
#~ msgstr "Aquesta és la consola d'estat, on s'escriuen tots els missatges."
#~ msgid "USB drive found"
-#~ msgstr "Dispositiu USB trobat"
+#~ msgstr "S'ha trobat la unitat USB"
#~ msgid "Unable to find any USB drive"
-#~ msgstr "Incapaç de trobar cap unitat USB."
+#~ msgstr "No s'ha pogut trobar cap unitat USB"
#~ msgid ""
#~ "Unable to reset MBR. You may not have the `syslinux` package installed."
#~ msgstr ""
#~ "No s'ha pogut restablir el MBR. Podria no tenir instal·lat el paquet "
-#~ "`syslinux`"
+#~ "`syslinux`."
+
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "Verificant l'ISO MD5 checksum"
#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
diff --git a/po/cs.po b/po/cs.po
index 31fca28..82eb73d 100644
--- a/po/cs.po
+++ b/po/cs.po
@@ -7,20 +7,20 @@
# Adam Přibyl <pribyl@lowlevel.cz>, 2008
# Adam Slovacek <adamslovacek@gmail.com>, 2013
# Filip Hruska <fhr@fhrnet.eu>, 2013
+# Filip Hruska <fhr@fhrnet.eu>, 2015
# FooBar <thewired@riseup.net>, 2015
# Jan Splíchal <splichal.jan@gmail.com>, 2014
-# Jiří Vírava <appukonrad@gmail.com>, 2014
+# Jiří Vírava <appukonrad@gmail.com>, 2014-2015
# dope <maniak11@gmail.com>, 2013
# Radek Bensch <inactive+Radog@transifex.com>, 2013
msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2015-02-14 09:01+0000\n"
-"Last-Translator: FooBar <thewired@riseup.net>\n"
-"Language-Team: Czech (http://www.transifex.com/projects/p/torproject/"
-"language/cs/)\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-09-29 17:22+0000\n"
+"Last-Translator: Filip Hruska <fhr@fhrnet.eu>\n"
+"Language-Team: Czech (http://www.transifex.com/otf/torproject/language/cs/)\n"
"Language: cs\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -338,7 +338,7 @@ msgstr "Instalace kompletní! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Instalace Tails"
+msgstr "Instalace kompletní!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -351,9 +351,8 @@ msgstr ""
"Kompatibilita vyberte možnost Spustit tento program jako správce."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Instalace Tails"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -380,18 +379,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"Zařízení \"%(pretty_name)s\" je moc malé pro instalaci Tails (je vyžadováno "
+"alespoň %(size)s GB)."
#: ../tails_installer/gui.py:501
-#, fuzzy
msgid "\"Clone & Install\""
-msgstr ""
-"Klonovat\n"
-"&&\n"
-"Instalovat"
+msgstr "\"Klonovat a instalovat\""
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "\"Instalovat z ISO\""
#: ../tails_installer/gui.py:504
#, python-format
@@ -400,6 +397,8 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"Je nemožné upgradovat zařízení %(pretty_name)s protože nebylo vytvořeno "
+"pomocí Tails instalátoru. Použijte %(action)s pro upgrade Tails na zařízení."
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -567,7 +566,10 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "Upgrade z ISO"
+msgstr ""
+"Klonovat\n"
+"&&\n"
+"Upgradovat"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -625,43 +627,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr ""
-#~ "Typ zdroje nedovoluje ověření pomocí kontrolního součtu ISO MD5, "
-#~ "přeskakuji"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "Ověřuji ISO kontrolní součet MD5 "
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "ISO MD5 checksum selhal"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "ISO MD5 checksum prošel"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "Nepodporovaný souborový systém: %s\n"
-#~ "V případě, že se pokoušíte upgradovat manuálně nainstalovaný systém Tails "
-#~ "(to znamená, že byl nainstalován bez instalátoru), tato možnost není "
-#~ "podporována: je nutné nainstalovat systém nanovo, např. raději výběrem "
-#~ "\"Clone Tails\"."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "Vytvoření LiveUSB selhalo!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "ISO MD5 checksum selhal"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "%(distribution)s instalátor"
@@ -791,11 +756,11 @@ msgstr ""
#~ msgid ""
#~ "Clone\n"
#~ "&&\n"
-#~ "Upgrade"
+#~ "Install"
#~ msgstr ""
#~ "Klonovat\n"
#~ "&&\n"
-#~ "Upgradovat"
+#~ "Instalovat"
#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
@@ -806,12 +771,21 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "Stáhni %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "ISO MD5 checksum prošel"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "ISO MD5 checksum selhal"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
#~ msgstr ""
#~ "Když nezvolíte existující Live ISO, vybraná verze se stáhne automaticky."
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "Vytvoření LiveUSB selhalo!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "Žádné volné místo na zařízení %(device)s"
@@ -831,6 +805,12 @@ msgstr ""
#~ msgstr "Vyberte Live ISO"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr ""
+#~ "Typ zdroje nedovoluje ověření pomocí kontrolního součtu ISO MD5, "
+#~ "přeskakuji"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -876,6 +856,9 @@ msgstr ""
#~ "Nemohu resetovat hlavní bootovací záznam. Možná nemáte nainstalovaný "
#~ "`syslinux` balíček."
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "Ověřuji ISO kontrolní součet MD5 "
+
#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr ""
diff --git a/po/da.po b/po/da.po
index 0a7526d..dd6911f 100644
--- a/po/da.po
+++ b/po/da.po
@@ -7,20 +7,22 @@
# Anders Damsgaard <andersd@riseup.net>, 2013
# bna1605 <bna1605@gmail.com>, 2014
# David Nielsen <gnomeuser@gmail.com>, 2014
+# Jesper Heinemeier <jesper@jx2.dk>, 2015
# Joe Hansen <joedalton2@yahoo.dk>, 2013
# Kris Thomsen <lakristho@gmail.com>, 2009
# mort3n <nalholm@yahoo.dk>, 2013
# Niels Nielsen Horn <Niels@codingpirates.dk>, 2015
# Per Hansen <per@kofod-hansen.com>, 2014
+# Tommy Gade, 2015
msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2015-02-14 09:01+0000\n"
-"Last-Translator: Niels Nielsen Horn <Niels@codingpirates.dk>\n"
-"Language-Team: Danish (http://www.transifex.com/projects/p/torproject/"
-"language/da/)\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-12-08 12:23+0000\n"
+"Last-Translator: Tommy Gade\n"
+"Language-Team: Danish (http://www.transifex.com/otf/torproject/language/"
+"da/)\n"
"Language: da\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -338,7 +340,7 @@ msgstr "Installation færdig! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Installer Tails"
+msgstr "Installation færdig!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -351,9 +353,8 @@ msgstr ""
"afkrydses boksen »Kør dette program som en administrator«."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Installer Tails"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -380,18 +381,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"Enheden \"%(pretty_name)s\" har ikke plads nok til at installere Tails "
+"(kræver mindst %(size)s GB)."
#: ../tails_installer/gui.py:501
-#, fuzzy
msgid "\"Clone & Install\""
-msgstr ""
-"Klon\n"
-"&&\n"
-"Installér"
+msgstr "\"Klon & Installer\""
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "\"Installer fra ISO\""
#: ../tails_installer/gui.py:504
#, python-format
@@ -400,6 +399,9 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"Det er ikke muligt at opdatere enheden %(pretty_name)s fordi den ikke er "
+"oprettet med Tails Installer. Anvend istedet %(action)s til at opgradere "
+"Tails på denne enhed."
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -567,7 +569,9 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "Opgradér fra ISO"
+msgstr ""
+"Opgradér\n"
+"fra ISO diskbillede"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -586,8 +590,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:9
+#, fuzzy
msgid "Install by cloning"
msgstr ""
+"Installér\n"
+"ved at klone"
#: ../data/tails-installer-launcher.ui.h:10
msgid ""
@@ -602,8 +609,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:12
+#, fuzzy
msgid "Upgrade by cloning"
msgstr ""
+"Opgradér\n"
+"ved at klone"
#: ../data/tails-installer-launcher.ui.h:13
msgid ""
@@ -612,8 +622,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:14
+#, fuzzy
msgid "Upgrade from ISO"
-msgstr "Opgradér fra ISO"
+msgstr ""
+"Opgradér\n"
+"fra ISO diskbillede"
#: ../data/tails-installer-launcher.ui.h:15
msgid "• Upgrade another Tails USB stick to the version of an ISO image."
@@ -625,42 +638,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr ""
-#~ "Kildetype understøtter ikke verificering af iSO MD5-kontrolsum, udelader"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "Verificerer ISO MD5-kontrolsum"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "Verificering af ISO MD5-kontrolsum mislykkedes"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "ISO MD5-kontrolsum verificeret"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "Uunderstøttet filesystem: %s\n"
-#~ "Hvis du prøver at opgradere et manuelt installeret Tails system (dvs. "
-#~ "hvis det var installeret uden denne installer), er denne mulighed ikke "
-#~ "understøttet: Du er nødt til at installere det på ny først f.eks. ved at "
-#~ "vælge \"Klon & installere\" istedet."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "Oprettelse af LiveUSB fejlede!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "Verificering af ISO MD5-kontrolsum mislykkedes"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "%(distribution)s Installer"
@@ -670,107 +647,100 @@ msgstr ""
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Need help? Read the </span><a href=\"file:///"
-#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
-#~ "style=\" text-decoration: underline; color:#0000ff;\">documentation</"
-#~ "span></a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Need "
+#~ "help? Read the <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">documentation</span></a>.</p></body></html>"
#~ msgstr ""
#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
#~ "REC-html40/strict.dtd\">\n"
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Behøver du hjælp? Så læs </span><a href="
-#~ "\"file:///usr/share/doc/tails/website/doc/first_steps/installation.en.html"
-#~ "\"><span style=\" text-decoration: underline; color:#0000ff;"
-#~ "\">dokumentationen</span></a><span style=\" font-size:11pt;\">.</span></"
-#~ "p></body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Har du "
+#~ "brug for hjælp? Læs <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">dokumentationen</span></a>.</p></body></html>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto a USB stick or SD card. All data "
-#~ "on the target drive will be lost.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Install Tails on another USB stick by copying the Tails system that "
+#~ "you are currently using..</li>\n"
+#~ "\n"
+#~ "<li>The USB stick that you install on is formatted and all data is lost.</"
+#~ "li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Kopier den kørende Tails installation til en USB nøgle er et "
-#~ "SD kort. Alt data for destinations drevet vil blive tabt.</span></p></"
-#~ "body></html>"
+#~ "<ul>\n"
+#~ "<li>Installér Tails på yderligere en USB nøgle, ved at kopiere det "
+#~ "aktuelle Tails system til USB nøglen..</li>\n"
+#~ "\n"
+#~ "<li>USB nøglen du har valgt, vil blive formatteret og alle data mistet.</"
+#~ "li>\n"
+#~ "\n"
+#~ "<li>Den permanent krypterede del af TAILS USB nøglen, du aktuelt "
+#~ "benytter, bliver ikke kopieret.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto an already installed Tails "
-#~ "device. Other partitions found on the stick are preserved.</span></p></"
-#~ "body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the same version of Tails that you "
+#~ "are currently using.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Kopier den kørende Tails installation til en enhed hvor "
-#~ "Tails allerede er installeret. Hvis andre partitioner bliver fundet på "
-#~ "enheden vil de blive bevaret.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Opgrader en anden Tails USB nøgle til samme version, som du bruger nu."
+#~ "</li>\n"
+#~ "\n"
+#~ "<li>Den krypterede del af Tails USB nøglen bevares.</li>\n"
+#~ "\n"
+#~ "<li>Den krypterede del af den Tails USB nøgle du bruger nu, vil ikke "
+#~ "blive kopieret.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Upgrade an already installed Tails device from a new ISO "
-#~ "image.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the version of an ISO image.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Opdater en eksisterende installation of Tails fra et nyt ISO "
-#~ "kilde</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Opgradér en anden Tails USB nøgle til samme version som et ISO "
+#~ "diskbillede.</li>\n"
+#~ "\n"
+#~ "<li>Den krypterede del af Tails USB nøglen bevares.</li>\n"
+#~ "\n"
+#~ "<li>Den krypterede del af den Tails USB nøgle du bruger nu, vil ikke "
+#~ "blive kopieret.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid "Alt+B"
#~ msgstr "Alt+B"
@@ -790,15 +760,6 @@ msgstr ""
#~ "efter en genstart."
#~ msgid ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-#~ msgstr ""
-#~ "Klon\n"
-#~ "&&\n"
-#~ "Opgradér"
-
-#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
#~ msgstr ""
@@ -808,6 +769,12 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "Download %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "ISO MD5-kontrolsum verificeret"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "Verificering af ISO MD5-kontrolsum mislykkedes"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
@@ -815,6 +782,9 @@ msgstr ""
#~ "Hvis du ikke vælger en eksisterende Live ISO, vil den valgte release "
#~ "blive downloaded for dig."
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "Oprettelse af LiveUSB fejlede!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "Ingen ledig plads på enhed %(device)s"
@@ -834,6 +804,11 @@ msgstr ""
#~ msgstr "Vælg live-ISO"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr ""
+#~ "Kildetype understøtter ikke verificering af iSO MD5-kontrolsum, udelader"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -881,6 +856,9 @@ msgstr ""
#~ msgstr ""
#~ "Kan ikke nulstille MBR. Måske har du ikke pakken 'syslinux' installeret."
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "Verificerer ISO MD5-kontrolsum"
+
#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr ""
diff --git a/po/de.po b/po/de.po
index d80693a..0e68e87 100644
--- a/po/de.po
+++ b/po/de.po
@@ -4,36 +4,46 @@
#
# Translators:
# Alan Kocay <alen.kocaj@yahoo.com>, 2015
+# bal4nce, 2015
# cyberfork <benni@include-benni.de>, 2013
# cyberfork <benni@include-benni.de>, 2012
# Berkan <thetoerk@gmail.com>, 2013
# Christian Fröhlich <rutz90@gmx.de>, 2013
+# Christian Kaindl <crisscross.kaindl@outlook.de>, 2015
+# Christoph Engler <minicheffe@googlemail.com>, 2015
# trantor <clucko3@gmail.com>, 2014
# tbull <tbull@fedoraproject.org>, 2009
+# Ettore Atalan <atalanttore@googlemail.com>, 2015
# gerhard <listmember@rinnberger.de>, 2013
+# konstibae, 2015
# Marcus Nitzschke <marcusni@gmx.de>, 2008
# Mario Baier <mario.baier26@gmx.de>, 2013
# matsa <matsa@riseup.net>, 2012
+# Maximilian Schuster <maxschu0@outlook.com>, 2015
+# max weber, 2015
# M H <phi@posteo.de>, 2013
-# Mike <webratte@mailbox.org>, 2015
+# Mike <inactive+webratte@transifex.com>, 2015
# mo <moritz@torservers.net>, 2013
# noble <noble@posteo.de>, 2013
# Chris <ppt23@lkj.hopto.org>, 2012
# Sacro <Scion@T-Online.de>, 2013
# Sacro <Scion@T-Online.de>, 2012
+# spriver <tor@dominik-pilatzki.de>, 2015
+# stefanf <stefan-josia.froschauer@deutschepost.de>, 2015
# Tobias Bannert <tobannert@gmail.com>, 2013
# Tobias Bannert <tobannert@gmail.com>, 2013-2014
+# try once <lh-account-a@use.startmail.com>, 2015
# rike, 2014-2015
# Victoria Kerley <VKerley75@gmail.com>, 2013
msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2015-03-08 16:51+0000\n"
-"Last-Translator: Alan Kocay <alen.kocaj@yahoo.com>\n"
-"Language-Team: German (http://www.transifex.com/projects/p/torproject/"
-"language/de/)\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-12-02 07:46+0000\n"
+"Last-Translator: stefanf <stefan-josia.froschauer@deutschepost.de>\n"
+"Language-Team: German (http://www.transifex.com/otf/torproject/language/"
+"de/)\n"
"Language: de\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -42,7 +52,7 @@ msgstr ""
#: ../tails_installer/creator.py:100
msgid "You must run this application as root"
-msgstr "Sie müssen diese Anwendung als Administrator ausführen"
+msgstr "Sie müssen diese Anwendung mit Administrationsrechten ausführen"
#: ../tails_installer/creator.py:140
msgid "Extracting live image to the target device..."
@@ -137,7 +147,7 @@ msgid ""
"You are using an old version of syslinux-extlinux that does not support the "
"ext4 filesystem"
msgstr ""
-"Sie verwenden eine alte Version von syslinux-extlinux die das ext4 "
+"Sie verwenden eine alte Version von syslinux-extlinux, die das ext4 "
"Dateisystem nicht unterstützt"
#: ../tails_installer/creator.py:677
@@ -157,7 +167,7 @@ msgstr ""
#: ../tails_installer/creator.py:739 ../tails_installer/creator.py:966
msgid "Unknown filesystem. Your device may need to be reformatted."
msgstr ""
-"Unbekanntes Dateisystem. Eventuell muss das Gerät neu formatiert werden."
+"Unbekanntes Dateisystem. Eventuell muss das Medium neu formatiert werden."
#: ../tails_installer/creator.py:742 ../tails_installer/creator.py:969
#, python-format
@@ -173,7 +183,7 @@ msgstr ""
#: ../tails_installer/creator.py:763
#, python-format
msgid "Unable to mount device: %(message)s"
-msgstr "Gerät konnte nicht eingehängt werden: %(message)s"
+msgstr "Medium konnte nicht eingehängt werden: %(message)s"
#: ../tails_installer/creator.py:768
msgid "No mount points found"
@@ -214,11 +224,12 @@ msgstr ""
#: ../tails_installer/creator.py:951
#, python-format
msgid "Unsupported device '%(device)s', please report a bug."
-msgstr "Nichtunterstütztes Gerät »%(device)s«, bitte melden Sie eine Fehler."
+msgstr ""
+"Nicht unterstütztes Medium »%(device)s«, bitte melden Sie einen Fehler."
#: ../tails_installer/creator.py:954
msgid "Trying to continue anyway."
-msgstr "Es wird trotzdem versucht fortzufahren."
+msgstr "Es wird trotzdem versucht, fortzufahren."
#: ../tails_installer/creator.py:963 ../tails_installer/creator.py:1365
msgid "Verifying filesystem..."
@@ -311,7 +322,7 @@ msgid ""
"Please backup and format your USB key with the FAT filesystem."
msgstr ""
"Nicht unterstütztes Dateisystem: %s\n"
-"Bitte erstellen Sie eine Daten-Sicherung und formatieren Sie Ihren USB-Stick "
+"Bitte erstellen Sie eine Datensicherung und formatieren Sie Ihren USB-Stick "
"mit einem FAT-Dateisystem."
#: ../tails_installer/creator.py:1439
@@ -337,7 +348,7 @@ msgstr ""
#: ../tails_installer/gui.py:69
#, python-format
msgid "Unknown release: %s"
-msgstr "Unbekannte Veröffentlichung: %s "
+msgstr "Unbekannte Version: %s"
#: ../tails_installer/gui.py:73
#, python-format
@@ -360,7 +371,7 @@ msgstr "Installation abgeschlossen! (%s) "
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Tails installieren"
+msgstr "Installation abgeschlossen!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -368,15 +379,14 @@ msgid ""
"click on the icon and open the Properties. Under the Compatibility tab, "
"check the \"Run this program as an administrator\" box."
msgstr ""
-"Warnung: Dieses Werkzeug muss als Administrator ausgeführt werden. Um dies "
-"zu tun, klicken Sie mit der rechten Maustaste auf das Programmsymbol und "
-"öffnen Sie dort die Eigenschaften. Setzen Sie nun einen Haken bei »Programm "
-"als Administrator ausführen« im Reiter »Kompatibilität«."
+"Warnung: Dieses Werkzeug muss mit Administrationsrechten ausgeführt werden. "
+"Um dies zu tun, klicken Sie mit der rechten Maustaste auf das Programmsymbol "
+"und öffnen Sie dort die Eigenschaften. Setzen Sie nun einen Haken bei "
+"»Programm als Administrator ausführen« im Reiter »Kompatibilität«."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Tails installieren"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -403,18 +413,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"Der Datenträger \"%(pretty_name)s\" ist zu klein, um Tails darauf zu "
+"installieren (mindestens %(size)s GB werden benötigt)."
#: ../tails_installer/gui.py:501
-#, fuzzy
msgid "\"Clone & Install\""
-msgstr ""
-"Klonen\n"
-"&&\n"
-"Installieren"
+msgstr "\"Klonen & Installieren\""
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "\"Von ISO installieren\""
#: ../tails_installer/gui.py:504
#, python-format
@@ -423,6 +431,9 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"Es ist nicht möglich, den Datenträger %(pretty_name)s zu aktualisieren, da "
+"er nicht mit dem Tails Installer erstellt wurde. Sie sollten stattdessen "
+"%(action)s benutzen, um Tails auf diesem Datenträger zu aktualisieren."
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -446,11 +457,11 @@ msgstr "Installation abgeschlossen. OK drücken, um das Programm zu schließen."
#: ../tails_installer/gui.py:626
msgid "Unable to mount device"
-msgstr "Gerät kann nicht einhängt werden"
+msgstr "Medium kann nicht einhängt werden"
#: ../tails_installer/gui.py:633 ../tails_installer/gui.py:661
msgid "Please confirm your device selection"
-msgstr "Bitte bestätigen Sie Ihre Auswahl"
+msgstr "Bitte bestätigen Sie Ihre Geräteauswahl"
#: ../tails_installer/gui.py:634
#, python-format
@@ -458,7 +469,7 @@ msgid ""
"You are going to install Tails on the %(size)s %(vendor)s %(model)s device "
"(%(device)s). All data on the selected device will be lost. Continue?"
msgstr ""
-"Sie sind dabei Tails auf folgendem Medium zu installieren %(size)s "
+"Sie sind dabei, Tails auf folgendem Medium zu installieren: %(size)s "
"%(vendor)s %(model)s (%(device)s). Alle Daten auf dem ausgewählten Medium "
"gehen verloren. Fortfahren?"
@@ -499,8 +510,8 @@ msgid ""
"ISO to the root of your drive (ie: C:\\)"
msgstr ""
"Die ausgewählte Datei kann nicht verwendet werden. Möglicherweise "
-"funktioniert es wenn Sie die ISO Datei direkt in einem Laufwerk (z.B. C:\\) "
-"ablegen."
+"funktioniert es, wenn Sie die ISO Datei direkt in einem Laufwerk (z.B. C:"
+"\\) ablegen."
#: ../tails_installer/gui.py:732
#, python-format
@@ -554,7 +565,7 @@ msgstr ""
#: ../data/tails-installer.ui.h:1
#, fuzzy
msgid "Use existing Live system ISO:"
-msgstr "Existierendes Live-System-ISO benutzen"
+msgstr "Existierende Live-System-ISO benutzen"
#: ../data/tails-installer.ui.h:2
msgid "Select a distribution to download:"
@@ -592,7 +603,9 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "Von ISO aktualisieren"
+msgstr ""
+"Aus ISO\n"
+"aktualisieren"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -611,8 +624,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:9
+#, fuzzy
msgid "Install by cloning"
msgstr ""
+"Durch Klonen\n"
+"installieren"
#: ../data/tails-installer-launcher.ui.h:10
msgid ""
@@ -627,8 +643,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:12
+#, fuzzy
msgid "Upgrade by cloning"
msgstr ""
+"Durch Klonen\n"
+"aktualisieren"
#: ../data/tails-installer-launcher.ui.h:13
msgid ""
@@ -637,8 +656,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:14
+#, fuzzy
msgid "Upgrade from ISO"
-msgstr "Von ISO aktualisieren"
+msgstr ""
+"Aus ISO\n"
+"aktualisieren"
#: ../data/tails-installer-launcher.ui.h:15
msgid "• Upgrade another Tails USB stick to the version of an ISO image."
@@ -650,44 +672,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr ""
-#~ "Quelltyp unterstützt die Verifizierung einer ISO-MD5-Prüfsumme nicht, "
-#~ "überspringen"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "ISO-MD5-Prüfsumme wird überprüft"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "ISO-MD5-Prüfsummenprüfung schlug fehl"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "ISO-MD5-Prüfsummenprüfung bestanden"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "Nicht unterstütztes Dateisystem: %s \n"
-#~ "Sollten Sie versuchen eine Aktualisierung eines manuell installierten "
-#~ "Tails-Systems durchzuführen (falls Sie also das System ohne dieses "
-#~ "Installationsprogramm installiert haben), gibt es dafür keine "
-#~ "Unterstützung: Sie müssen es erneut installieren, z.B. indem Sie den "
-#~ "Menüpunkt »Klonen & Installieren« auswählen."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "LiveUSB-Erstellung fehlgeschlagen!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "ISO-MD5-Prüfsummenprüfung schlug fehl"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "%(distribution)s Installationsprogramm"
@@ -697,107 +681,102 @@ msgstr ""
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Need help? Read the </span><a href=\"file:///"
-#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
-#~ "style=\" text-decoration: underline; color:#0000ff;\">documentation</"
-#~ "span></a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Need "
+#~ "help? Read the <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">documentation</span></a>.</p></body></html>"
#~ msgstr ""
#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
#~ "REC-html40/strict.dtd\">\n"
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Hilfe nötig? Dann die </span><a href=\"file:///"
-#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
-#~ "style=\" text-decoration: underline; color:#0000ff;\">Dokumentation "
-#~ "lesen</span></a><span style=\" font-size:11pt;\">.</span></p></body></"
-#~ "html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Hilfe "
+#~ "benötigt? Antworten im <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">Handbuch</span></a>.</p></body></html>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto a USB stick or SD card. All data "
-#~ "on the target drive will be lost.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Install Tails on another USB stick by copying the Tails system that "
+#~ "you are currently using..</li>\n"
+#~ "\n"
+#~ "<li>The USB stick that you install on is formatted and all data is lost.</"
+#~ "li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Das Klonen eines laufenden Tails auf ein Speichermedium hat "
-#~ "zur Folge, dass alle Daten auf dem Ziellaufwerk verloren gehen.</span></"
-#~ "p></body></html>"
+#~ "<ul>\n"
+#~ " <li>Sie installieren Tails auf einen anderen USB-Stick, indem Sie das "
+#~ "aktuelle Tails System kopieren..</li>\n"
+#~ "\n"
+#~ "<li>Der USB-Stick, den Sie zum Installieren benutzen, wird formatiert und "
+#~ "alle Dateien gehen verloren.</li>\n"
+#~ "\n"
+#~ "<li>Die verschlüsselte beständige Datenpartition des Tails USB-Stick, den "
+#~ "Sie derzeit benutzen, wird nicht kopiert.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto an already installed Tails "
-#~ "device. Other partitions found on the stick are preserved.</span></p></"
-#~ "body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the same version of Tails that you "
+#~ "are currently using.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Das laufende Tails auf ein Speichermedium mit bereits "
-#~ "installiertem Tails kopieren. Andere gefundene Partitionen auf dem Medium "
-#~ "werden beibehalten.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li> Aktualisieren Sie einen anderen Tails USB-Stick auf die gleiche "
+#~ "Tails Version, die Sie derzeit benutzen.</li>\n"
+#~ "\n"
+#~ "<li>Die verschlüsselte beständige Datenpartition , die Sie aktuallsieren, "
+#~ "wird präserviert.</li>\n"
+#~ "\n"
+#~ "<li>Die verschlüsselte beständige Datenpartition des Tails USB-Stick, den "
+#~ "Sie derzeit benutzen, wird nicht kopiert.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Upgrade an already installed Tails device from a new ISO "
-#~ "image.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the version of an ISO image.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Ein bereits installiertes Tails-Gerät, von einem neuen ISO-"
-#~ "Abbild, aktualisieren.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Einen anderen Tails USB-Stick auf die Version eines ISO images "
+#~ "aktualisieren.</li>\n"
+#~ "\n"
+#~ "<li>Die verschlüsselte beständige Datenpartition des zu aktualisierenden "
+#~ "Tails USB-Sticks bleibt erhalten.</li>\n"
+#~ "\n"
+#~ "<li>Die verschlüsselte beständige Datenpartition des aktuell benutzten "
+#~ "Tails USB-Sticks wird nicht kopiert.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid "Alt+B"
#~ msgstr "Alt+B"
@@ -818,15 +797,6 @@ msgstr ""
#~ "speichern, die einen Neustart überdauern."
#~ msgid ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-#~ msgstr ""
-#~ "Klonen\n"
-#~ "&&\n"
-#~ "Aktualisieren"
-
-#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
#~ msgstr ""
@@ -836,13 +806,22 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "%(distribution)s herunterladen"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "ISO-MD5-Prüfsummenprüfung bestanden"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "ISO-MD5-Prüfsummenprüfung schlug fehl"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
#~ msgstr ""
-#~ "Wenn Sie kein existierendes Live-ISO auswählen, wird die gewählte Version "
+#~ "Wenn Sie keine existierende Live-ISO auswählen, wird die gewählte Version "
#~ "für Sie heruntergeladen."
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "LiveUSB-Erstellung fehlgeschlagen!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "Kein freier Platz auf dem Medium %(device)s"
@@ -863,13 +842,19 @@ msgstr ""
#~ msgstr "Live ISO-Abbild wählen"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr ""
+#~ "Quelltyp unterstützt die Verifizierung einer ISO-MD5-Prüfsumme nicht, "
+#~ "überspringen"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
#~ msgstr ""
-#~ "Mit diesem Knopf können Sie ein zuvor heruntergeladenes Live-System-ISO "
-#~ "auswählen. Sollten Sie keines auswählen, wird automatisch eine aktuelle "
-#~ "Veröffentlichung heruntergeladen."
+#~ "Mit dieser Schaltfläche können Sie eine zuvor heruntergeladene Live-"
+#~ "System-ISO auswählen. Sollten Sie keine auswählen, wird automatisch eine "
+#~ "aktuelle Veröffentlichung heruntergeladen."
#~ msgid ""
#~ "This button will begin the LiveUSB creation process. This entails "
@@ -877,11 +862,11 @@ msgstr ""
#~ "extracting the ISO to the USB device, creating the persistent overlay, "
#~ "and installing the bootloader."
#~ msgstr ""
-#~ "Dieser Knopf startet den Prozess zur Erstellung eines LiveUSB-Mediums. "
-#~ "Dies beinhaltet auch das Herunterladen einer Tails-Version (sollte keine "
-#~ "existierendes Abbild ausgewählt worden sein), das Entpacken der ISO-Datei "
-#~ "auf das Speichermedium, die Erstellung der Persistent-Datei und die "
-#~ "Installation des Bootloaders."
+#~ "Diese Schaltgläche startet den Prozess zur Erstellung eines LiveUSB-"
+#~ "Mediums. Dies beinhaltet auch das Herunterladen einer Tails-Version "
+#~ "(sollte kein existierendes Abbild ausgewählt worden sein), das Entpacken "
+#~ "der ISO-Datei auf das Speichermedium, die Erstellung der Persistent-Datei "
+#~ "und die Installation des Bootloaders."
#~ msgid ""
#~ "This is the USB stick that you want to install your Live system on. This "
@@ -894,7 +879,7 @@ msgstr ""
#~ "This is the progress bar that will indicate how far along in the LiveUSB "
#~ "creation process you are"
#~ msgstr ""
-#~ "Dies ist die Fortschrittsanzeige, die anzeigt, wie weit der LiveUSB-"
+#~ "Dies ist die Fortschrittsanzeige, die anzeigt, wie weit der LiveUSB "
#~ "Erstellungsprozess ist."
#~ msgid "This is the status console, where all messages get written to."
@@ -913,6 +898,9 @@ msgstr ""
#~ "MBR konnte nicht zurückgesetzt werden. Möglicherweise ist das Paket "
#~ "»syslinux« nicht installiert"
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "ISO-MD5-Prüfsumme wird überprüft"
+
#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr ""
diff --git a/po/el.po b/po/el.po
index 38b226c..c3c9542 100644
--- a/po/el.po
+++ b/po/el.po
@@ -5,6 +5,7 @@
# Translators:
# Adrian Pappas <pappasadrian@gmail.com>, 2013
# LOUKAS SKOUROLIAKOS, 2015
+# Chris Kon <konsta1997@gmail.com>, 2015
# firespin <dartworldgr@hotmail.com>, 2014
# LaScapigliata <ditri2000@hotmail.com>, 2015
# dpdt1 <dpdt1@espiv.net>, 2013
@@ -20,11 +21,10 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2015-04-23 20:22+0000\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-12-11 06:14+0000\n"
"Last-Translator: metamec\n"
-"Language-Team: Greek (http://www.transifex.com/projects/p/torproject/"
-"language/el/)\n"
+"Language-Team: Greek (http://www.transifex.com/otf/torproject/language/el/)\n"
"Language: el\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -349,7 +349,7 @@ msgstr "Η εγκατάσταση ολοκληρώθηκε! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Εγκατάσταση του Tails"
+msgstr "Η εγκατάσταση ολοκληρώθηκε!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -363,9 +363,8 @@ msgstr ""
"αυτό το πρόγραμμα ως διαχειριστής\"."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Εγκατάσταση του Tails"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -392,15 +391,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"Η συσκευή \"%(pretty_name)s\" είναι πολύ μικρή για να εγκαταστήσετε το "
+"Tails (απαιτούνται τουλάχιστον %(size)s GB)."
#: ../tails_installer/gui.py:501
-#, fuzzy
msgid "\"Clone & Install\""
-msgstr "Κλωνοποίηση⏎ &&⏎ Εγκατάσταση"
+msgstr "\"Κλωνοποίηση & Εγκατάσταση\""
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "Εγκατάσταση από το ISO"
#: ../tails_installer/gui.py:504
#, python-format
@@ -409,6 +409,9 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"Είναι αδύνατο να αναβαθμίσετε τη συσκευή %(pretty_name)s επειδή δεν έχει "
+"δημιουργηθεί χρησιμοποιώντας το Tails Installer. Πρέπει να χρησιμοποιήσετε "
+"%(action)s για να αναβαθμίσετε το Tails σε αυτή τη συσκευή."
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -577,7 +580,9 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "Αναβάθμιση μέσω ISO"
+msgstr ""
+"Αναβάθμιση\n"
+"μέσω ISO"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -596,8 +601,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:9
+#, fuzzy
msgid "Install by cloning"
msgstr ""
+"Εγκατάσταση\n"
+"μέσω κλωνοποίησης"
#: ../data/tails-installer-launcher.ui.h:10
msgid ""
@@ -612,8 +620,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:12
+#, fuzzy
msgid "Upgrade by cloning"
msgstr ""
+"Αναβάθμιση\n"
+"μέσω κλωνοποίησης"
#: ../data/tails-installer-launcher.ui.h:13
msgid ""
@@ -622,8 +633,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:14
+#, fuzzy
msgid "Upgrade from ISO"
-msgstr "Αναβάθμιση μέσω ISO"
+msgstr ""
+"Αναβάθμιση\n"
+"μέσω ISO"
#: ../data/tails-installer-launcher.ui.h:15
msgid "• Upgrade another Tails USB stick to the version of an ISO image."
@@ -635,44 +649,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr ""
-#~ "Ο τύπος της πηγής δεν επιτρέπει επαλήθευση του αθροίσματος ελέγχου MD5 "
-#~ "του ISO, παράκαμψη"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "Επαλήθευση του αθροίσματος ελέγχου MD5 του ISO"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "Η επαλήθευση του αθροίσματος ελέγχου MD5 του ISO απέτυχε"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "To άθροισμα ελέγχου MD5 του ISO επιβεβαιώθηκε"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "Μη υποστηριζόμενο σύστημα αρχείων: %s\n"
-#~ "Στην περίπτωση που επιχειρείτε μια χειροκίνητη εγκατάσταση του συστήματος "
-#~ "Tails (δηλαδή, αν έχει εγκατασταθεί χωρίς αυτό το Πρόγραμμα "
-#~ "εγκατάστασης), η επιλογή αυτή δεν υποστηρίζεται: θα πρέπει να το "
-#~ "εγκαταστήσετε εκ νέου, π.χ. επιλέγοντας την ενέργεια \"Κλωνοποίηση του "
-#~ "Tails\"."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "Η δημιουργία LiveUSB απέτυχε!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "Η επαλήθευση του αθροίσματος ελέγχου MD5 του ISO απέτυχε"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "Πρόγραμμα εγκατάστασης %(distribution)s"
@@ -682,107 +658,103 @@ msgstr ""
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Need help? Read the </span><a href=\"file:///"
-#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
-#~ "style=\" text-decoration: underline; color:#0000ff;\">documentation</"
-#~ "span></a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Need "
+#~ "help? Read the <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">documentation</span></a>.</p></body></html>"
#~ msgstr ""
#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
#~ "REC-html40/strict.dtd\">\n"
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Χρειάζεστε βοήθεια; Διαβάστε την </span><a "
-#~ "href=\"file:///usr/share/doc/tails/website/doc/first_steps/installation."
-#~ "en.html\"><span style=\" text-decoration: underline; color:#0000ff;"
-#~ "\">τεκμηρίωση</span></a><span style=\" font-size:11pt;\">.</span></p></"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;"
+#~ "\">Χρειάζεστε βοήθεια; Διαβάστε την <a href=\"file:///usr/share/doc/tails/"
+#~ "website/doc/first_steps/installation.en.html\"><span style=\" text-"
+#~ "decoration: underline; color:#0000ff;\">τεκμηρίωση</span></a>.</p></"
#~ "body></html>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto a USB stick or SD card. All data "
-#~ "on the target drive will be lost.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Install Tails on another USB stick by copying the Tails system that "
+#~ "you are currently using..</li>\n"
+#~ "\n"
+#~ "<li>The USB stick that you install on is formatted and all data is lost.</"
+#~ "li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Αντιγραφή του τρέχωντος Tails σε USB stick ή κάρτα SD. Όλα "
-#~ "τα δεδομένα στη μονάδα δίσκου προορισμού θα χαθούν.</span></p></body></"
-#~ "html>"
+#~ "<ul>\n"
+#~ "<li>Εγκατάσταση του Tails σε άλλο USB stick αντιγράφοντας το σύστημα "
+#~ "Tails που χρησιμοποιείτε αυτή τη στιγμή.</li>\n"
+#~ "\n"
+#~ "<li>Το USB stick στο οποίο θα γίνει η εγκατάσταση θα διαμορφωθεί και όλα "
+#~ "τα δεδομένα του θα σβηστούν.</li>\n"
+#~ "\n"
+#~ "<li>Ο κρυπτογραφημένος μόνιμος τόμος που χρησιμοποιείτε στο USB stick του "
+#~ "Tails δεν θα αντιγραφεί.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto an already installed Tails "
-#~ "device. Other partitions found on the stick are preserved.</span></p></"
-#~ "body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the same version of Tails that you "
+#~ "are currently using.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Αντιγραφή του τρέχωντος Tails σε ένα ήδη εγκατεστημένο "
-#~ "σύστημα Tails. Αν βρεθούν άλλα partitions στο δίσκο θα διατηρηθούν.</"
-#~ "span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Αναβάθμιση ενός USB stick του Tails στην ίδια έκδοση με αυτή του "
+#~ "συστήματος Tails που χρησιμοποιείτε αυτή τη στιγμή.</li>\n"
+#~ "\n"
+#~ "<li>Ο κρυπτογραφημένος μόνιμος τόμος του USB stick του Tails που θα "
+#~ "αναβαθμίσετε θα διατηρηθεί.</li>\n"
+#~ "\n"
+#~ "<li>Ο κρυπτογραφημένος μόνιμος τόμος που χρησιμοποιείτε στο USB stick του "
+#~ "Tails δεν θα αντιγραφεί.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Upgrade an already installed Tails device from a new ISO "
-#~ "image.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the version of an ISO image.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Αναβάθμιση ενός ήδη εγκατεστημένου συστήματος Tails από νέο "
-#~ "αρχείο ISO.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Αναβάθμιση ενός USB stick του Tails στην ίδια έκδοση με αυτή μιας "
+#~ "εικόνας ISO του Tails.</li>\n"
+#~ "\n"
+#~ "<li>Ο κρυπτογραφημένος μόνιμος τόμος του USB stick του Tails που θα "
+#~ "αναβαθμίσετε θα διατηρηθεί.</li>\n"
+#~ "\n"
+#~ "<li>Ο κρυπτογραφημένος μόνιμος τόμος που χρησιμοποιείτε στο USB stick του "
+#~ "Tails δεν θα αντιγραφεί..</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid "Alt+B"
#~ msgstr "Alt+B"
@@ -803,12 +775,6 @@ msgstr ""
#~ "επανεκκίνηση. "
#~ msgid ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-#~ msgstr "Κλωνοποίηση⏎ &&⏎ Αναβάθμιση"
-
-#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
#~ msgstr ""
@@ -818,6 +784,12 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "Λήψη %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "To άθροισμα ελέγχου MD5 του ISO επιβεβαιώθηκε"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "Η επαλήθευση του αθροίσματος ελέγχου MD5 του ISO απέτυχε"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
@@ -825,6 +797,9 @@ msgstr ""
#~ "Αν δεν επιλέξετε ένα υπάρχον Live ISO, η επιλεγμένη έκδοση θα ληφθεί για "
#~ "εσάς."
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "Η δημιουργία LiveUSB απέτυχε!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "Δεν υπάρχει ελεύθερος χώρος στη συσκευή %(device)s"
@@ -846,6 +821,12 @@ msgstr ""
#~ msgstr "Επιλέξτε Live ISO"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr ""
+#~ "Ο τύπος της πηγής δεν επιτρέπει επαλήθευση του αθροίσματος ελέγχου MD5 "
+#~ "του ISO, παράκαμψη"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -896,6 +877,9 @@ msgstr ""
#~ "Αδυναμία επαναφοράς του MBR. Ίσως δεν έχετε εγκατεστημένο το πακέτο "
#~ "`syslinux`."
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "Επαλήθευση του αθροίσματος ελέγχου MD5 του ISO"
+
#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr ""
diff --git a/po/en_GB.po b/po/en_GB.po
index 486c96e..18f136b 100644
--- a/po/en_GB.po
+++ b/po/en_GB.po
@@ -3,9 +3,10 @@
# This file is distributed under the same license as the PACKAGE package.
#
# Translators:
-# Andi Chandler <andi@gowling.com>, 2014
+# Andi Chandler <andi@gowling.com>, 2014-2015
# Bruce Cowan <bcowan@fastmail.co.uk>, 2010
# Foorack <maxfaxalv@gmail.com>, 2015
+# Isabell Long <isabell@issyl0.co.uk>, 2015
# eire123 <jonnydennis10@gmail.com>, 2013
# Richard Shaylor <rshaylor@me.com>, 2014
# ronnietse <tseronnie@ymail.com>, 2014
@@ -13,10 +14,10 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2015-02-14 09:01+0000\n"
-"Last-Translator: Foorack <maxfaxalv@gmail.com>\n"
-"Language-Team: English (United Kingdom) (http://www.transifex.com/projects/p/"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-11-22 02:09+0000\n"
+"Last-Translator: Andi Chandler <andi@gowling.com>\n"
+"Language-Team: English (United Kingdom) (http://www.transifex.com/otf/"
"torproject/language/en_GB/)\n"
"Language: en_GB\n"
"MIME-Version: 1.0\n"
@@ -334,7 +335,7 @@ msgstr "Installation complete! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Install Tails"
+msgstr "Installation complete!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -347,9 +348,8 @@ msgstr ""
"check the \"Run this program as an administrator\" box."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Install Tails"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -376,18 +376,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"The device \"%(pretty_name)s\" is too small to install Tails (at least "
+"%(size)s GB is required)."
#: ../tails_installer/gui.py:501
-#, fuzzy
msgid "\"Clone & Install\""
-msgstr ""
-"Clone\n"
-"&&\n"
-"Install"
+msgstr "\"Clone & Install\""
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "\"Install from ISO\""
#: ../tails_installer/gui.py:504
#, python-format
@@ -396,6 +394,9 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"It is impossible to upgrade the device %(pretty_name)s because it was not "
+"created using Tails Installer. You should instead use %(action)s to upgrade "
+"Tails on this device."
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -563,7 +564,9 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "Upgrade from ISO"
+msgstr ""
+"Upgrade\n"
+"from ISO"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -582,8 +585,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:9
+#, fuzzy
msgid "Install by cloning"
msgstr ""
+"Install\n"
+"by cloning"
#: ../data/tails-installer-launcher.ui.h:10
msgid ""
@@ -598,8 +604,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:12
+#, fuzzy
msgid "Upgrade by cloning"
msgstr ""
+"Upgrade\n"
+"by cloning"
#: ../data/tails-installer-launcher.ui.h:13
msgid ""
@@ -608,8 +617,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:14
+#, fuzzy
msgid "Upgrade from ISO"
-msgstr "Upgrade from ISO"
+msgstr ""
+"Upgrade\n"
+"from ISO"
#: ../data/tails-installer-launcher.ui.h:15
msgid "• Upgrade another Tails USB stick to the version of an ISO image."
@@ -621,42 +633,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "Verifying ISO MD5 checksum"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "ISO MD5 checksum verification failed"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "ISO MD5 checksum passed"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "LiveUSB creation failed!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "ISO MD5 checksum verification failed"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "%(distribution)s Installer"
@@ -666,105 +642,101 @@ msgstr ""
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Need help? Read the </span><a href=\"file:///"
-#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
-#~ "style=\" text-decoration: underline; color:#0000ff;\">documentation</"
-#~ "span></a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Need "
+#~ "help? Read the <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">documentation</span></a>.</p></body></html>"
#~ msgstr ""
#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
#~ "REC-html40/strict.dtd\">\n"
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Need help? Read the </span><a href=\"file:///"
-#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
-#~ "style=\" text-decoration: underline; color:#0000ff;\">documentation</"
-#~ "span></a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Need "
+#~ "help? Read the <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">documentation</span></a>.</p></body></html>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto a USB stick or SD card. All data "
-#~ "on the target drive will be lost.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Install Tails on another USB stick by copying the Tails system that "
+#~ "you are currently using..</li>\n"
+#~ "\n"
+#~ "<li>The USB stick that you install on is formatted and all data is lost.</"
+#~ "li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto a USB stick or SD card. All data "
-#~ "on the target drive will be lost.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Install Tails on another USB stick by copying the Tails system that "
+#~ "you are currently using..</li>\n"
+#~ "\n"
+#~ "<li>The USB stick that you install on is formatted and all data is lost.</"
+#~ "li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto an already installed Tails "
-#~ "device. Other partitions found on the stick are preserved.</span></p></"
-#~ "body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the same version of Tails that you "
+#~ "are currently using.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto an already installed Tails "
-#~ "device. Other partitions found on the stick are preserved.</span></p></"
-#~ "body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the same version of Tails that you "
+#~ "are currently using.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Upgrade an already installed Tails device from a new ISO "
-#~ "image.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the version of an ISO image.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Upgrade an already installed Tails device from a new ISO "
-#~ "image.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the version of an ISO image.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid "Alt+B"
#~ msgstr "Alt+B"
@@ -784,15 +756,6 @@ msgstr ""
#~ "will persist after a reboot."
#~ msgid ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-#~ msgstr ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-
-#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
#~ msgstr ""
@@ -802,6 +765,12 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "Download %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "ISO MD5 checksum passed"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "ISO MD5 checksum verification failed"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
@@ -809,6 +778,9 @@ msgstr ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "LiveUSB creation failed!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "No free space on device %(device)s"
@@ -828,6 +800,11 @@ msgstr ""
#~ msgstr "Select Live ISO"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -875,6 +852,9 @@ msgstr ""
#~ msgstr ""
#~ "Unable to reset MBR. You may not have the `syslinux` package installed."
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "Verifying ISO MD5 checksum"
+
#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr ""
diff --git a/po/es.po b/po/es.po
index 71133fa..a01d8cd 100644
--- a/po/es.po
+++ b/po/es.po
@@ -9,19 +9,21 @@
# BL <tresemes3@gmail.com>, 2014
# Carlos Capote <carloscapote@masticable.org>, 2012
# Dani Lobo <dani@dominiosvm.es>, 2013
+# F Xavier Castane <electromigracion@gmail.com>, 2015
# Jose Luis <joseluis.tirado@gmail.com>, 2015
# Manuel Herrera <ma_herrer@yahoo.com.mx>, 2013
-# strel, 2013-2014
+# strel, 2013-2015
# strel, 2012-2013
+# SubMaix <submaix@gmail.com>, 2015
msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2015-03-10 14:59+0000\n"
-"Last-Translator: Emma Peel\n"
-"Language-Team: Spanish (http://www.transifex.com/projects/p/torproject/"
-"language/es/)\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-12-14 04:14+0000\n"
+"Last-Translator: strel\n"
+"Language-Team: Spanish (http://www.transifex.com/otf/torproject/language/"
+"es/)\n"
"Language: es\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -359,7 +361,7 @@ msgstr "¡Instalación completa! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Instalar Tails"
+msgstr "¡Instalación completa!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -373,9 +375,8 @@ msgstr ""
"\"Ejecutar este programa como un administrador\"."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Instalar Tails"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -402,18 +403,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"El dispositivo \"%(pretty_name)s\" es demasiado pequeño para instalar Tails "
+"(al menos se requieren %(size)s GB)."
#: ../tails_installer/gui.py:501
-#, fuzzy
msgid "\"Clone & Install\""
-msgstr ""
-"Clonar\n"
-"e\n"
-"instalar"
+msgstr "\"Clonar e instalar\""
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "\"Instalar desde la ISO\""
#: ../tails_installer/gui.py:504
#, python-format
@@ -422,6 +421,9 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"Es imposible actualizar el dispositivo %(pretty_name)s porque no fue creado "
+"usando el Instalador de Tails. En su lugar debe usar %(action)s para "
+"actualizar Tails en este dispositivo."
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -590,7 +592,9 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "Actualizar desde ISO"
+msgstr ""
+"Actualizar\n"
+"desde la ISO"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -609,8 +613,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:9
+#, fuzzy
msgid "Install by cloning"
msgstr ""
+"Instalar\n"
+"mediante clonado"
#: ../data/tails-installer-launcher.ui.h:10
msgid ""
@@ -625,8 +632,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:12
+#, fuzzy
msgid "Upgrade by cloning"
msgstr ""
+"Actualizar\n"
+"mediante clonado"
#: ../data/tails-installer-launcher.ui.h:13
msgid ""
@@ -635,8 +645,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:14
+#, fuzzy
msgid "Upgrade from ISO"
-msgstr "Actualizar desde ISO"
+msgstr ""
+"Actualizar\n"
+"desde la ISO"
#: ../data/tails-installer-launcher.ui.h:15
msgid "• Upgrade another Tails USB stick to the version of an ISO image."
@@ -648,49 +661,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr ""
-#~ "La fuente no soporta la verificación del identificador criptográfico "
-#~ "('checksum') MD5 de la ISO, omitiendo..."
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr ""
-#~ "Verificando el identificador criptográfico ('checksum') MD5 de la ISO"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr ""
-#~ "Error en la verificación del identificador criptográfico ('checksum') MD5 "
-#~ "de la ISO"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr ""
-#~ "El identificador criptográfico ('checksum') MD5 de la ISO es correcto"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "Sistema de ficheros no soportado: %s\n"
-#~ "En caso de que esté intentando actualizar un sistema Tails instalado "
-#~ "manualmente (esto es, si fue instalado sin este instalador), esta opción "
-#~ "no está soportada: necesita instalarlo de nuevo para comenzar con ello, "
-#~ "ej.: escogiendo la acción \"Clonar e instalar\" en su lugar."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "¡La creación del USB autoarrancable (LiveUSB) falló!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr ""
-#~ "Error en la verificación del identificador criptográfico ('checksum') MD5 "
-#~ "de la ISO"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "Instalador de %(distribution)s"
@@ -700,107 +670,102 @@ msgstr ""
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Need help? Read the </span><a href=\"file:///"
-#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
-#~ "style=\" text-decoration: underline; color:#0000ff;\">documentation</"
-#~ "span></a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Need "
+#~ "help? Read the <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">documentation</span></a>.</p></body></html>"
#~ msgstr ""
#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
#~ "REC-html40/strict.dtd\">\n"
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">¿Necesita ayuda? Lea la </span><a href="
-#~ "\"file:///usr/share/doc/tails/website/doc/first_steps/installation.en.html"
-#~ "\"><span style=\" text-decoration: underline; color:#0000ff;"
-#~ "\">documentación</span></a><span style=\" font-size:11pt;\">.</span></p></"
-#~ "body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;"
+#~ "\">¿Necesita ayuda? Lea la <a href=\"file:///usr/share/doc/tails/website/"
+#~ "doc/first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">documentación</span></a>.</p></body></html>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto a USB stick or SD card. All data "
-#~ "on the target drive will be lost.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Install Tails on another USB stick by copying the Tails system that "
+#~ "you are currently using..</li>\n"
+#~ "\n"
+#~ "<li>The USB stick that you install on is formatted and all data is lost.</"
+#~ "li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copie el sistema Tails en ejecución a una memoria USB o "
-#~ "tarjeta SD. Todos los datos en la unidad destino se perderán.</span></p></"
-#~ "body></html>"
+#~ "<ul>\n"
+#~ "<li>Instala Tails en otra memoria USB al copiar el sistema Tails que está "
+#~ "usando actualmente.</li>\n"
+#~ "\n"
+#~ "<li>La memoria USB en la que instala se formatea y se pierden todos los "
+#~ "datos.</li>\n"
+#~ "\n"
+#~ "<li>El almacenamiento cifrado persistente de la memoria USB de Tails que "
+#~ "está usando en este momento no se copia.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto an already installed Tails "
-#~ "device. Other partitions found on the stick are preserved.</span></p></"
-#~ "body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the same version of Tails that you "
+#~ "are currently using.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copie el sistema Tails en ejecución en un dispositivo con "
-#~ "Tails ya instalado. Otras particiones presentes en el dispositivo son "
-#~ "conservadas.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Actualiza otra memoria USB de Tails a la misma versión de Tails que "
+#~ "está usando en este momento.</li>\n"
+#~ "\n"
+#~ "<li>El almacenamiento cifrado persistente de la memoria USB de Tails que "
+#~ "se va a actualizar se conserva.</li>\n"
+#~ "\n"
+#~ "<li>El almacenamiento cifrado persistente de la memoria USB de Tails que "
+#~ "está usando en este momento no se copia.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Upgrade an already installed Tails device from a new ISO "
-#~ "image.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the version of an ISO image.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Actualice un dispositivo con Tails ya instalado desde una "
-#~ "imagen ISO nueva.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Actualiza otra memoria USB de Tails a la versión de la imagen ISO.</"
+#~ "li>\n"
+#~ "\n"
+#~ "<li>El almacenamiento cifrado persistente de la memoria USB de Tails que "
+#~ "se va a actualizar se conserva.</li>\n"
+#~ "\n"
+#~ "<li>El almacenamiento cifrado persistente de la memoria USB de Tails que "
+#~ "está usando en este momento no se copia.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid "Alt+B"
#~ msgstr "Alt+S"
@@ -820,15 +785,6 @@ msgstr ""
#~ "datos que persistan después de un reinicio."
#~ msgid ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-#~ msgstr ""
-#~ "Clonar\n"
-#~ "y\n"
-#~ "Actualizar"
-
-#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
#~ msgstr ""
@@ -838,6 +794,15 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "Descargar %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr ""
+#~ "El identificador criptográfico ('checksum') MD5 de la ISO es correcto"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr ""
+#~ "Error en la verificación del identificador criptográfico ('checksum') MD5 "
+#~ "de la ISO"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
@@ -845,6 +810,9 @@ msgstr ""
#~ "Si no selecciona una imagen ISO autoarrancable existente, la versión "
#~ "seleccionada se descargará para usted."
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "¡La creación del USB autoarrancable (LiveUSB) falló!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "No hay espacio libre en el dispositivo %(device)s"
@@ -868,6 +836,12 @@ msgstr ""
#~ msgstr "Seleccione una ISO autoarrancable (Live ISO)"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr ""
+#~ "La fuente no soporta la verificación del identificador criptográfico "
+#~ "('checksum') MD5 de la ISO, omitiendo..."
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -918,6 +892,10 @@ msgstr ""
#~ "No se pudo restablecer el MBR. Podría no tener instalado el paquete "
#~ "`syslinux`"
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr ""
+#~ "Verificando el identificador criptográfico ('checksum') MD5 de la ISO"
+
#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr ""
diff --git a/po/es_AR.po b/po/es_AR.po
index 5ea3c7d..d9876ff 100644
--- a/po/es_AR.po
+++ b/po/es_AR.po
@@ -3,6 +3,7 @@
# This file is distributed under the same license as the PACKAGE package.
#
# Translators:
+# Daniel Gray, 2015
# TorUserSpanishHelp, 2013
# guille1981 <jguillermooliver@hotmail.com>, 2014
# José Fabián <ar.jfabian+transifex@gmail.com>, 2014
@@ -13,9 +14,9 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2014-12-03 11:44+0000\n"
-"Last-Translator: runasand <runa.sandvik@gmail.com>\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-07-16 02:40+0000\n"
+"Last-Translator: Daniel Gray\n"
"Language-Team: Spanish (Argentina) (http://www.transifex.com/projects/p/"
"torproject/language/es_AR/)\n"
"Language: es_AR\n"
@@ -343,7 +344,7 @@ msgstr "Instalación completa! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Instalar Tails"
+msgstr "¡Instalación completa!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -357,9 +358,8 @@ msgstr ""
"como un administrador\"."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Instalar Tails"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -575,7 +575,10 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "Actualizar desde una ISO"
+msgstr ""
+"Clonar\n"
+"&&\n"
+"Actualizar"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -633,41 +636,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr "La fuente no soporta la verificación MD5 checksum, omitiendo..."
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "Verificando MD5 checksum..."
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "La verificación de MD5 checksum falló"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr " MD5 checksum correcta"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "Sistema de archivos no soportado: %s\n"
-#~ "En caso de que esté intentando actualizar una instalación manual de Tails "
-#~ "(esto es, si fue instalado sin este instalador), esta opción no está "
-#~ "soportada: necesitará instalarlo de nuevo, ej.: escogiendo la acción "
-#~ "\"Clonar e instalar\" en su lugar."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "¡Falló la creación del LiveUSB!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "La verificación de MD5 checksum falló"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "Instalador de %(distribution)s"
@@ -797,15 +765,6 @@ msgstr ""
#~ "de un reinicio."
#~ msgid ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-#~ msgstr ""
-#~ "Clonar\n"
-#~ "&&\n"
-#~ "Actualizar"
-
-#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
#~ msgstr ""
@@ -815,6 +774,12 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "Descargar %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr " MD5 checksum correcta"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "La verificación de MD5 checksum falló"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
@@ -822,6 +787,9 @@ msgstr ""
#~ "Si no selecciona una ISO \"viva\" existente, se descargará la versión "
#~ "seleccionada."
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "¡Falló la creación del LiveUSB!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "No hay espacio libre en el dispositivo %(device)s"
@@ -841,6 +809,10 @@ msgstr ""
#~ msgstr "Seleccione Live ISO"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr "La fuente no soporta la verificación MD5 checksum, omitiendo..."
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -877,6 +849,9 @@ msgstr ""
#~ msgid "This is the status console, where all messages get written to."
#~ msgstr "Esta es la consola de estado, donde se muestran todos los mensajes."
+#~ msgid "USB drive found"
+#~ msgstr "Unidad USB encontrada"
+
#~ msgid "Unable to find any USB drive"
#~ msgstr "No se encontró ningun dispositivo USB"
@@ -887,6 +862,22 @@ msgstr ""
#~ "instalado."
#~ msgid ""
+#~ "Unsupported filesystem: %s\n"
+#~ "In case you are trying to upgrade a manually installed Tails system (that "
+#~ "is, if it was installed without this installer), this option is not "
+#~ "supported: you need to install it anew to start with, e.g. by choosing "
+#~ "the \"Clone & Install\" action instead."
+#~ msgstr ""
+#~ "Sistema de archivos no soportado: %s\n"
+#~ "En caso de que esté intentando actualizar una instalación manual de Tails "
+#~ "(esto es, si fue instalado sin este instalador), esta opción no está "
+#~ "soportada: necesitará instalarlo de nuevo, ej.: escogiendo la acción "
+#~ "\"Clonar e instalar\" en su lugar."
+
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "Verificando MD5 checksum..."
+
+#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr "Advertencia: Crear una nueva partición borrará la existente."
diff --git a/po/eu.po b/po/eu.po
index 13e2a2c..43ebcad 100644
--- a/po/eu.po
+++ b/po/eu.po
@@ -9,7 +9,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
"PO-Revision-Date: 2012-12-12 16:49+0000\n"
"Last-Translator: Antxon Baldarra <baldarra@euskalerria.org>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -608,96 +608,28 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr ""
-#~ "Iturburu motak ez du ISO MD5 kontrol-baturaren egiaztapena onartzen, "
-#~ "saltatzen"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "ISO MD5 kontrol-batura egiaztatzen"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "ISO MD5 kontrol-batura egiaztapenak huts egin du"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "ISO MD5 kontrol-batura gaindituta"
-
-#, fuzzy
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "Onartu gabeko fitxategi sistema: %s\n"
-#~ "Eskuz instalatutako Tails sistema bat (hau da, instalatzailerin gabe "
-#~ "instalatu dena) eguneratzen saiatzen ari bazara, aukera hau ez dago "
-#~ "onartuta: berriro instalatu behar duzu, adib. \"Tails klonatu\" ekintza "
-#~ "aukeratuz."
+#~ msgid "Device is too small: it must be at least %s MiB."
+#~ msgstr "Gailua txikiegia da: gutxienez %s MiBekoa izan behar da."
#~ msgid "LiveUSB creation failed!"
#~ msgstr "LiveUSB sorkuntzak huts egin du!"
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "ISO MD5 kontrol-batura egiaztapenak huts egin du"
+#~ msgid "Unable to find any USB drive"
+#~ msgstr "Ezin da USB gailurik aurkitu."
-#, fuzzy
#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
-#~ "space."
+#~ "space. Setting a maximum limit of 8G for the persistent storage."
#~ msgstr ""
#~ "Gailua ez dago oraindik muntatuta, beraz ezin dugu leku libre kopurua "
#~ "zehaztu. Biltegiratze iraunkorrarentzako 8Gko gehienezko muga ezartzen."
-#~ msgid "No free space on device %(device)s"
-#~ msgstr "%(device)s gailuan ez dago leku askerik."
-
#~ msgid "Partition is FAT16; Restricting overlay size to 2G"
#~ msgstr "Partizioa FAT16 da; Gainjarri neurria 2Gtara mugatzen"
-#, fuzzy
-#~ msgid "Partition is FAT32; Restricting overlay size to 4G"
-#~ msgstr "Partizioa FAT16 da; Gainjarri neurria 2Gtara mugatzen"
-
#~ msgid "Persistent Storage"
#~ msgstr "Biltegiratze iraunkorra"
-#, fuzzy
-#~ msgid "Persistent Storage (0 MB)"
-#~ msgstr "Biltegiratze iraunkorra"
-
-#~ msgid "Select Live ISO"
-#~ msgstr "Aukeratu Live ISO irudia"
-
-#~ msgid "Unable to find any USB drive"
-#~ msgstr "Ezin da USB gailurik aurkitu."
-
-#~ msgid ""
-#~ "Unable to reset MBR. You may not have the `syslinux` package installed."
-#~ msgstr ""
-#~ "Ezin da MBRa berrezarri. Baliteke `syslinux` paketea instalatuta ez "
-#~ "izatea."
-
-#~ msgid ""
-#~ "Warning: Creating a new persistent overlay will delete your existing one."
-#~ msgstr ""
-#~ "Abisua: Gainjarri iraunkor berri bat sortzeak existitzen dena ezabatuko "
-#~ "du."
-
-#~ msgid "Device is too small: it must be at least %s MiB."
-#~ msgstr "Gailua txikiegia da: gutxienez %s MiBekoa izan behar da."
-
-#~ msgid "Next"
-#~ msgstr "Hurrengoa"
-
-#~ msgid "Press 'Next' if you wish to continue."
-#~ msgstr "Sakatu \"Hurrengoa\" jarraitu nahi baduzu."
-
#~ msgid ""
#~ "The Master Boot Record on your device is blank. Pressing 'Create Live "
#~ "USB' again will reset the MBR on this device."
@@ -705,9 +637,6 @@ msgstr ""
#~ "Zure gailuko Abio-erregistro nagusia (MBR) hutsik dago. 'Sortu Live USBa' "
#~ "berriz sakatzeak gailuko MBRa berrezarriko du."
-#~ msgid "Warning: All data on the selected drive will be lost."
-#~ msgstr "Abisua: aukeratutako gailuko datu guztiak galduko dia."
-
#~ msgid ""
#~ "Warning: The Master Boot Record on your device does not match your "
#~ "system's syslinux MBR. If you have trouble booting this stick, try "
@@ -717,9 +646,61 @@ msgstr ""
#~ "syslinux MBRarekin bat egiten. USB hau abiarazten arazoak badituzu, "
#~ "saiatu liveusb-creator --reset-mbr aukerarekin exekutatzen."
+#~ msgid "Warning: All data on the selected drive will be lost."
+#~ msgstr "Abisua: aukeratutako gailuko datu guztiak galduko dia."
+
+#~ msgid "Press 'Next' if you wish to continue."
+#~ msgstr "Sakatu \"Hurrengoa\" jarraitu nahi baduzu."
+
+#~ msgid "Next"
+#~ msgstr "Hurrengoa"
+
#~ msgid ""
#~ "Your device already contains a LiveOS.\n"
#~ "If you continue, this will be overwritten."
#~ msgstr ""
#~ "Zure gailuak LiveOS bat dauka jadanik.\n"
#~ "Jarraitzen baduzu, hau gainidatziko da."
+
+#~ msgid ""
+#~ "Warning: Creating a new persistent overlay will delete your existing one."
+#~ msgstr ""
+#~ "Abisua: Gainjarri iraunkor berri bat sortzeak existitzen dena ezabatuko "
+#~ "du."
+
+#~ msgid "Select Live ISO"
+#~ msgstr "Aukeratu Live ISO irudia"
+
+#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr ""
+#~ "Iturburu motak ez du ISO MD5 kontrol-baturaren egiaztapena onartzen, "
+#~ "saltatzen"
+
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "ISO MD5 kontrol-batura egiaztatzen"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "ISO MD5 kontrol-batura egiaztapenak huts egin du"
+
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "ISO MD5 kontrol-batura gaindituta"
+
+#~ msgid ""
+#~ "Unsupported filesystem: %s\n"
+#~ "In case you are trying to upgrade a manually installed Tails system (that "
+#~ "is, if it was installed without this installer), this option is not "
+#~ "supported: you need to install it anew to start with, e.g. by choosing "
+#~ "the \"Clone Tails\" action instead."
+#~ msgstr ""
+#~ "Onartu gabeko fitxategi sistema: %s\n"
+#~ "Eskuz instalatutako Tails sistema bat (hau da, instalatzailerin gabe "
+#~ "instalatu dena) eguneratzen saiatzen ari bazara, aukera hau ez dago "
+#~ "onartuta: berriro instalatu behar duzu, adib. \"Tails klonatu\" ekintza "
+#~ "aukeratuz."
+
+#~ msgid ""
+#~ "Unable to reset MBR. You may not have the `syslinux` package installed."
+#~ msgstr ""
+#~ "Ezin da MBRa berrezarri. Baliteke `syslinux` paketea instalatuta ez "
+#~ "izatea."
diff --git a/po/fa.po b/po/fa.po
index 37eeb50..688bacd 100644
--- a/po/fa.po
+++ b/po/fa.po
@@ -6,6 +6,8 @@
# zmix <check_people_status@yahoo.com>, 2013
# Mohammad Hossein <desmati@gmail.com>, 2014
# Eric D Smallberg <esmallberg@ndi.org>, 2013
+# Farshad Gh <farshad73@gmail.com>, 2015
+# Farshad Sadri <farshad.sadri@gmail.com>, 2015
# Gilberto, 2015
# zendegi <inactive+zendegi@transifex.com>, 2013
# Hamidreza Rajabzadeh <hamidonline.behbahan@gmail.com>, 2014
@@ -18,11 +20,11 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2015-02-14 09:01+0000\n"
-"Last-Translator: Gilberto\n"
-"Language-Team: Persian (http://www.transifex.com/projects/p/torproject/"
-"language/fa/)\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-12-09 12:42+0000\n"
+"Last-Translator: Farshad Gh <farshad73@gmail.com>\n"
+"Language-Team: Persian (http://www.transifex.com/otf/torproject/language/"
+"fa/)\n"
"Language: fa\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -345,7 +347,7 @@ msgstr "عمليات نصب به پايان رسيد! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "نصب تیلز"
+msgstr "عمليات نصب به پايان رسيد!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -358,9 +360,8 @@ msgstr ""
"Compatibility، گزينه Run the program as an administrator را انتخاب كنيد."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "نصب تیلز"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -387,15 +388,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"فضای دستگاه \"%(pretty_name)s\" برای نصب کم است (حداقل %(size)s گیگابایت فضا "
+"لازم است)."
#: ../tails_installer/gui.py:501
-#, fuzzy
msgid "\"Clone & Install\""
-msgstr "کپی\\n&&\\نصب"
+msgstr "\"تکثیر و نصب\""
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "\"نصب از ISO\""
#: ../tails_installer/gui.py:504
#, python-format
@@ -404,6 +406,9 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"ارتقاء دستگاه %(pretty_name)s غیر ممکن است، زیرا با استفاده از نصب‌کننده تیلز "
+"ایجاد نشده است. شما باید از %(action)s برای ارتقاء تیلز روی این دستگاه "
+"استفاده کنید."
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -571,7 +576,9 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "به روزرسانی از ISO را انجام دهید"
+msgstr ""
+"ارتقا\n"
+"از ISO"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -590,8 +597,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:9
+#, fuzzy
msgid "Install by cloning"
msgstr ""
+"نصب\n"
+"توسط شبیه سازی"
#: ../data/tails-installer-launcher.ui.h:10
msgid ""
@@ -606,8 +616,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:12
+#, fuzzy
msgid "Upgrade by cloning"
msgstr ""
+"ارتقا\n"
+"توسط شبیه سازی"
#: ../data/tails-installer-launcher.ui.h:13
msgid ""
@@ -616,8 +629,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:14
+#, fuzzy
msgid "Upgrade from ISO"
-msgstr "به روزرسانی از ISO را انجام دهید"
+msgstr ""
+"ارتقا\n"
+"از ISO"
#: ../data/tails-installer-launcher.ui.h:15
msgid "• Upgrade another Tails USB stick to the version of an ISO image."
@@ -629,41 +645,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr "نوع منبع، عملیات بازبینی از کنترل ISO MD5 را پشتیبانی نمی‌کند؛ پرش"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "هماهنگ سازی داده‌ها بر روی دیسک..."
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "عدم موفقیت در بازبینی کنترل ISO MD5"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "موفقیت در کنترل ISO MD5"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "‫سیستم پرونده ناشناخته: %s\n"
-#~ "در موردی که شما تلاش می‌کنید تا یک سیستم Tails را که به صورت دستی نصب شده، "
-#~ "به روزرسانی کنید (منظور آن نوعی است که بدون این نصب‌کننده نصب شده باشد)، "
-#~ "از این گزینه پشتیبانی نمی‌شود: برای شروع لازم است از نوع آن را نصب کنید، "
-#~ "برای مثال با انتخاب عملیات جایگزین \\\"کپی Tails\\\"."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "نصب سیستم عامل بر روی «دستگاه یو اس بی» شما با خطا مواجه شد!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "عدم موفقیت در بازبینی کنترل ISO MD5"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "نصب کننده‌ی %(distribution)s"
@@ -673,107 +654,101 @@ msgstr ""
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Need help? Read the </span><a href=\"file:///"
-#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
-#~ "style=\" text-decoration: underline; color:#0000ff;\">documentation</"
-#~ "span></a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Need "
+#~ "help? Read the <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">documentation</span></a>.</p></body></html>"
#~ msgstr ""
#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
#~ "REC-html40/strict.dtd\">\n"
-#~ " <html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ " p, li { white-space: pre-wrap; }\n"
-#~ " </style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ " <p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-\n"
-#~ "indent:0; text-indent:0px;\"><span style=\" font-size:11pt;\">\n"
-#~ "به کمک نیاز دارید؟ </span><a href=\"file:///usr/share/doc/tails/website/"
-#~ "doc/first_steps/installation.en.html\"><span style=\" text-decoration: "
-#~ "underline; color:#0000ff;\">مستندات</span></a> را بخوانید<span style=\" "
-#~ "font-size:11pt;\">.</span></p></body></html>"
-
-#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto a USB stick or SD card. All data "
-#~ "on the target drive will be lost.</span></p></body></html>"
+#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">به کمک "
+#~ "نیاز دارید؟ خواندن: <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">مستندات</span></a>.</p></body></html>"
+
+#~ msgid ""
+#~ "<ul>\n"
+#~ "<li>Install Tails on another USB stick by copying the Tails system that "
+#~ "you are currently using..</li>\n"
+#~ "\n"
+#~ "<li>The USB stick that you install on is formatted and all data is lost.</"
+#~ "li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\"> Tails ،در حال اجرای پیش رو را بر روی یک کارت SD یا حافظه ی "
-#~ "USB کپی نمایید. تمامی داده های موجود بر روی درایو مورد نظر از بین خواهند "
-#~ "رفت. </span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>تیلز را با کپی کردن همان سیستم تیلزی که شما در حال حاضر از آن استفاده "
+#~ "می‌کنید، روی یک حافظه‌ی USB دیگر نصب کنید..</li>\n"
+#~ "\n"
+#~ "<li>حافظه‌ی USB که روی آن نصب می‌کنید، فرمت شده و تمامی اطلاعات آن از بین "
+#~ "رفته است.</li>\n"
+#~ "\n"
+#~ "<li>فضای دائمی رمزگذاری شده از حافظه‌ی USB تیلز که شما در حال حاضر از آن "
+#~ "استفاده می‌کنید، کپی نشده است.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto an already installed Tails "
-#~ "device. Other partitions found on the stick are preserved.</span></p></"
-#~ "body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the same version of Tails that you "
+#~ "are currently using.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\"> Tails درحال اجرا را بر روی یک وسیله ی راه اندازی شده ی "
-#~ "Tailss کپی نمایید. بخش های دیگری که بر روی حافظه قرار دارند دستنخورده "
-#~ "باقی می مانند.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>یک حافظه‌ی USB دیگر تیلز را به همان ورژنی که شما استفاده می‌کنید ارتقاء "
+#~ "دهید.</li>\n"
+#~ "\n"
+#~ "<li>فضای دائمی رمز گذاری شده از حافظه‌ی USB تیلز که شما ارتقا می‌دهید، "
+#~ "محفوظ است.</li>\n"
+#~ "\n"
+#~ "<li>فضای دائمی رمز گذاری شده از حافظه‌ی USB تیلز که شما در حال حاضر از آن "
+#~ "استفاده می‌کنید، کپی نشده است.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Upgrade an already installed Tails device from a new ISO "
-#~ "image.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the version of an ISO image.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">یک وسیله ی نصب شده ی Tails را از یک تصویر ISO ی جدید به روز "
-#~ "رسانی نمایید. </span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>یک حافظه‌ی USB دیگر تیلز را به ورژن یک تصویر ISO ارتقاء دهید.</li>\n"
+#~ "\n"
+#~ "<li>فضای دائمی رمز گذاری شده از حافظه‌ی USB تیلز که شما ارتقا می‌دهید، "
+#~ "محفوظ است.</li>\n"
+#~ "\n"
+#~ "<li>فضای دائمی رمز گذاری شده از حافظه‌ی USB تیلز که شما در حال حاضر از آن "
+#~ "استفاده می‌کنید، کپی نشده است.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid "Alt+B"
#~ msgstr "Alt+B"
@@ -792,12 +767,6 @@ msgstr ""
#~ "صورت هر تغییری که روی آن دهید با یکبار راه‌اندازی مجدد از بین خواهد رفت."
#~ msgid ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-#~ msgstr "کپی\\n&&\\به روزرسانی"
-
-#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
#~ msgstr "‫وسیله هنوز نصب نشده، نمی‌توان اندازه‌ی فضای خالی را تعیین کرد."
@@ -805,6 +774,12 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "دریافت %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "موفقیت در کنترل ISO MD5"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "عدم موفقیت در بازبینی کنترل ISO MD5"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
@@ -812,6 +787,9 @@ msgstr ""
#~ "اگر یک Live ISO موجود را انتخاب نکنید، نسخه‌ی انتخاب‌شده برای‌تان دانلود "
#~ "خواهد شد"
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "نصب سیستم عامل بر روی «دستگاه یو اس بی» شما با خطا مواجه شد!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "فضای کافی بر روی حافظه وجود ندارد %(device)s"
@@ -832,6 +810,10 @@ msgstr ""
#~ msgstr "انتخاب ایزوی لایو"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr "نوع منبع، عملیات بازبینی از کنترل ISO MD5 را پشتیبانی نمی‌کند؛ پرش"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -880,6 +862,9 @@ msgstr ""
#~ "قادر به راه‌اندازی دوباره \"رکورد راه‌اندازی اصلی\" MBR نیست. شما احتمالا "
#~ "بسته \"syslinux\" را نصب نکرده‌اید."
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "هماهنگ سازی داده‌ها بر روی دیسک..."
+
#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr ""
diff --git a/po/fi.po b/po/fi.po
index 1a34007..a70ba8b 100644
--- a/po/fi.po
+++ b/po/fi.po
@@ -3,6 +3,7 @@
# This file is distributed under the same license as the PACKAGE package.
#
# Translators:
+# Hessu Lumberi <pitkahessu@hotmail.com>, 2015
# Jorma Karvonen <karvonen.jorma@gmail.com>, 2014
# Mikko Harhanen <gitti@mikkoharhanen.fi>, 2013-2014
# Sami Kuusisto <sami@6sto.com>, 2015
@@ -13,11 +14,11 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2015-02-14 09:01+0000\n"
-"Last-Translator: Jorma Karvonen <karvonen.jorma@gmail.com>\n"
-"Language-Team: Finnish (http://www.transifex.com/projects/p/torproject/"
-"language/fi/)\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-10-21 05:56+0000\n"
+"Last-Translator: Hessu Lumberi <pitkahessu@hotmail.com>\n"
+"Language-Team: Finnish (http://www.transifex.com/otf/torproject/language/"
+"fi/)\n"
"Language: fi\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -338,7 +339,7 @@ msgstr "Asennus on valmis! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Asenna Tails"
+msgstr "Asennus on valmis!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -352,9 +353,8 @@ msgstr ""
"järjestelmänvalvojana\"."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Asenna Tails"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -381,18 +381,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"Laitteen %(pretty_name)s tallennustila ei riitä Tails:n asentamiseen "
+"(asennukseen vaaditaan vähintään %(size)s GB) "
#: ../tails_installer/gui.py:501
-#, fuzzy
msgid "\"Clone & Install\""
-msgstr ""
-"Jäljennä\n"
-"&&\n"
-"Asenna"
+msgstr "\"Kloonaa ja asenna\""
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "\"Asenna käyttäen ISO-levykuvaa\""
#: ../tails_installer/gui.py:504
#, python-format
@@ -401,6 +399,9 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"Laitetta %(pretty_name)s ei voida päivittää koska sitä ei ole luotu käyttäen "
+"Tails-asentajaa. Käytä sen sijaan %(action)s Tails:n päivittämiseen tässä "
+"laitteessa."
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -567,7 +568,10 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "Päivitä ISOlta"
+msgstr ""
+"Jäljennä\n"
+"&&\n"
+"Päivitä"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -625,43 +629,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr ""
-#~ "Lähteen muoto ei tue ISO:n MD5-tarkistussumman varmistamista: vaihe "
-#~ "ohitetaan"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "Varmistetaan ISO:n MD5-tarkistussumma"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "ISO:n MD5-tarkistussummavarmennus epäonnistui"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "ISO:n MD5-tarkistussumma varmistui"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "Levyjärjestelmä, jota ei tueta: %s\n"
-#~ "Jos yrität päivittää käsin asennettua Tails-järjestelmää (jonka "
-#~ "luomisessa ei ole käytetty asennusohjelmaa), tämä vaihtoehto ei ole "
-#~ "valittavissa. Sinun on sen sijaan asennettava järjestelmä uudelleen "
-#~ "esimerkiksi Jäljennä & Asenna -toiminnolla."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "LiveUSB:n luominen epäonnistui!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "ISO:n MD5-tarkistussummavarmennus epäonnistui"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "%(distribution)s -asentaja"
@@ -781,11 +748,11 @@ msgstr ""
#~ msgid ""
#~ "Clone\n"
#~ "&&\n"
-#~ "Upgrade"
+#~ "Install"
#~ msgstr ""
#~ "Jäljennä\n"
#~ "&&\n"
-#~ "Päivitä"
+#~ "Asenna"
#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
@@ -797,6 +764,12 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "Lataa %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "ISO:n MD5-tarkistussumma varmistui"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "ISO:n MD5-tarkistussummavarmennus epäonnistui"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
@@ -804,6 +777,9 @@ msgstr ""
#~ "Jos et valitse olemassaolevaa Live ISOa, valittu julkaisu ladataan "
#~ "puolestasi."
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "LiveUSB:n luominen epäonnistui!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "Laitteella %(device)s ei ole vapaata tilaa"
@@ -823,6 +799,12 @@ msgstr ""
#~ msgstr "Valitse Live-ISO"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr ""
+#~ "Lähteen muoto ei tue ISO:n MD5-tarkistussumman varmistamista: vaihe "
+#~ "ohitetaan"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -870,6 +852,9 @@ msgstr ""
#~ msgstr ""
#~ "MBR:ää ei voitu palauttaa. Pakettia ’syslinux’ ei ehkä ole asennettu."
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "Varmistetaan ISO:n MD5-tarkistussumma"
+
#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr "Varoitus: Uuden pysyvän tallennustilan luominen tuhoaa nykyisen."
diff --git a/po/fr_CA.po b/po/fr_CA.po
index 2a3ddb3..41db0fc 100644
--- a/po/fr_CA.po
+++ b/po/fr_CA.po
@@ -11,16 +11,17 @@
# Martin-Gomez Pablo <pablomg+transifex@eskapa.be>, 2008
# Michael Ughetto <telimektar1er@gmail.com>, 2008
# Onizuka, 2013
-# yahoe.001, 2014-2015
+# Trans-fr, 2015
+# Trans-fr, 2014-2015
msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2015-02-14 09:01+0000\n"
-"Last-Translator: yahoe.001\n"
-"Language-Team: French (Canada) (http://www.transifex.com/projects/p/"
-"torproject/language/fr_CA/)\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-12-07 21:25+0000\n"
+"Last-Translator: Trans-fr\n"
+"Language-Team: French (Canada) (http://www.transifex.com/otf/torproject/"
+"language/fr_CA/)\n"
"Language: fr_CA\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -347,7 +348,7 @@ msgstr "Installation terminée! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Installer Tails"
+msgstr "Installation terminée!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -361,9 +362,8 @@ msgstr ""
"\"."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Installer Tails"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -390,18 +390,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"Le dispositif « %(pretty_name)s » est trop petit pour installer Tails (au "
+"moins %(size)s Go sont exigés)."
#: ../tails_installer/gui.py:501
-#, fuzzy
msgid "\"Clone & Install\""
-msgstr ""
-"Cloner\n"
-"&&\n"
-"Installer"
+msgstr "« Cloner et installer »"
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "« Installer d'un ISO »"
#: ../tails_installer/gui.py:504
#, python-format
@@ -410,6 +408,10 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"Il est impossible de mettre le dispositif %(pretty_name)s à niveau car il "
+"n'a pas été créé en utilisant le programme d'installation de Tails. Vous "
+"devriez plutôt utiliser %(action)s pour mettre Tails à niveau sur ce "
+"dispositif."
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -578,7 +580,9 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "Mettre à niveau à partir de l'ISO"
+msgstr ""
+"Mettre à niveau\n"
+"à partir d'une ISO"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -597,8 +601,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:9
+#, fuzzy
msgid "Install by cloning"
msgstr ""
+"Installer\n"
+"par clonage"
#: ../data/tails-installer-launcher.ui.h:10
msgid ""
@@ -613,8 +620,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:12
+#, fuzzy
msgid "Upgrade by cloning"
msgstr ""
+"Mettre à niveau\n"
+"par clonage"
#: ../data/tails-installer-launcher.ui.h:13
msgid ""
@@ -623,8 +633,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:14
+#, fuzzy
msgid "Upgrade from ISO"
-msgstr "Mettre à niveau à partir de l'ISO"
+msgstr ""
+"Mettre à niveau\n"
+"à partir d'une ISO"
#: ../data/tails-installer-launcher.ui.h:15
msgid "• Upgrade another Tails USB stick to the version of an ISO image."
@@ -636,44 +649,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr ""
-#~ "Ce type de source ne permet pas la vérification de la somme de contrôle "
-#~ "MD5 de l'ISO, passage à l'étape suivante"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "Vérification de la somme de contrôle MD5 de l'ISO"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "Échec de la vérification de la somme de contrôle MD5 de l'ISO"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "Vérification de la somme de contrôle MD5 de l'ISO réussie"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "Système de fichiers non pris en charge : %s\n"
-#~ "Au cas où vous essayeriez de mettre à niveau une version de Tails "
-#~ "installée manuellement (autrement dit, si elle a été installée sans le "
-#~ "programme d'installation), cette option n'est pas prise en charge : vous "
-#~ "devez la réinstaller, par ex. en choisissant l'action « Cloner & "
-#~ "installer »."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "Échec lors de la création du LiveUSB!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "Échec de la vérification de la somme de contrôle MD5 de l'ISO"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "Programme d'installation de %(distribution)s"
@@ -683,107 +658,102 @@ msgstr ""
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Need help? Read the </span><a href=\"file:///"
-#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
-#~ "style=\" text-decoration: underline; color:#0000ff;\">documentation</"
-#~ "span></a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Need "
+#~ "help? Read the <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">documentation</span></a>.</p></body></html>"
#~ msgstr ""
#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
#~ "REC-html40/strict.dtd\">\n"
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Besoin d'aide? Lisez la </span><a href="
-#~ "\"file:///usr/share/doc/tails/website/doc/first_steps/installation.en.html"
-#~ "\"><span style=\" text-decoration: underline; color:#0000ff;"
-#~ "\">documentation</span></a><span style=\" font-size:11pt;\">.</span></p></"
-#~ "body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Besoin "
+#~ "d'aide? Lisez la <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">documentation</span></a>.</p></body></html>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto a USB stick or SD card. All data "
-#~ "on the target drive will be lost.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Install Tails on another USB stick by copying the Tails system that "
+#~ "you are currently using..</li>\n"
+#~ "\n"
+#~ "<li>The USB stick that you install on is formatted and all data is lost.</"
+#~ "li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copier le Tails courant sur une clef USB ou une carte SD. "
-#~ "Toutes les données sur le périphérique de destination seront perdues.</"
-#~ "span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>>Installer Tails sur une autre clef USB en copiant le système Tails "
+#~ "que vous utilisez présentement.</li>\n"
+#~ "\n"
+#~ "<li>La clef USB sur laquelle vous installez est formatée et toutes les "
+#~ "données sont perdues.</li>\n"
+#~ "\n"
+#~ "<li>Le stockage persistant chiffré de la clef USB Tails que vous utilisez "
+#~ "présentement n'est pas copié.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto an already installed Tails "
-#~ "device. Other partitions found on the stick are preserved.</span></p></"
-#~ "body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the same version of Tails that you "
+#~ "are currently using.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copier le Tails courant sur un périphérique Tails déjà "
-#~ "installé. Les autres partitions sur le périphérique sont préservées.</"
-#~ "span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Mettre à niveau une autre clef USB Tails vers la même version de "
+#~ "Tails que vous utilisez présentement.</li>\n"
+#~ "\n"
+#~ "<li>Le stockage persistant chiffré de la clef USB Tails que vous mettez à "
+#~ "niveau est préservé.</li>\n"
+#~ "\n"
+#~ "<li>Le stockage persistant chiffré de la clef USB Tails que vous utilisez "
+#~ "présentement n'est pas copié.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Upgrade an already installed Tails device from a new ISO "
-#~ "image.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the version of an ISO image.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Mettre à jour un périphérique Tails déjà installé à partir "
-#~ "d'une nouvelle image ISO.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>>Mettre à niveau une autre clef USB Tails vers la version d'une image "
+#~ "ISO.</li>\n"
+#~ "\n"
+#~ "<li>Le stockage persistant chiffré de la clef USB Tails que vous mettez à "
+#~ "niveau est préservé.</li>\n"
+#~ "\n"
+#~ "<li>Le stockage persistant chiffré de la clef USB Tails que vous utilisez "
+#~ "présentement n'est pas copié.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid "Alt+B"
#~ msgstr "Alt+B"
@@ -804,15 +774,6 @@ msgstr ""
#~ "seront conservées après un redémarrage."
#~ msgid ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-#~ msgstr ""
-#~ "Cloner\n"
-#~ "&&\n"
-#~ "Mettre à niveau"
-
-#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
#~ msgstr ""
@@ -822,6 +783,12 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "Télécharger %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "Vérification de la somme de contrôle MD5 de l'ISO réussie"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "Échec de la vérification de la somme de contrôle MD5 de l'ISO"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
@@ -829,6 +796,9 @@ msgstr ""
#~ "Si vous ne sélectionnez pas un Live ISO existant, la version choisie sera "
#~ "téléchargée pour vous."
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "Échec lors de la création du LiveUSB!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "Aucun espace sur le périphérique %(device)s."
@@ -848,6 +818,12 @@ msgstr ""
#~ msgstr "Choisir l'ISO Live"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr ""
+#~ "Ce type de source ne permet pas la vérification de la somme de contrôle "
+#~ "MD5 de l'ISO, passage à l'étape suivante"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -897,6 +873,9 @@ msgstr ""
#~ "Impossible de réinitialiser le MBR. Le paquet « syslinux » n'est peut-"
#~ "être pas installé."
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "Vérification de la somme de contrôle MD5 de l'ISO"
+
#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr ""
diff --git a/po/he.po b/po/he.po
index 6cb4784..434487f 100644
--- a/po/he.po
+++ b/po/he.po
@@ -3,17 +3,22 @@
# This file is distributed under the same license as the PACKAGE package.
#
# Translators:
-# <aharonoosh1@gmail.com>, 2012.
-# <yaelgogol@gmail.com>, 2012-2013.
-# Yaron Shahrabani <sh.yaron@gmail.com>, 2010.
+# aharon, 2012
+# dave nicetry <ndvnis@gmail.com>, 2014
+# Johnny Diralenzo, 2015
+# Kunda, 2014
+# Vladi Pryadko <hunter.pry@gmail.com>, 2013
+# yael gogol <yaelgogol@gmail.com>, 2012-2013
+# Yaron Shahrabani <sh.yaron@gmail.com>, 2010
msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2013-01-12 20:12+0000\n"
-"Last-Translator: blackbird <yaelgogol@gmail.com>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-09-24 05:02+0000\n"
+"Last-Translator: Johnny Diralenzo\n"
+"Language-Team: Hebrew (http://www.transifex.com/otf/torproject/language/"
+"he/)\n"
"Language: he\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -25,9 +30,8 @@ msgid "You must run this application as root"
msgstr "אתה חייב להריץ את היישום הזה כמנהל."
#: ../tails_installer/creator.py:140
-#, fuzzy
msgid "Extracting live image to the target device..."
-msgstr "תמונת התקליטור החי מחולצת להתקן ה־USB שלך..."
+msgstr "מחלץ את תמונת מערכת ההפעלה החדשה להתקן היעד..."
#: ../tails_installer/creator.py:147
#, python-format
@@ -68,11 +72,13 @@ msgid "Unknown ISO, skipping checksum verification"
msgstr "ISO לא ידוע, מדלג על אישור בדיקת שלמות"
#: ../tails_installer/creator.py:350
-#, fuzzy, python-format
+#, python-format
msgid ""
"Not enough free space on device.\n"
"%dMB ISO + %dMB overlay > %dMB free space"
-msgstr "אין די מקום פנוי בהתקן."
+msgstr ""
+"אין די שטח פנוי על ההתקן.\n"
+"%dMB ISO + %dMB overlay > %dMB שטח פנוי"
#: ../tails_installer/creator.py:357
#, python-format
@@ -121,13 +127,13 @@ msgid "Unable to write on %(device)s, skipping."
msgstr "אי אפשר לכתוב על %(device)s, מדלג"
#: ../tails_installer/creator.py:696
-#, fuzzy, python-format
+#, python-format
msgid ""
"Some partitions of the target device %(device)s are mounted. They will be "
"unmounted before starting the installation process."
msgstr ""
-"מספר חלוקות של מכשיר ה USB %(device)s מצורפות. הם יהיו לא מצורפות לפני התחלת "
-"תהליך ההתקנה."
+"חלק ממחיצות התקן היעד %(device)s טעונות כרגע. הן תיפרקנה בטרם יחל תהליך "
+"ההתקנה."
#: ../tails_installer/creator.py:739 ../tails_installer/creator.py:966
msgid "Unknown filesystem. Your device may need to be reformatted."
@@ -155,17 +161,17 @@ msgstr "לא נמצאו נקודות חיבור"
#: ../tails_installer/creator.py:779
#, python-format
msgid "Entering unmount_device for '%(device)s'"
-msgstr ""
+msgstr "מזין את unmount_device בעבור \"%(device)s\""
#: ../tails_installer/creator.py:789
-#, fuzzy, python-format
+#, python-format
msgid "Unmounting mounted filesystems on '%(device)s'"
-msgstr "אין צירוף %(device)s"
+msgstr "פורק את כל מערכות הקבצים הטעונות על \"%(device)s\""
#: ../tails_installer/creator.py:793
-#, fuzzy, python-format
+#, python-format
msgid "Unmounting '%(udi)s' on '%(device)s'"
-msgstr "אין צירוף %(device)s"
+msgstr "פורק \"%(udi)s\" מ-\"%(device)s\""
#: ../tails_installer/creator.py:803
#, python-format
@@ -173,23 +179,23 @@ msgid "Mount %s exists after unmounting"
msgstr "צירוף %s קיים אחרי שעושים אי צירוף"
#: ../tails_installer/creator.py:816
-#, fuzzy, python-format
+#, python-format
msgid "Partitioning device %(device)s"
-msgstr "אין מקום פנוי במכשיר %(device)s"
+msgstr "מגדיר מחיצות על התקן %(device)s"
#: ../tails_installer/creator.py:897
#, python-format
msgid "Updating properties of system partition %(system_partition)s"
-msgstr ""
+msgstr "מעדכן מאפיינים של מחיצת המערכת %(system_partition)s"
#: ../tails_installer/creator.py:951
#, python-format
msgid "Unsupported device '%(device)s', please report a bug."
-msgstr ""
+msgstr "מכשיר '%(device)s' לא נתמך, נא לדווח את הבאג."
#: ../tails_installer/creator.py:954
msgid "Trying to continue anyway."
-msgstr ""
+msgstr "מנסה להמשיך בכל זאת."
#: ../tails_installer/creator.py:963 ../tails_installer/creator.py:1365
msgid "Verifying filesystem..."
@@ -265,9 +271,8 @@ msgid "Error probing device"
msgstr "מכשיר הגורם לטעות"
#: ../tails_installer/creator.py:1359
-#, fuzzy
msgid "Unable to find any supported device"
-msgstr "אי אפשר למצוא מכשיר שניתן להסרה"
+msgstr "לא נמצא התקן נתמך"
#: ../tails_installer/creator.py:1369
msgid ""
@@ -354,12 +359,12 @@ msgstr ""
#: ../tails_installer/gui.py:474
#, python-format
msgid "%(size)s %(label)s"
-msgstr ""
+msgstr "%(size)s %(label)s"
#: ../tails_installer/gui.py:480
#, python-format
msgid "%(vendor)s %(model)s (%(details)s) - %(device)s"
-msgstr ""
+msgstr "%(vendor)s %(model)s (%(details)s) - %(device)s"
#: ../tails_installer/gui.py:488
#, python-format
@@ -367,14 +372,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"ההתקן \"%(pretty_name)s\" קטן מכדי להתקין עליו את Tails (לפחות %(size)s GB "
+"דרושים)."
#: ../tails_installer/gui.py:501
msgid "\"Clone & Install\""
-msgstr ""
+msgstr "\"שבט והתקן\""
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "\"התקן מקובץ ISO\""
#: ../tails_installer/gui.py:504
#, python-format
@@ -383,6 +390,9 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"אי אפשר לשדרג את ההתקן %(pretty_name)s משום שהוא לא נוצר באמצעות תוכנת "
+"ההתקנה של Tails. במקום זאת, עליך להשתמש ב-%(action)s על מנת לשדרג את Tails "
+"על התקן זה."
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -390,11 +400,11 @@ msgstr ""
#: ../tails_installer/gui.py:535
msgid "Refreshing releases..."
-msgstr ""
+msgstr "מרענן מהדורות..."
#: ../tails_installer/gui.py:540
msgid "Releases updated!"
-msgstr ""
+msgstr "מהדורות עודכנו!"
#: ../tails_installer/gui.py:579
msgid "Installation complete!"
@@ -410,7 +420,7 @@ msgstr "אי אפשר לצרף את המכשיר."
#: ../tails_installer/gui.py:633 ../tails_installer/gui.py:661
msgid "Please confirm your device selection"
-msgstr ""
+msgstr "אנא וודא את בחירת ההתקן שלך"
#: ../tails_installer/gui.py:634
#, python-format
@@ -418,6 +428,8 @@ msgid ""
"You are going to install Tails on the %(size)s %(vendor)s %(model)s device "
"(%(device)s). All data on the selected device will be lost. Continue?"
msgstr ""
+"אתה הולך להתקין את Tails %(size)s %(vendor)s %(model)s במכשיר (%(device)s). "
+"כל הנתונים שבהתקן שנבחר ייאבדו. להמשיך?"
#: ../tails_installer/gui.py:651
#, python-format
@@ -426,6 +438,8 @@ msgid ""
"device (%(device)s). Any persistent volume on this device will remain "
"unchanged. Continue?"
msgstr ""
+"אתה הולך לשדרג את Tails על התקן (%(device)s) %(parent_size)s %(vendor)s "
+"%(model)s. כל מחיצה קבועה על התקן זה לא תשונה. להמשיך?"
#: ../tails_installer/gui.py:707
msgid "Download complete!"
@@ -440,11 +454,10 @@ msgid "You can try again to resume your download"
msgstr "ניתן לנסות שוב כדי להמשיך את ההורדה שלך"
#: ../tails_installer/gui.py:720
-#, fuzzy
msgid ""
"The selected file is unreadable. Please fix its permissions or select "
"another file."
-msgstr "הקובץ הנבחר לא ניתן לקריאה. בבקשה תקן את ההרשאות או בחר קובץ אחר."
+msgstr "הקובץ שנבחר איננו קריא. אנא תקן את הרשאותיו או בחר בקובץ אחר."
#: ../tails_installer/gui.py:726
msgid ""
@@ -506,19 +519,20 @@ msgstr ""
#: ../data/tails-installer.ui.h:1
#, fuzzy
msgid "Use existing Live system ISO:"
-msgstr "מסיר מערכת הפעלה קיימת,"
+msgstr "להשתמש ב-Live system ISO הקיימת"
#: ../data/tails-installer.ui.h:2
msgid "Select a distribution to download:"
msgstr ""
#: ../data/tails-installer.ui.h:3
+#, fuzzy
msgid "Target Device:"
-msgstr ""
+msgstr "מכשיר היעד"
#: ../data/tails-installer.ui.h:4
msgid "Install Tails"
-msgstr ""
+msgstr "התקן Tails"
#: ../data/tails-installer-launcher.ui.h:1
msgid ""
@@ -528,8 +542,9 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:2
+#, fuzzy
msgid "Install"
-msgstr ""
+msgstr "התקן Tails"
#: ../data/tails-installer-launcher.ui.h:3
msgid "• Install Tails on a new USB stick."
@@ -540,8 +555,12 @@ msgid "• The USB stick that you install on is formatted and all data is lost."
msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
+#, fuzzy
msgid "Upgrade"
msgstr ""
+"שכפל\n"
+"&&\n"
+"שדרג"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -587,7 +606,7 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:14
msgid "Upgrade from ISO"
-msgstr ""
+msgstr "שדרוג מ-ISO"
#: ../data/tails-installer-launcher.ui.h:15
msgid "• Upgrade another Tails USB stick to the version of an ISO image."
@@ -599,47 +618,162 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr "סוג המקור לא תומך באישור של בדיקת שלמות ISO MD5 , דלג "
+#~ msgid "%(distribution)s Installer"
+#~ msgstr "מתקין %(distribution)s"
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "מאשר בדיקת שלמות ISO MD5 "
+#~ msgid ""
+#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
+#~ "REC-html40/strict.dtd\">\n"
+#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
+#~ "css\">\n"
+#~ "p, li { white-space: pre-wrap; }\n"
+#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "font-weight:400; font-style:normal;\">\n"
+#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
+#~ "style=\" font-size:11pt;\">Need help? Read the </span><a href=\"file:///"
+#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
+#~ "style=\" text-decoration: underline; color:#0000ff;\">documentation</"
+#~ "span></a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ msgstr ""
+#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
+#~ "REC-html40/strict.dtd\">\n"
+#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
+#~ "css\">\n"
+#~ "p, li { white-space: pre-wrap; }\n"
+#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "font-weight:400; font-style:normal;\">\n"
+#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
+#~ "style=\" font-size:11pt;\">צריך עזרה? קרא את </span><a href=\"file:///usr/"
+#~ "share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
+#~ "style=\" text-decoration: underline; color:#0000ff;\">התיעוד</span></"
+#~ "a><span style=\" font-size:11pt;\">.</span></p></body></html>"
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr " אישור בדיקת שלמות של ISO MD5 נכשל"
+#~ msgid ""
+#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
+#~ "REC-html40/strict.dtd\">\n"
+#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
+#~ "css\">\n"
+#~ "p, li { white-space: pre-wrap; }\n"
+#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "font-weight:400; font-style:normal;\">\n"
+#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
+#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
+#~ "size:11pt;\">Copy the running Tails onto a USB stick or SD card. All data "
+#~ "on the target drive will be lost.</span></p></body></html>"
+#~ msgstr ""
+#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
+#~ "REC-html40/strict.dtd\">\n"
+#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
+#~ "css\">\n"
+#~ "p, li { white-space: pre-wrap; }\n"
+#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "font-weight:400; font-style:normal;\">\n"
+#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
+#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
+#~ "size:11pt;\">העתק את Tails כפי שהיא פועלת כעת אל כונן USB או כרטיס SD. כל "
+#~ "המידע על כונן היעד יאבד.</span></p></body></html>"
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr " בדיקת שלמות של ISO MD5 עברה"
+#~ msgid ""
+#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
+#~ "REC-html40/strict.dtd\">\n"
+#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
+#~ "css\">\n"
+#~ "p, li { white-space: pre-wrap; }\n"
+#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "font-weight:400; font-style:normal;\">\n"
+#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
+#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
+#~ "size:11pt;\">Copy the running Tails onto an already installed Tails "
+#~ "device. Other partitions found on the stick are preserved.</span></p></"
+#~ "body></html>"
+#~ msgstr ""
+#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
+#~ "REC-html40/strict.dtd\">\n"
+#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
+#~ "css\">\n"
+#~ "p, li { white-space: pre-wrap; }\n"
+#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "font-weight:400; font-style:normal;\">\n"
+#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
+#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
+#~ "size:11pt;\">העתק את Tails כפי שהיא פועלת כעת אל התקן עליו כבר מותקנת "
+#~ "גרסה של Tails. מחיצות אחרות שתימצאנה על ההתקן לא תימחקנה.</span></p></"
+#~ "body></html>"
-#, fuzzy
#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
+#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
+#~ "REC-html40/strict.dtd\">\n"
+#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
+#~ "css\">\n"
+#~ "p, li { white-space: pre-wrap; }\n"
+#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "font-weight:400; font-style:normal;\">\n"
+#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
+#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
+#~ "size:11pt;\">Upgrade an already installed Tails device from a new ISO "
+#~ "image.</span></p></body></html>"
#~ msgstr ""
-#~ "מערכת קבצים לא נתמכת: %s במקרה אתה מנסה לשדרג מערכת Tails מותקמת ידנית "
-#~ "(כלומר, אם הותקנה בלי כלי ההתקנה הזה), אפשרות זאת לא נתמכת: אתנ צריך "
-#~ "להתקין את זה מחדש, כלומר על ידי בחירה בפעולת \"Clone Tails\" במקום."
+#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
+#~ "REC-html40/strict.dtd\">\n"
+#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
+#~ "css\">\n"
+#~ "p, li { white-space: pre-wrap; }\n"
+#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "font-weight:400; font-style:normal;\">\n"
+#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
+#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
+#~ "size:11pt;\">שדרג התקן עליו כבר מותקנת Tails באמצעות קובץ ISO חדש.</"
+#~ "span></p></body></html>"
+
+#~ msgid "Alt+B"
+#~ msgstr "Alt+B"
+
+#~ msgid "Browse"
+#~ msgstr "דפדף"
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "יצירת ה־USB החי נכשלה!"
+#~ msgid ""
+#~ "By allocating extra space on your USB stick for a persistent overlay, you "
+#~ "will be able to store data and make permanent modifications to your live "
+#~ "operating system. Without it, you will not be able to save data that "
+#~ "will persist after a reboot."
+#~ msgstr ""
+#~ "באמצעות הקצאת נפח נוסף מכונן ה-USB שלך עבור המחיצה הקבועה, באמצעותה תוכל "
+#~ "לאחסן מידע ולבצע התאמות קבועות למערכת ההפעלה החיה שלך. בלעדיה, לא תוכל "
+#~ "לשמור כל מידע שיישאר לאחר האתחול."
-#, fuzzy
#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr " אישור בדיקת שלמות של ISO MD5 נכשל"
+#~ "Clone\n"
+#~ "&&\n"
+#~ "Install"
+#~ msgstr ""
+#~ "שכפל\n"
+#~ "&&\n"
+#~ "התקן"
-#, fuzzy
#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
+#~ msgstr "ההתקן אינו טעון, כך שאין באפשרותנו לקבוע מהו נפח הכונן הפנוי."
+
+#~ msgid "Download %(distribution)s"
+#~ msgstr "הורדת %(distribution)s"
+
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr " בדיקת שלמות של ISO MD5 עברה"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr " אישור בדיקת שלמות של ISO MD5 נכשל"
+
+#~ msgid ""
+#~ "If you do not select an existing Live ISO, the selected release will be "
+#~ "downloaded for you."
#~ msgstr ""
-#~ "המכשיר עדיין לא צורף, לכן אנחנו לא יכולים לקבוע את כמות המקום הפנוי. "
-#~ "מגדירים גבול מקסימלי של 8G עבור שמירה קבועה."
+#~ "אם לא תבחר בקובץ ISO קיים של מערכת הפעלה חיה, תיבחר עבורך הגירסה המסומנת."
+
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "יצירת ה־USB החי נכשלה!"
#~ msgid "No free space on device %(device)s"
#~ msgstr "אין מקום פנוי במכשיר %(device)s"
@@ -647,63 +781,74 @@ msgstr ""
#~ msgid "Partition is FAT16; Restricting overlay size to 2G"
#~ msgstr "מחיצה מהסוג FAT16; גודל הגבלת כיסוי ל2G"
-#, fuzzy
#~ msgid "Partition is FAT32; Restricting overlay size to 4G"
-#~ msgstr "מחיצה מהסוג FAT16; גודל הגבלת כיסוי ל2G"
+#~ msgstr "מחיצה בפורמט FAT32; גודל קובץ מירבי מוגבל ל-4G"
#~ msgid "Persistent Storage"
#~ msgstr "אחסון מתמשך"
-#, fuzzy
#~ msgid "Persistent Storage (0 MB)"
-#~ msgstr "אחסון מתמשך"
+#~ msgstr "אחסון קבוע (0 MB)"
#~ msgid "Select Live ISO"
#~ msgstr "בחירת ISO חי"
-#~ msgid "Unable to find any USB drive"
-#~ msgstr "לא ניתן למצוא כונן USB כלשהו"
+#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr "סוג המקור לא תומך באישור של בדיקת שלמות ISO MD5 , דלג "
#~ msgid ""
-#~ "Unable to reset MBR. You may not have the `syslinux` package installed."
+#~ "This button allows you to browse for an existing Live system ISO that you "
+#~ "have previously downloaded. If you do not select one, a release will be "
+#~ "downloaded for you automatically."
#~ msgstr ""
-#~ "אי אפשר להגדיר מחדש MBR. יכול להיות שאין לך חבילת `syslinux` מותקנת"
+#~ "לחצן זה מאפשר לך לעיין ולבחור קובץ ISO של מערכת הפעלה חיה שכבר הורדת "
+#~ "מבעוד מועד. אם לא תבחר בקובץ מסוים, אחת המהדורות של Tails תיבחר עבורך "
+#~ "ותורד אוטומטית."
#~ msgid ""
-#~ "Warning: Creating a new persistent overlay will delete your existing one."
-#~ msgstr "אזהרה: יצירת שכבת קבע חדשה תמחק את הקיימת."
-
-#~ msgid "Device is too small: it must be at least %s MiB."
-#~ msgstr "המכשיר קטן מדי: הוא חייב להיות לפחות MiB %s "
-
-#~ msgid "Next"
-#~ msgstr "הבא"
+#~ "This button will begin the LiveUSB creation process. This entails "
+#~ "optionally downloading a release (if an existing one wasn't selected), "
+#~ "extracting the ISO to the USB device, creating the persistent overlay, "
+#~ "and installing the bootloader."
+#~ msgstr ""
+#~ "לחצן זה יפתח בתהליך יצירת התקן ה-USB החי. הדבר כולל אפשרות להוריד מהדורה "
+#~ "(אם לא נבחרה אחת), לחלץ את קובץ ה-ISO להתקן USB, ליצור מחיצה קבועה "
+#~ "ולהתקין bootloader."
-#~ msgid "Press 'Next' if you wish to continue."
-#~ msgstr "לחץ 'הבא' אם אתה רוצה להמשיך"
+#~ msgid ""
+#~ "This is the USB stick that you want to install your Live system on. This "
+#~ "device must be formatted with the FAT filesystem."
+#~ msgstr ""
+#~ "זהו התקן ה-USB שברצונך להתקין עליו מערכת הפעלה חיה. התקן זה חייב להיות "
+#~ "מפורמט למערכת קבצים מסוג FAT."
#~ msgid ""
-#~ "The Master Boot Record on your device is blank. Pressing 'Create Live "
-#~ "USB' again will reset the MBR on this device."
+#~ "This is the progress bar that will indicate how far along in the LiveUSB "
+#~ "creation process you are"
#~ msgstr ""
-#~ "מחיצת האתחול הראשית במכשירך ריקה. לחיצה חוזרת על 'צור USB שאפשר לאתחל "
-#~ "ממנו' תאפס את מחיצת האתחול הראשית על המכשיר הזה."
+#~ "זהו סמן ההתקדמות שימחיש עד כמה רחוק הינך נמצא בתהליך יצירת כונן ה-USB החי."
+
+#~ msgid "This is the status console, where all messages get written to."
+#~ msgstr "זוהי קונסולת המצב, בה מתפרסמות כל הודעות המערכת."
-#~ msgid "Warning: All data on the selected drive will be lost."
-#~ msgstr "אזהרה: כל הנתונים על הכונן הנבחר יאבדו."
+#~ msgid "USB drive found"
+#~ msgstr "נמצא התקן USB"
+
+#~ msgid "Unable to find any USB drive"
+#~ msgstr "לא ניתן למצוא כונן USB כלשהו"
#~ msgid ""
-#~ "Warning: The Master Boot Record on your device does not match your "
-#~ "system's syslinux MBR. If you have trouble booting this stick, try "
-#~ "running the liveusb-creator with the --reset-mbr option."
+#~ "Unable to reset MBR. You may not have the `syslinux` package installed."
#~ msgstr ""
-#~ "אזהרה: מחיצת האתחול הראשית על מכשירך לא מתאימה למחיצת האתחול הראשית של "
-#~ "syslinux. אם אתה לא מצליח לאתחל את המחשב מהתקן זה, נסה להריץ את יוצר דיסק "
-#~ "הגרסה החיה עם האפשרות reser-mbr--."
+#~ "אי אפשר להגדיר מחדש MBR. יכול להיות שאין לך חבילת `syslinux` מותקנת"
+
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "מאשר בדיקת שלמות ISO MD5 "
#~ msgid ""
-#~ "Your device already contains a LiveOS.\n"
-#~ "If you continue, this will be overwritten."
-#~ msgstr ""
-#~ "ההתקן שלך כבר מכיל מערכת הפעלה חיה.\n"
-#~ "אם תבחר להמשיך, מערכת זו תידרס."
+#~ "Warning: Creating a new persistent overlay will delete your existing one."
+#~ msgstr "אזהרה: יצירת שכבת קבע חדשה תמחק את הקיימת."
+
+#~ msgid "or"
+#~ msgstr "או"
diff --git a/po/hr_HR.po b/po/hr_HR.po
index ddeb574..5f6c612 100644
--- a/po/hr_HR.po
+++ b/po/hr_HR.po
@@ -12,11 +12,11 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2015-02-14 09:01+0000\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-11-15 11:58+0000\n"
"Last-Translator: skiddiep <lyricaltumor@gmail.com>\n"
-"Language-Team: Croatian (Croatia) (http://www.transifex.com/projects/p/"
-"torproject/language/hr_HR/)\n"
+"Language-Team: Croatian (Croatia) (http://www.transifex.com/otf/torproject/"
+"language/hr_HR/)\n"
"Language: hr_HR\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -334,7 +334,7 @@ msgstr "Instalacija dovršena! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Instaliraj Tails"
+msgstr "Instalacija dovršena!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -348,9 +348,8 @@ msgstr ""
"administrator\"."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Instaliraj Tails"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -377,18 +376,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"Uređaj \"%(pretty_name)s\" je premalen da bi se na njega instalirao Tails "
+"(potrebno je najmanje %(size)s GB)."
#: ../tails_installer/gui.py:501
-#, fuzzy
msgid "\"Clone & Install\""
-msgstr ""
-"Kloniraj\n"
-"&&\n"
-"Instaliraj"
+msgstr "\"Kloniraj & instaliraj\""
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "\"Instaliraj sa ISO-a\""
#: ../tails_installer/gui.py:504
#, python-format
@@ -397,6 +394,9 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"Nemoguće je nadograditi uređaj %(pretty_name)s jer nije stvoren korištenjem "
+"Tails instalera. Umjesto toga, trebali bi koristiti %(action)s kako bi "
+"nadogradili Tails na ovom uređaju."
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -565,7 +565,9 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "Nadogradite sa ISO-a"
+msgstr ""
+"Nadogradi\n"
+"iz ISO-a"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -584,8 +586,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:9
+#, fuzzy
msgid "Install by cloning"
msgstr ""
+"Instaliraj\n"
+"kloniranjem"
#: ../data/tails-installer-launcher.ui.h:10
msgid ""
@@ -600,8 +605,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:12
+#, fuzzy
msgid "Upgrade by cloning"
msgstr ""
+"Nadogradi\n"
+"kloniranjem"
#: ../data/tails-installer-launcher.ui.h:13
msgid ""
@@ -610,8 +618,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:14
+#, fuzzy
msgid "Upgrade from ISO"
-msgstr "Nadogradite sa ISO-a"
+msgstr ""
+"Nadogradi\n"
+"iz ISO-a"
#: ../data/tails-installer-launcher.ui.h:15
msgid "• Upgrade another Tails USB stick to the version of an ISO image."
@@ -623,40 +634,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr "Vrsta izvora ne podržava MD5 kontrolni međuzbroj ISO-a; preskačem"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "Provjera MD5 kontrolnog zbroja ISO-a"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "Verifikacija MD5 kontrolnog zbroja ISO-a neuspjela"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "MD5 kontrolni zbroj ISO-a je prošao"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "Nepodržani sustav datoteka: %s\n"
-#~ "U slučaju da pokušavate nadograditi ručno instalirani Tails sustav (ako "
-#~ "je bio instaliran bez ovog instalatora), ova opcija nije podržana: morate "
-#~ "instalirati nanovo, koristeći \"Clone & Install\" radnju."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "Stvaranje ŽivogUSB‑a neuspjelo!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "Verifikacija MD5 kontrolnog zbroja ISO-a neuspjela"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "%(distribution)s instalacijski program"
@@ -666,110 +643,102 @@ msgstr ""
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Need help? Read the </span><a href=\"file:///"
-#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
-#~ "style=\" text-decoration: underline; color:#0000ff;\">documentation</"
-#~ "span></a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Need "
+#~ "help? Read the <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">documentation</span></a>.</p></body></html>"
#~ msgstr ""
#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
#~ "REC-html40/strict.dtd\">\n"
-#~ "\n"
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
-#~ "\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
-#~ "\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Trebate pomoć? Pročitajte </span><a href="
-#~ "\"file:///usr/share/doc/tails/website/doc/first_steps/installation.en.html"
-#~ "\"><span style=\" text-decoration: underline; color:#0000ff;"
-#~ "\">dokumentaciju</span></a><span style=\" font-size:11pt;\">.</span></p></"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;"
+#~ "\">Trebate pomoć? Pročitajte <a href=\"file:///usr/share/doc/tails/"
+#~ "website/doc/first_steps/installation.en.html\"><span style=\" text-"
+#~ "decoration: underline; color:#0000ff;\">dokumentaciju</span></a>.</p></"
#~ "body></html>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto a USB stick or SD card. All data "
-#~ "on the target drive will be lost.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Install Tails on another USB stick by copying the Tails system that "
+#~ "you are currently using..</li>\n"
+#~ "\n"
+#~ "<li>The USB stick that you install on is formatted and all data is lost.</"
+#~ "li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\"> Kopirajte pokrenuti Tails na USB ili SD karticu. Svi "
-#~ "podatci na odredišnom uređaju će biti izgubljeni.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Instalirajte Tails na drugi USB kopirajući Tails sustav koji trenutno "
+#~ "koristite...</li>\n"
+#~ "\n"
+#~ "<li>USB na koji ćete instalirati će biti formatiran i svi podatci će biti "
+#~ "izgubljeni.</li>\n"
+#~ "\n"
+#~ "<li>Enkriptirana trajna pohrana Tails USB-a koju trenutno koristite neće "
+#~ "biti kopirana.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto an already installed Tails "
-#~ "device. Other partitions found on the stick are preserved.</span></p></"
-#~ "body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the same version of Tails that you "
+#~ "are currently using.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Kopirajte pokrenuti Tails na već ugrađeni Tails uređaj. "
-#~ "Ostale particije pronađene na uređaju ostaju očuvane.</span></p></body></"
-#~ "html>"
+#~ "<ul>\n"
+#~ "<li>Nadogradite drugi Tails USB na istu verziju Tails-a koje trenutno "
+#~ "koristite.</li>\n"
+#~ "\n"
+#~ "<li>Enkriptirana trajna pohrana Tails USB-a koji nadograđujete će biti "
+#~ "sačuvana.</li>\n"
+#~ "\n"
+#~ "<li>Enkriptirana trajna pohrana Tails USB-a koji trenutno koristite neće "
+#~ "biti kopirana.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Upgrade an already installed Tails device from a new ISO "
-#~ "image.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the version of an ISO image.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Nadogradite već instalirani Tails uređaj s nove ISO slike.</"
-#~ "span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Nadogradite drugi Tails USB na verziju ISO slike.</li>\n"
+#~ "\n"
+#~ "<li>Enkriptirana trajna pohrana Tails USB-a koji nadograđujete će biti "
+#~ "sačuvana.</li>\n"
+#~ "\n"
+#~ "<li>Enkriptirana trajna pohrana Tails USB-a koji trenutno koristite neće "
+#~ "biti kopirana.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid "Alt+B"
#~ msgstr "Alt+B"
@@ -789,15 +758,6 @@ msgstr ""
#~ "ostati nakon ponovnog pokretanja."
#~ msgid ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-#~ msgstr ""
-#~ "Kloniraj\n"
-#~ "&&\n"
-#~ "Nadogradi"
-
-#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
#~ msgstr ""
@@ -807,6 +767,12 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "Preuzmi %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "MD5 kontrolni zbroj ISO-a je prošao"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "Verifikacija MD5 kontrolnog zbroja ISO-a neuspjela"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
@@ -814,6 +780,9 @@ msgstr ""
#~ "Ako ne izaberete postojeći Živi ISO, odabrano izdanje će biti skinuto za "
#~ "Vas."
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "Stvaranje ŽivogUSB‑a neuspjelo!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "Nema slobodnoga prostora na uređaju %(device)s"
@@ -833,6 +802,10 @@ msgstr ""
#~ msgstr "Izaberite Živi ISO"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr "Vrsta izvora ne podržava MD5 kontrolni međuzbroj ISO-a; preskačem"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -880,6 +853,9 @@ msgstr ""
#~ msgstr ""
#~ "Ne mogu ponovno postaviti MBR. Možda nemate ugrađen paket 'syslinux'."
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "Provjera MD5 kontrolnog zbroja ISO-a"
+
#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr ""
diff --git a/po/hu.po b/po/hu.po
index 0f17a70..e9491d3 100644
--- a/po/hu.po
+++ b/po/hu.po
@@ -3,6 +3,7 @@
# This file is distributed under the same license as the PACKAGE package.
#
# Translators:
+# benewfy <benewfy@gmail.com>, 2015
# blackc0de <complic@vipmail.hu>, 2015
# Blackywantscookies <gaborcika@citromail.hu>, 2014
# Gábor Ginál dr. <ginalgabor@gmail.com>, 2014
@@ -15,11 +16,11 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2015-02-14 09:01+0000\n"
-"Last-Translator: blackc0de <complic@vipmail.hu>\n"
-"Language-Team: Hungarian (http://www.transifex.com/projects/p/torproject/"
-"language/hu/)\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-08-09 23:54+0000\n"
+"Last-Translator: benewfy <benewfy@gmail.com>\n"
+"Language-Team: Hungarian (http://www.transifex.com/otf/torproject/language/"
+"hu/)\n"
"Language: hu\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -338,7 +339,7 @@ msgstr "Telepítés kész! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Tails telepítése"
+msgstr "Telepítés kész!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -352,9 +353,8 @@ msgstr ""
"rendszergazdaként\" opciót."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Tails telepítése"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -381,18 +381,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"A'z' \"%(pretty_name)s\" eszköz túl kicsi a Tails telepítéséhez (legalább "
+"%(size)s GB szükséges)."
#: ../tails_installer/gui.py:501
-#, fuzzy
msgid "\"Clone & Install\""
-msgstr ""
-"Klónozás\n"
-"&&\n"
-"Telepítés"
+msgstr "\"Klónozás & Telepítés\""
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "\"Telepítés ISO-ból\""
#: ../tails_installer/gui.py:504
#, python-format
@@ -401,6 +399,9 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"Lehetetlen frissíteni a'z' %(pretty_name)s eszközt, mert nem Tails "
+"telepítővel lett létrehozva. Ehelyett inkább használd a'z' %(action)s -t a "
+"Tails frissítéséhez ezen az eszközön."
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -569,7 +570,10 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "Frissítés ISO-ból"
+msgstr ""
+"Klónozás\n"
+"&&\n"
+"Frissítés"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -627,43 +631,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr ""
-#~ "A forrás típusa nem teszi lehetővé az ISO MD5 összeg ellenőrzését, "
-#~ "kihagyva"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "Az ISO MD5 összeg ellenőrzése"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "Az ISO MD5 összeg ellenőrzése sikertelen"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "Az ISO MD5 összeg ellenőrzése sikeres"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "Nem támogatott fájlrendszer: %s\n"
-#~ "Abban az esetben ha frissíteni akarsz egy kézzel telepített Tails "
-#~ "rendszert (ami az ha nem ezzel a telepítővel volt telepítve), ez az opció "
-#~ "nem támogatott: újra kell telepítened kezdve pl.: \"Klón és Telepítés\" "
-#~ "kiválasztásával."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "Az élő USB létrehozása nem sikerült!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "Az ISO MD5 összeg ellenőrzése sikertelen"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "%(distribution)s Telepítő"
@@ -794,11 +761,11 @@ msgstr ""
#~ msgid ""
#~ "Clone\n"
#~ "&&\n"
-#~ "Upgrade"
+#~ "Install"
#~ msgstr ""
#~ "Klónozás\n"
#~ "&&\n"
-#~ "Frissítés"
+#~ "Telepítés"
#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
@@ -810,6 +777,12 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "%(distribution)s letöltése"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "Az ISO MD5 összeg ellenőrzése sikeres"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "Az ISO MD5 összeg ellenőrzése sikertelen"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
@@ -817,6 +790,9 @@ msgstr ""
#~ "Ha nem választasz ki egy létező \"live\" ISO-t akkor a kijelölt kiadás "
#~ "fog letöltődni."
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "Az élő USB létrehozása nem sikerült!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "Nincs szabad hely a %(device)s eszközön."
@@ -836,6 +812,12 @@ msgstr ""
#~ msgstr "Válasszon élő ISO-t"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr ""
+#~ "A forrás típusa nem teszi lehetővé az ISO MD5 összeg ellenőrzését, "
+#~ "kihagyva"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -882,6 +864,9 @@ msgstr ""
#~ "Nem lehetséges az MBR alaphelyzetbe állítása. Lehetséges, hogy nincs a "
#~ "`syslinux` csomag telepítve."
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "Az ISO MD5 összeg ellenőrzése"
+
#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr "Figyelmeztetés: Új állandó tárhely létrehozása törli a meglévőt."
diff --git a/po/id.po b/po/id.po
index c8b8c92..7fb9b19 100644
--- a/po/id.po
+++ b/po/id.po
@@ -3,21 +3,24 @@
# This file is distributed under the same license as the PACKAGE package.
#
# Translators:
+# adhisuryo <adhisuryo@gmail.com>, 2015
# Budiman Jojo <budimanjojo@gmail.com>, 2014
# cholif yulian <cholifyulian123@gmail.com>, 2015
# Dichi Al Faridi <dichi@alfaridi.info>, 2010
# Fathan Imanudin <night.ataraxia@gmail.com>, 2014
+# Heru Hermawan, 2015
+# Mark Hiro <akmalgaul@gmail.com>, 2015
# ba dwi <slamet.badwi@gmail.com>, 2014
-# Zamani Karmana <zamani.karmana@gmail.com>, 2015
+# zk <zamani.karmana@gmail.com>, 2015
msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2015-06-25 12:38+0000\n"
-"Last-Translator: Zamani Karmana <zamani.karmana@gmail.com>\n"
-"Language-Team: Indonesian (http://www.transifex.com/projects/p/torproject/"
-"language/id/)\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-12-07 23:47+0000\n"
+"Last-Translator: adhisuryo <adhisuryo@gmail.com>\n"
+"Language-Team: Indonesian (http://www.transifex.com/otf/torproject/language/"
+"id/)\n"
"Language: id\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -256,7 +259,7 @@ msgstr "Mengatur ulang Master Boot Record dari %s"
#: ../tails_installer/creator.py:1274
msgid "Drive is a loopback, skipping MBR reset"
-msgstr "Drive berbalik melingkar/loopback, lewati reset MBR "
+msgstr "Perangkat balikan (loopback), melewatkan mengatur ulang MBR"
#: ../tails_installer/creator.py:1278 ../tails_installer/creator.py:1544
#, python-format
@@ -336,7 +339,7 @@ msgstr "Pemasangan sudah tuntas! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Install Tails"
+msgstr "Pemasangan sudah tuntas!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -349,9 +352,8 @@ msgstr ""
"cek box \"Jalankan program ini sebagai adminisrator\""
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Install Tails"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -378,18 +380,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"Device \"%(pretty_name)s\" terlalu kecil untuk menginstall Tails (minimal "
+"perlu %(size)s GB)."
#: ../tails_installer/gui.py:501
-#, fuzzy
msgid "\"Clone & Install\""
-msgstr ""
-"Duplikasi\n"
-"&&\n"
-"Pasang"
+msgstr "\"Duplikasi & Pasang\""
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "\"Pasang dari ISO\""
#: ../tails_installer/gui.py:504
#, python-format
@@ -398,6 +398,9 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"Upgrade untuk device ini tida memungkinkan %(pretty_name)s karena tidak di-"
+"install menggunakan Tails Installer. Coba anda gunakan %(action)s untuk "
+"upgrade Tails di device ini."
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -449,11 +452,11 @@ msgstr ""
#: ../tails_installer/gui.py:707
msgid "Download complete!"
-msgstr "Download lengkap!"
+msgstr "Unduhan komplet!"
#: ../tails_installer/gui.py:711
msgid "Download failed: "
-msgstr "Download gagal:"
+msgstr "Pengunduhan gagal:"
#: ../tails_installer/gui.py:712
msgid "You can try again to resume your download"
@@ -540,7 +543,7 @@ msgstr "Perangkat target"
#: ../data/tails-installer.ui.h:4
msgid "Install Tails"
-msgstr "Install Tails"
+msgstr "Pasang Tails"
#: ../data/tails-installer-launcher.ui.h:1
msgid ""
@@ -552,7 +555,7 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:2
#, fuzzy
msgid "Install"
-msgstr "Install Tails"
+msgstr "Pasang Tails"
#: ../data/tails-installer-launcher.ui.h:3
msgid "• Install Tails on a new USB stick."
@@ -584,8 +587,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:9
+#, fuzzy
msgid "Install by cloning"
msgstr ""
+"Instal\n"
+"dengan cara klon"
#: ../data/tails-installer-launcher.ui.h:10
msgid ""
@@ -600,8 +606,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:12
+#, fuzzy
msgid "Upgrade by cloning"
msgstr ""
+"Mutakhirkan\n"
+"dengan cara klon"
#: ../data/tails-installer-launcher.ui.h:13
msgid ""
@@ -610,6 +619,7 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:14
+#, fuzzy
msgid "Upgrade from ISO"
msgstr "Mutakhirkan dari ISO"
@@ -623,43 +633,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr ""
-#~ "Tipe source tidak mendukung verifikasi dari ISO MD5 cheksum, skipping/"
-#~ "lewati"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "Mencocokkan checksum MD5 ISO"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "Pencocokan MD5 ISO gagal"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "Pemeriksaan MD5 ISO terlewati"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "filesystem yang tidak didukung: %s\n"
-#~ "Dalam hal untuk mencoba upgrade perangkat sistem (that is, if it was "
-#~ "installed without this installer), pilihan ini tidak didukung : Anda "
-#~ "mesti menginstalnya yang baru untuk memulai dengan , e.g. dengan memilih "
-#~ "tindakan \"Clone & Install\" sebagai gantinya."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "Penciptaan LiveUSB gagal!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "Pencocokan MD5 ISO gagal"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "Pemasang %(distribution)s"
@@ -669,105 +642,102 @@ msgstr ""
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Need help? Read the </span><a href=\"file:///"
-#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
-#~ "style=\" text-decoration: underline; color:#0000ff;\">documentation</"
-#~ "span></a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Need "
+#~ "help? Read the <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">documentation</span></a>.</p></body></html>"
#~ msgstr ""
#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
#~ "REC-html40/strict.dtd\">\n"
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Butuh bantuan? Baca </span><a href=\"file:///"
-#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
-#~ "style=\" text-decoration: underline; color:#0000ff;\">dokumentasi</span></"
-#~ "a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Butuh "
+#~ "bantuan? Baca <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">dokumentasi</span></a>.</p></body></html>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto a USB stick or SD card. All data "
-#~ "on the target drive will be lost.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Install Tails on another USB stick by copying the Tails system that "
+#~ "you are currently using..</li>\n"
+#~ "\n"
+#~ "<li>The USB stick that you install on is formatted and all data is lost.</"
+#~ "li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Salin Tails yang berjalan ke dalam perangkat USB atau kartu "
-#~ "SD. Semua data pada target akan dibuang.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Install Tails ke dalam USB dengan menyalin sistem Tails yang sedang "
+#~ "kamu pakai..</li>\n"
+#~ "\n"
+#~ "<li>USB dimana kamu akan menginstall telah diformat dan seluruh data "
+#~ "telah lenyap</li>\n"
+#~ "\n"
+#~ "<li>\"Persistent Storage Terenkripsi dari USB-Tails yang sedang kamu "
+#~ "gunakan tidak tersalin.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto an already installed Tails "
-#~ "device. Other partitions found on the stick are preserved.</span></p></"
-#~ "body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the same version of Tails that you "
+#~ "are currently using.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Salin Tails yang berjalan ke dalam perangkat yang sudah "
-#~ "terpasang Tails. Partisi lain yang ditemukan pada perangkat tidak akan "
-#~ "dibuang.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Mutakhirkan USB-Tails lain ke versi yang sama dengan Tails yang "
+#~ "sedang kamu gunakan.</li>\n"
+#~ "\n"
+#~ "<li>Persistent Storage Terenkripsi dari USB-Tails yang kamu mutakhirkan "
+#~ "telah terjaga.</li>\n"
+#~ "\n"
+#~ "<li>Persistent Storage Terenkripsi dari USB-Tails yang sedang kamu "
+#~ "gunakan tidak tersalin.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Upgrade an already installed Tails device from a new ISO "
-#~ "image.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the version of an ISO image.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Mutakhirkan perangkat Tails yang telah terpasang dari berkas "
-#~ "ISO baru.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Mutakhirkan USB-Tails lain ke versi yang sama dengan Tails dalam ISO-"
+#~ "image.</li>\n"
+#~ "\n"
+#~ "<li>Persistent Storage Terenkripsi dari USB-Tails yang kamu mutakhirkan "
+#~ "telah terjaga.</li>\n"
+#~ "\n"
+#~ "<li>Persistent Storage Terenkripsi dari USB-Tails yang sedang kamu "
+#~ "gunakan tidak tersalin.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid "Alt+B"
#~ msgstr "Alt+B"
@@ -787,15 +757,6 @@ msgstr ""
#~ "tersimpan setelah memulai ulang."
#~ msgid ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-#~ msgstr ""
-#~ "Duplikat\n"
-#~ "&&\n"
-#~ "Mutakhirkan"
-
-#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
#~ msgstr ""
@@ -805,6 +766,12 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "Mengunduh %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "Pemeriksaan MD5 ISO terlewati"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "Pencocokan MD5 ISO gagal"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
@@ -812,6 +779,9 @@ msgstr ""
#~ "Jika anda tidak memilih Live iso yang ada, release terpilih akan do unduh "
#~ "untuk anda"
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "Penciptaan LiveUSB gagal!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "Device %(device)s tidak punya tempat kosong"
@@ -831,6 +801,12 @@ msgstr ""
#~ msgstr "Pilih Live ISO"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr ""
+#~ "Tipe source tidak mendukung verifikasi dari ISO MD5 cheksum, skipping/"
+#~ "lewati"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -878,6 +854,9 @@ msgstr ""
#~ "Tidak bisa mereset MBR. anda mungkin tidak meiliki Paket 'syslinux' yang "
#~ "terinstal"
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "Mencocokkan checksum MD5 ISO"
+
#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr ""
diff --git a/po/it.po b/po/it.po
index 2df6d5d..f97b9b8 100644
--- a/po/it.po
+++ b/po/it.po
@@ -3,6 +3,7 @@
# This file is distributed under the same license as the PACKAGE package.
#
# Translators:
+# Alessandro Manfredi <a.n0on3@gmail.com>, 2015
# Daniele Catanesi <translate@ccielogs.com>, 2009
# Francesca Ciceri <madamezou@zouish.org>, 2014
# Francesca Ciceri <madamezou@zouish.org>, 2014
@@ -14,19 +15,20 @@
# Michele Orrù <maker.py@gmail.com>, 2012
# Paolo Stivanin <paolostivanin@gmail.com>, 2014
# Pietro Messineo <pietromessineo@hotmail.it>, 2015
-# Random_R, 2013-2014
+# Random_R, 2013-2015
# Rossano Praderi <dshortway@gmail.com>, 2013
# spawned76 <fswitch20@hotmail.com>, 2012
+# Vai Ton <eyadlorenzo@gmail.com>, 2015
# Vincenzo Cerminara <rebek994@gmail.com>, 2013
msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2015-02-14 09:01+0000\n"
-"Last-Translator: Pietro Messineo <pietromessineo@hotmail.it>\n"
-"Language-Team: Italian (http://www.transifex.com/projects/p/torproject/"
-"language/it/)\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-11-06 22:31+0000\n"
+"Last-Translator: Alessandro Manfredi <a.n0on3@gmail.com>\n"
+"Language-Team: Italian (http://www.transifex.com/otf/torproject/language/"
+"it/)\n"
"Language: it\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -351,7 +353,7 @@ msgstr "Installazione completata! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Installare Tails"
+msgstr "Installazione completata!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -365,9 +367,8 @@ msgstr ""
"Administrator\""
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Installare Tails"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -394,18 +395,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"Il dispositivo \"%(pretty_name)s\" è troppo piccolo per installarci Tails "
+"(almeno %(size)s GB necessari)."
#: ../tails_installer/gui.py:501
-#, fuzzy
msgid "\"Clone & Install\""
-msgstr ""
-"Clonare\n"
-"&&\n"
-"Installare"
+msgstr "\"Clona e installa\""
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "Installa da ISO"
#: ../tails_installer/gui.py:504
#, python-format
@@ -414,6 +413,9 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"Impossibile aggiornare il dispositivo %(pretty_name)s perchè non è stato "
+"creato con l'installer di Tails. Dovresti usare %(action)s per aggiornare "
+"Tails su questo dispositivo."
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -583,7 +585,7 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "Aggiornare da ISO"
+msgstr "Aggiorna da immagine ISO"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -602,8 +604,9 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:9
+#, fuzzy
msgid "Install by cloning"
-msgstr ""
+msgstr "Installa attraverso clonazione"
#: ../data/tails-installer-launcher.ui.h:10
msgid ""
@@ -618,8 +621,9 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:12
+#, fuzzy
msgid "Upgrade by cloning"
-msgstr ""
+msgstr "Aggiorna attraverso clonazione"
#: ../data/tails-installer-launcher.ui.h:13
msgid ""
@@ -628,8 +632,9 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:14
+#, fuzzy
msgid "Upgrade from ISO"
-msgstr "Aggiornare da ISO"
+msgstr "Aggiorna da immagine ISO"
#: ../data/tails-installer-launcher.ui.h:15
msgid "• Upgrade another Tails USB stick to the version of an ISO image."
@@ -641,43 +646,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr ""
-#~ "La verifica MD5 sul file ISO selezionato non è supportata. L'operazione "
-#~ "verrà ignorata."
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "Verifica del checksum MD5 del file ISO"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "Verifica ISO MD5 fallita"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "Verifica ISO MD5 completata correttamente"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "Filesystem non supportato: %s\n"
-#~ "Nel caso si stia aggiornando un sistema Tails installato manualmente "
-#~ "(cioè se è stato installato senza l'installatore), questa opzione non è "
-#~ "supportata: sarà prima necessario reinstallarlo in modo differente, es. "
-#~ "scegliendo l'azione \"Clona & Installa\"."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "Creazione di LiveUSB fallita!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "Verifica ISO MD5 fallita"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "Installatore di %(distribution)s"
@@ -687,107 +655,101 @@ msgstr ""
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Need help? Read the </span><a href=\"file:///"
-#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
-#~ "style=\" text-decoration: underline; color:#0000ff;\">documentation</"
-#~ "span></a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Need "
+#~ "help? Read the <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">documentation</span></a>.</p></body></html>"
#~ msgstr ""
#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
#~ "REC-html40/strict.dtd\">\n"
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Bisogno di aiuto? Leggi la </span><a href="
-#~ "\"file:///usr/share/doc/tails/website/doc/first_steps/installation.en.html"
-#~ "\"><span style=\" text-decoration: underline; color:#0000ff;"
-#~ "\">documentazione</span></a><span style=\" font-size:11pt;\">.</span></"
-#~ "p></body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Hai "
+#~ "bisogno di aiuto? Leggi la <a href=\"file:///usr/share/doc/tails/website/"
+#~ "doc/first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">documentazione</span></a>.</p></body></html>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto a USB stick or SD card. All data "
-#~ "on the target drive will be lost.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Install Tails on another USB stick by copying the Tails system that "
+#~ "you are currently using..</li>\n"
+#~ "\n"
+#~ "<li>The USB stick that you install on is formatted and all data is lost.</"
+#~ "li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copiare l'attuale Tails nella chiavetta USB o nella scheda "
-#~ "SD. Tutti i dati nel dispositivo di destinazione andranno persi.</span></"
-#~ "p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Installa Tails su un'altra chiave USB copiando il sistema Tails che "
+#~ "stai utilizzando al momento.</li>\n"
+#~ "\n"
+#~ "<li>La chiave USB sulla quale effettuerai l'installazione verrà "
+#~ "formattata e tutti i dati su essa presenti verranno persi.</li>\n"
+#~ "\n"
+#~ "<li>Il disco cifrato persistente sulla chiave USB Tails che stai usando "
+#~ "al momento non verrà copiato.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto an already installed Tails "
-#~ "device. Other partitions found on the stick are preserved.</span></p></"
-#~ "body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the same version of Tails that you "
+#~ "are currently using.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copiare l'attuale istanza di Tails in un dispositivo dove "
-#~ "Tails è già installato. Le altre partizioni esistenti saranno preservate."
-#~ "</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Aggiorna un'altra chiave USB Tails alla stessa versione di Tails che "
+#~ "stai usando al momento.</li>\n"
+#~ "\n"
+#~ "<li>Il disco cifrato persistente sulla chiave USB Tails che aggiornerai "
+#~ "verrà preservato.</li>\n"
+#~ "\n"
+#~ "<li>Il disco cifrato persistente sulla chiave USB Tails che stai usando "
+#~ "al momento non verrà copiato.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Upgrade an already installed Tails device from a new ISO "
-#~ "image.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the version of an ISO image.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Aggiornate un'installazione di Tails esistente da un "
-#~ "immagine ISO più recente.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Aggiorna un'altra chiave USB Tails alla versione di un'immagine ISO</"
+#~ "li>\n"
+#~ "\n"
+#~ "<li>Il disco cifrato persistente sulla chiave USB Tails che aggiornerai "
+#~ "verrà preservato.</li>\n"
+#~ "\n"
+#~ "<li>Il disco cifrato persistente sulla chiave USB Tails che stai usando "
+#~ "al momento non verrà copiato.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid "Alt+B"
#~ msgstr "Alt+B"
@@ -807,15 +769,6 @@ msgstr ""
#~ "dati da mantenere dopo un riavvio."
#~ msgid ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-#~ msgstr ""
-#~ "Clonare\n"
-#~ "&&\n"
-#~ "Aggiornare"
-
-#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
#~ msgstr ""
@@ -825,6 +778,12 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "Scaricare %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "Verifica ISO MD5 completata correttamente"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "Verifica ISO MD5 fallita"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
@@ -832,6 +791,9 @@ msgstr ""
#~ "Se non si ha selezionato un Live ISO esistente, verrà scaricata la "
#~ "release selezionata."
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "Creazione di LiveUSB fallita!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "Spazio insufficiente sulla periferica %(device)s"
@@ -853,6 +815,12 @@ msgstr ""
#~ msgstr "Selezionare Live ISO"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr ""
+#~ "La verifica MD5 sul file ISO selezionato non è supportata. L'operazione "
+#~ "verrà ignorata."
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -902,6 +870,9 @@ msgstr ""
#~ "Impossibile effettuare il reset del MBR. Probabilmente il pacchetto "
#~ "\"syslinux\" non è installato installato."
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "Verifica del checksum MD5 del file ISO"
+
#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr ""
diff --git a/po/ja.po b/po/ja.po
index fbd348a..a6ecfd1 100644
--- a/po/ja.po
+++ b/po/ja.po
@@ -5,20 +5,21 @@
# Translators:
# ABE Tsunehiko, 2015
# lucas alkaid vicente <alkaidw@gmail.com>, 2012
-# タカハシ <gomidori@live.jp>, 2013-2014
+# タカハシ <indexial@outlook.jp>, 2013-2014
# Hajime Taira <htaira@redhat.com>, 2010
# hyuugabaru <hyu_gabaru@yahoo.co.jp>, 2009
+# タカハシ <indexial@outlook.jp>, 2015
# taka F <m465c3iiwrih@gmail.com>, 2013
# 藤前 甲 <m1440809437@hiru-dea.com>, 2014
msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2015-05-30 13:53+0000\n"
-"Last-Translator: ABE Tsunehiko\n"
-"Language-Team: Japanese (http://www.transifex.com/projects/p/torproject/"
-"language/ja/)\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-08-29 05:59+0000\n"
+"Last-Translator: タカハシ <indexial@outlook.jp>\n"
+"Language-Team: Japanese (http://www.transifex.com/otf/torproject/language/"
+"ja/)\n"
"Language: ja\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -340,7 +341,7 @@ msgstr "インストール完了! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Tailsをインストール"
+msgstr "インストール完了しました!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -353,9 +354,8 @@ msgstr ""
"てこのプログラムを実行する」のチェックボックスをチェックしてください。"
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Tailsをインストール"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -382,18 +382,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"デバイス \"%(pretty_name)s\" は記憶領域が小さすぎるため、 Tails をインストー"
+"ルすることができません(少なくとも %(size)s GB 必要です)。"
#: ../tails_installer/gui.py:501
-#, fuzzy
msgid "\"Clone & Install\""
-msgstr ""
-"クローン\n"
-"と\n"
-"インストール"
+msgstr "\"クローン と インストール\""
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "\"ISO からインストール\""
#: ../tails_installer/gui.py:504
#, python-format
@@ -402,6 +400,9 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"Tails インストーラーを使用して作成されなかったため、デバイス "
+"%(pretty_name)s をアップグレードすることができません。このデバイス上の Tails "
+"をアップグレードするためには、代わりに %(action)s を使用する必要があります。"
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -570,7 +571,10 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "ISOからアップグレード"
+msgstr ""
+"クローン\n"
+"と\n"
+"アップグレード"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -628,43 +632,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr ""
-#~ "ソースタイプはISOのMD5チェックサムの検証をサポートしていません、スキップし"
-#~ "ます"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "ISOをMD5チェックサムを検証しています"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "ISOのMD5チェックサムの検証が失敗しました"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "ISOのMD5チェックサムがパスされました"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "サポートされていないファイルシステム: %s\n"
-#~ "手動でインストール済みのTailsシステムをアップグレードしようとしている場合"
-#~ "(それが、このインストーラーなしでインストールされている場合)、このオプショ"
-#~ "ンはサポートされません: 例えば、「クローンとインストール」をかわりに選択す"
-#~ "ることで、改めてインストールして、始める必要があります。"
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "LiveUSB 作成失敗!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "ISOのMD5チェックサムの検証が失敗しました"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "%(distribution)s インストーラー"
@@ -795,11 +762,11 @@ msgstr ""
#~ msgid ""
#~ "Clone\n"
#~ "&&\n"
-#~ "Upgrade"
+#~ "Install"
#~ msgstr ""
#~ "クローン\n"
#~ "と\n"
-#~ "アップグレード"
+#~ "インストール"
#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
@@ -809,6 +776,12 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "%(distribution)sをダウンロード"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "ISOのMD5チェックサムがパスされました"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "ISOのMD5チェックサムの検証が失敗しました"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
@@ -816,6 +789,9 @@ msgstr ""
#~ "既存のLive ISOを選択しなければ、選択されたリリースがあなたのためにダウン"
#~ "ロードされます。"
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "LiveUSB 作成失敗!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "デバイス %(device)s上に十分な空き領域がありません。"
@@ -835,6 +811,12 @@ msgstr ""
#~ msgstr "Live ISO を選択する"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr ""
+#~ "ソースタイプはISOのMD5チェックサムの検証をサポートしていません、スキップし"
+#~ "ます"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -881,6 +863,9 @@ msgstr ""
#~ "MBRをリセットできません。`syslinux`パッケージをインストールしていないかも"
#~ "しれません。"
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "ISOをMD5チェックサムを検証しています"
+
#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr "警告: 新しい永続オーバーレイを作成すると既存のものを削除します。"
diff --git a/po/km.po b/po/km.po
index c696a9e..e0ad8f6 100644
--- a/po/km.po
+++ b/po/km.po
@@ -9,7 +9,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
"PO-Revision-Date: 2014-12-03 11:44+0000\n"
"Last-Translator: runasand <runa.sandvik@gmail.com>\n"
"Language-Team: Khmer (http://www.transifex.com/projects/p/torproject/"
@@ -323,7 +323,7 @@ msgstr "ការ​ដំឡើង​បាន​បញ្ចប់! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "ដំឡើង Tails"
+msgstr "ការ​ដំឡើង​បាន​បញ្ចប់!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -335,9 +335,8 @@ msgstr ""
"លក្ខណ​សម្បត្តិ។ នៅ​ក្រោម​ផ្ទាំង​ភាព​ឆបគ្នា ធីក​ប្រអប់ \"ដំណើរការ​កម្មវិធី​នេះ​ជា​អ្នក​គ្រប់គ្រង\""
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "ដំឡើង Tails"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -548,7 +547,10 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "ធ្វើ​បច្ចុប្បន្នភាព​ពី ISO"
+msgstr ""
+"ក្លូន\n"
+"&&\n"
+"ធ្វើ​បច្ចុប្បន្នភាព"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -606,40 +608,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr "ប្រភេទ​ប្រភព​មិន​គាំទ្រ​ការ​ផ្ទៀងផ្ទាត់​ឆេកសាំ ISO MD5, រំលង"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "ការ​ផ្ទៀងផ្ទាត់​ឆេកសាំ ISO MD5"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "ការ​ផ្ទៀងផ្ទាត់​ឆេកសាំ ISO MD5 បាន​បរាជ័យ"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "ឆេកសាំ ISO MD5 បាន​បញ្ចប់"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "​ប្រព័ន្ធ​ឯកសារ​មិន​គាំទ្រ៖ %s\n"
-#~ "ក្នុង​ករណី​ដែល​អ្នក​កំពុង​ព្យាយាម​ធ្វើ​បច្ចុប្បន្នភាព​ប្រព័ន្ធ Tails ដែល​បាន​ដំឡើង​ដោយ​ដៃ (គឺ​ថា៖ បើ​វា​"
-#~ "ត្រូវ​បាន​ដំឡើង​ដោយ​គ្មាន​កម្មវិធី​ដំឡើង) ជម្រើស​នេះ​នឹង​មិន​គាំទ្រ​ឡើយ អ្នក​ត្រូវ​ដំឡើង​ថ្មី ហើយ​ចាប់ផ្ដើម​ដោយ​"
-#~ "ជ្រើស \"ក្លូន & ដំឡើង\" ជំនួស​វិញ។"
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "ការ​បង្កើត LiveUSB បាន​បរាជ័យ!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "ការ​ផ្ទៀងផ្ទាត់​ឆេកសាំ ISO MD5 បាន​បរាជ័យ"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "កម្មវិធី​ដំឡើង %(distribution)s"
@@ -765,15 +733,6 @@ msgstr ""
#~ "មិន​អាច​រក្សាទុក​ទិន្នន័យ​ដែល​នឹង​មាន​បន្ទាប់ពី​ចាប់ផ្ដើម​ឡើងវិញ​បាន​ឡើយ។"
#~ msgid ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-#~ msgstr ""
-#~ "ក្លូន\n"
-#~ "&&\n"
-#~ "ធ្វើ​បច្ចុប្បន្នភាព"
-
-#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
#~ msgstr "ឧបករណ៍​មិនទាន់​បាន​ម៉ោន ដូច្នេះ​យើង​មិន​អាច​កំណត់​ទំហំ​ទំនេរ​បាន​ឡើយ។"
@@ -781,6 +740,12 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "ទាញ​យក %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "ឆេកសាំ ISO MD5 បាន​បញ្ចប់"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "ការ​ផ្ទៀងផ្ទាត់​ឆេកសាំ ISO MD5 បាន​បរាជ័យ"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
@@ -788,6 +753,9 @@ msgstr ""
#~ "បើ​អ្នក​មិន​ជ្រើស Live ISO ដែល​មាន​ស្រាប់​ទេ ការ​ចេញផ្សាយ​ដែល​បាន​ជ្រើស​នឹង​ត្រូវ​បាន​ទាញ​យក​សម្រាប់​"
#~ "អ្នក។"
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "ការ​បង្កើត LiveUSB បាន​បរាជ័យ!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "មិន​មាន​ទំហំ​ទំនេរ​នៅ​លើ​ឧបករណ៍ %(device)s"
@@ -807,6 +775,10 @@ msgstr ""
#~ msgstr "ជ្រើស Live ISO"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr "ប្រភេទ​ប្រភព​មិន​គាំទ្រ​ការ​ផ្ទៀងផ្ទាត់​ឆេកសាំ ISO MD5, រំលង"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -847,6 +819,21 @@ msgstr ""
#~ msgstr "មិន​អាច​កំណត់ MBR ឡើងវិញ។ អ្នក​ប្រហែលជា​មិន​បាន​ដំឡើង​កញ្ចប់ `syslinux` ។"
#~ msgid ""
+#~ "Unsupported filesystem: %s\n"
+#~ "In case you are trying to upgrade a manually installed Tails system (that "
+#~ "is, if it was installed without this installer), this option is not "
+#~ "supported: you need to install it anew to start with, e.g. by choosing "
+#~ "the \"Clone & Install\" action instead."
+#~ msgstr ""
+#~ "​ប្រព័ន្ធ​ឯកសារ​មិន​គាំទ្រ៖ %s\n"
+#~ "ក្នុង​ករណី​ដែល​អ្នក​កំពុង​ព្យាយាម​ធ្វើ​បច្ចុប្បន្នភាព​ប្រព័ន្ធ Tails ដែល​បាន​ដំឡើង​ដោយ​ដៃ (គឺ​ថា៖ បើ​វា​"
+#~ "ត្រូវ​បាន​ដំឡើង​ដោយ​គ្មាន​កម្មវិធី​ដំឡើង) ជម្រើស​នេះ​នឹង​មិន​គាំទ្រ​ឡើយ អ្នក​ត្រូវ​ដំឡើង​ថ្មី ហើយ​ចាប់ផ្ដើម​ដោយ​"
+#~ "ជ្រើស \"ក្លូន & ដំឡើង\" ជំនួស​វិញ។"
+
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "ការ​ផ្ទៀងផ្ទាត់​ឆេកសាំ ISO MD5"
+
+#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr "ព្រមាន៖ ការ​បង្កើត​កម្រិត​សំឡេង​ថេរ​ជាន់​លើ នឹង​លុប​កម្រិត​សំឡេង​ដែល​មាន​ស្រាប់។"
diff --git a/po/ko.po b/po/ko.po
index 77f8636..902f9fb 100644
--- a/po/ko.po
+++ b/po/ko.po
@@ -4,6 +4,7 @@
#
# Translators:
# ilbe123 <a3057016@drdrb.net>, 2014
+# Chris Park <utopinator@gmail.com>, 2015
# testsubject67 <deborinha97@hotmail.com>, 2014
# eukim <eukim@redhat.com>, 2009
# Dr.what <javrick6@naver.com>, 2014
@@ -12,9 +13,9 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2014-12-26 17:50+0000\n"
-"Last-Translator: Sungjin Kang <potopro@gmail.com>\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-07-03 15:41+0000\n"
+"Last-Translator: Chris Park <utopinator@gmail.com>\n"
"Language-Team: Korean (http://www.transifex.com/projects/p/torproject/"
"language/ko/)\n"
"Language: ko\n"
@@ -333,7 +334,7 @@ msgstr "설치 완료! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Tails 설치"
+msgstr "다운로드 완료! "
#: ../tails_installer/gui.py:353
msgid ""
@@ -346,9 +347,8 @@ msgstr ""
"프로그램 실행\"을 체크해 주세요."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Tails 설치"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -561,7 +561,10 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "ISO에서 업그레이드"
+msgstr ""
+"복제\n"
+"와\n"
+"업그레이드"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -619,41 +622,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr ""
-#~ "소스 타입은 ISO의 MD5 체크섬 유효성 검사를 지원하지 않습니다 스킵합니다"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "ISO를 MD5 체크섬을 확인합니다"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "ISO의 MD5 체크섬 유효성 검사를 실패했습니다"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "ISO의 MD5 체크섬 가 통과되었습니다"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "지원되지 않는 파일 시스템 : %s\n"
-#~ "수동으로 설치된 Tails 시스템을 업그레이드하려고하는 경우 (그것이 이 설치없"
-#~ "이 설치되어있는 경우), 이 옵션은 지원되지 않습니다: 예를 들어, \"클론 및 "
-#~ "설치 \"를 대신에 선택하여 다시 설치하고 시작해야합니다."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "LiveUSB 생성 실패! "
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "ISO의 MD5 체크섬 유효성 검사를 실패했습니다"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "%(distribution)s 설치"
@@ -784,15 +752,6 @@ msgstr ""
#~ "데이터를 저장할 수 없습니다."
#~ msgid ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-#~ msgstr ""
-#~ "복제\n"
-#~ "와\n"
-#~ "업그레이드"
-
-#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
#~ msgstr "장치가 아직 마운트되지 않기 때문에 공간을 측정 할 수 없습니다."
@@ -800,12 +759,21 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "%(distribution)s 다운로드"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "ISO의 MD5 체크섬 가 통과되었습니다"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "ISO의 MD5 체크섬 유효성 검사를 실패했습니다"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
#~ msgstr ""
#~ "기존 Live ISO를 선택하지 않으면 선택된 자료가 당신을 위해 다운로드됩니다."
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "LiveUSB 생성 실패! "
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "장치%(device)s 에 충분한 공간이 없습니다."
@@ -825,6 +793,11 @@ msgstr ""
#~ msgstr "Live ISO 선택 "
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr ""
+#~ "소스 타입은 ISO의 MD5 체크섬 유효성 검사를 지원하지 않습니다 스킵합니다"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -859,6 +832,9 @@ msgstr ""
#~ msgid "This is the status console, where all messages get written to."
#~ msgstr "여기는 상태 콘솔입니다. 모든 메시지가 여기에 기록됩니다."
+#~ msgid "USB drive found"
+#~ msgstr "USB 드라이브 인식"
+
#~ msgid "Unable to find any USB drive"
#~ msgstr "USB드라이브를 찾을 수 없습니다."
@@ -869,6 +845,21 @@ msgstr ""
#~ "다."
#~ msgid ""
+#~ "Unsupported filesystem: %s\n"
+#~ "In case you are trying to upgrade a manually installed Tails system (that "
+#~ "is, if it was installed without this installer), this option is not "
+#~ "supported: you need to install it anew to start with, e.g. by choosing "
+#~ "the \"Clone & Install\" action instead."
+#~ msgstr ""
+#~ "지원되지 않는 파일 시스템 : %s\n"
+#~ "수동으로 설치된 Tails 시스템을 업그레이드하려고하는 경우 (그것이 이 설치없"
+#~ "이 설치되어있는 경우), 이 옵션은 지원되지 않습니다: 예를 들어, \"클론 및 "
+#~ "설치 \"를 대신에 선택하여 다시 설치하고 시작해야합니다."
+
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "ISO를 MD5 체크섬을 확인합니다"
+
+#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr ""
#~ "경고: 새로운 영구적 오버레이를 생성할 경우 기존의 것을 삭제하게 됩니다. "
diff --git a/po/lv.po b/po/lv.po
index e0792a1..d1ccb96 100644
--- a/po/lv.po
+++ b/po/lv.po
@@ -3,18 +3,18 @@
# This file is distributed under the same license as the PACKAGE package.
#
# Translators:
-# Jānis-Marks Gailis <jeanmarc.gailis@gmail.com>, 2013
+# Jānis-Marks Gailis <jm-gailis@fai-vianet.fr>, 2013
# Ojārs Balcers <ojars.balcers@gmail.com>, 2012
# Ojārs Balcers <ojars.balcers@gmail.com>, 2013-2015
msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2015-02-14 09:01+0000\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-12-07 11:23+0000\n"
"Last-Translator: Ojārs Balcers <ojars.balcers@gmail.com>\n"
-"Language-Team: Latvian (http://www.transifex.com/projects/p/torproject/"
-"language/lv/)\n"
+"Language-Team: Latvian (http://www.transifex.com/otf/torproject/language/"
+"lv/)\n"
"Language: lv\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -333,7 +333,7 @@ msgstr "Instalēšana pabeigta! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Instalēt Tails"
+msgstr "Instalēšana ir pabeigta!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -347,9 +347,8 @@ msgstr ""
"režīmā\"."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Instalēt Tails"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -376,18 +375,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"Ierīce \"%(pretty_name)s\" ir pārāk maza, lai instalētu Tails (ir "
+"nepieciešams vismaz %(size)s GB)."
#: ../tails_installer/gui.py:501
-#, fuzzy
msgid "\"Clone & Install\""
-msgstr ""
-"Klonēt\n"
-"&&\n"
-"instalēt"
+msgstr "\"Klonēt & instalēt\""
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "\"Instalēt no ISO\""
#: ../tails_installer/gui.py:504
#, python-format
@@ -396,6 +393,9 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"Ierīci %(pretty_name)s nav iespējams atjaunināt, jo tā nav izveidota ar "
+"Tails instalēšanas programmu. Jums drīzāk vajadzētu veikt %(action)s , lai "
+"uz šīs ierīces atjauninātu Tails."
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -563,7 +563,9 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "Jaunināt no ISO"
+msgstr ""
+"Jaunināt\n"
+"no ISO"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -582,8 +584,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:9
+#, fuzzy
msgid "Install by cloning"
msgstr ""
+"Instalēt\n"
+"klonējot"
#: ../data/tails-installer-launcher.ui.h:10
msgid ""
@@ -598,8 +603,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:12
+#, fuzzy
msgid "Upgrade by cloning"
msgstr ""
+"Jaunināt\n"
+"klonējot"
#: ../data/tails-installer-launcher.ui.h:13
msgid ""
@@ -608,8 +616,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:14
+#, fuzzy
msgid "Upgrade from ISO"
-msgstr "Jaunināt no ISO"
+msgstr ""
+"Jaunināt\n"
+"no ISO"
#: ../data/tails-installer-launcher.ui.h:15
msgid "• Upgrade another Tails USB stick to the version of an ISO image."
@@ -621,45 +632,8 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr ""
-#~ "Avota veids neatbalsta ISO kontrolsummas MD5 verifikāciju, šis solis tiek "
-#~ "izlaists"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "Verificē ISO MD5 kontrolsummu"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "ISO MD5 kontrolsummas verifikācija bija nesekmīga"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "ISO MD5 kontrolsumma bija sekmīga"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "Neatbalstīta datņusistēma: %s\n"
-#~ "Gadījumā, ja cenšaties jaunināt manuāli instalētu Tails sistēmu (proti, "
-#~ "tādu, kuru nav instalējis šis instalētājs), šī izvēles iespēja netiek "
-#~ "atbalstīta: Jums vispirms jāinstalē no jauna, piem., izvēloties darbību "
-#~ "\"Klonēt & instalēt\"."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "LiveUSB izveide neizdevās!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "ISO MD5 kontrolsummas verifikācija bija nesekmīga"
-
#~ msgid "%(distribution)s Installer"
-#~ msgstr "%(distribution)s Installer"
+#~ msgstr "%(distribution)s instalēšanas programma"
#~ msgid ""
#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
@@ -667,106 +641,101 @@ msgstr ""
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Need help? Read the </span><a href=\"file:///"
-#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
-#~ "style=\" text-decoration: underline; color:#0000ff;\">documentation</"
-#~ "span></a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Need "
+#~ "help? Read the <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">documentation</span></a>.</p></body></html>"
#~ msgstr ""
#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
#~ "REC-html40/strict.dtd\">\n"
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Nepieciešama palīdzība? Lasīt </span><a href="
-#~ "\"file:///usr/share/doc/tails/website/doc/first_steps/installation.en.html"
-#~ "\"><span style=\" text-decoration: underline; color:#0000ff;"
-#~ "\">dokumentāciju</span></a><span style=\" font-size:11pt;\">.</span></p></"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;"
+#~ "\">Nepieciešama palīdzība? Lasiet <a href=\"file:///usr/share/doc/tails/"
+#~ "website/doc/first_steps/installation.en.html\"><span style=\" text-"
+#~ "decoration: underline; color:#0000ff;\">dokumentāciju</span></a>.</p></"
#~ "body></html>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto a USB stick or SD card. All data "
-#~ "on the target drive will be lost.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Install Tails on another USB stick by copying the Tails system that "
+#~ "you are currently using..</li>\n"
+#~ "\n"
+#~ "<li>The USB stick that you install on is formatted and all data is lost.</"
+#~ "li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Kopēt strādājošu Tails uz zibatmiņas vai SD kartes. Mērķa "
-#~ "dzinī visi dati pazudīs.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Instalē Tails uz cita USB zibja, kopējot pašlaik lietoto Tails "
+#~ "sistēmu.</li>\n"
+#~ "\n"
+#~ "<li>USB zibis, uz kura instalēs, tiks formatēts un visi dati būs izdzēsti."
+#~ "</li>\n"
+#~ "\n"
+#~ "<li>Šobrīd lietotā Tails USB zibja šifrētā, pastavīgā glabātuve netiek "
+#~ "kopēta.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto an already installed Tails "
-#~ "device. Other partitions found on the stick are preserved.</span></p></"
-#~ "body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the same version of Tails that you "
+#~ "are currently using.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Kopēt darbojošos Tails uz jau instalētas Tails ierīces. "
-#~ "Vienīgi uz atmiņas kartes atrastie nodalījumi tiks saglabāti.</span></p></"
-#~ "body></html>"
+#~ "<ul>\n"
+#~ "<li>Atjauniniet citu Tails USB zibi uz to pašu Tails versiju, kuru šobrīd "
+#~ "lietojat.</li>\n"
+#~ "\n"
+#~ "<li>Atjaunojamā Tails USB zibja šifrētā, pastavīgā glabātuve tiek "
+#~ "saglabāta.</li>\n"
+#~ "\n"
+#~ "<li>Šobrīd lietotā Tails USB zibja šifrētā, pastavīgā glabātuve netiek "
+#~ "kopēta.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Upgrade an already installed Tails device from a new ISO "
-#~ "image.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the version of an ISO image.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">No jauna ISO attēla jaunināt jau instalētu Tails ierīci.</"
-#~ "span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Atjauniniet citu Tails USB zibi uz ISO attēla versiju.</li>\n"
+#~ "\n"
+#~ "<li>Atjaunojamā Tails USB zibja šifrētā, pastavīgā glabātuve tiek "
+#~ "saglabāta.</li>\n"
+#~ "\n"
+#~ "<li>Šobrīd lietotā Tails USB zibja šifrētā, pastavīgā glabātuve netiek "
+#~ "kopēta.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid "Alt+B"
#~ msgstr "Alt+B"
@@ -785,15 +754,6 @@ msgstr ""
#~ "darbojas. To nedarot, pēc pārlādes nebūs iespējams saglabāt datus."
#~ msgid ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-#~ msgstr ""
-#~ "Klonēt\n"
-#~ "&&\n"
-#~ "jaunināt"
-
-#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
#~ msgstr ""
@@ -803,12 +763,21 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "Lejuplādēt %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "ISO MD5 kontrolsumma bija sekmīga"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "ISO MD5 kontrolsummas verifikācija bija nesekmīga"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
#~ msgstr ""
#~ "Ja neizvēlēsities esošu Dzīvu ISO, tiks lejuplādēts atlasītais izlaidums."
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "LiveUSB izveide neizdevās!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "Uz ierīces %(device)s nav brīvas vietas"
@@ -828,6 +797,12 @@ msgstr ""
#~ msgstr "Izvēlēties Live ISO"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr ""
+#~ "Avota veids neatbalsta ISO kontrolsummas MD5 verifikāciju, šis solis tiek "
+#~ "izlaists"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -872,6 +847,9 @@ msgstr ""
#~ msgstr ""
#~ "Nespēj atiestatīt MBR. Iespējams, ka nav instalēta pakotne `syslinux`."
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "Verificē ISO MD5 kontrolsummu"
+
#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr "Brīdinājums: Jauna pastāvīga pārklājuma izveide, dzēsīs esošo."
diff --git a/po/nb.po b/po/nb.po
index e37708d..88e49fb 100644
--- a/po/nb.po
+++ b/po/nb.po
@@ -3,7 +3,8 @@
# This file is distributed under the same license as the PACKAGE package.
#
# Translators:
-# Allan Nordhøy <comradekingu@gmail.com>, 2014
+# Allan Nordhøy <epost@anotheragency.no>, 2014
+# Allan Nordhøy <epost@anotheragency.no>, 2015
# John Henningsen <henningsen.teknikk@gmail.com>, 2015
# lateralus, 2013-2014
# trash <nicolaip@outlook.com>, 2013
@@ -11,11 +12,11 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2015-02-14 09:01+0000\n"
-"Last-Translator: John Henningsen <henningsen.teknikk@gmail.com>\n"
-"Language-Team: Norwegian Bokmål (http://www.transifex.com/projects/p/"
-"torproject/language/nb/)\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-12-07 10:08+0000\n"
+"Last-Translator: Allan Nordhøy <epost@anotheragency.no>\n"
+"Language-Team: Norwegian Bokmål (http://www.transifex.com/otf/torproject/"
+"language/nb/)\n"
"Language: nb\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -330,7 +331,7 @@ msgstr "Installasjonen er fullført! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Installer Tails"
+msgstr "Installasjonen er fullført!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -343,9 +344,8 @@ msgstr ""
"kryss av i boksen for \"Kjør dette programmet som administrator\"."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Installer Tails"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -372,18 +372,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"Enheten \"%(pretty_name)s\" har for liten lagringsplass for å installere "
+"Tails (minst %(size)s Gb er påkrevet)"
#: ../tails_installer/gui.py:501
-#, fuzzy
msgid "\"Clone & Install\""
-msgstr ""
-"Klone\n"
-"&&\n"
-"Installere"
+msgstr "\"Klon & Installer\""
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "\"Installer fra ISO\""
#: ../tails_installer/gui.py:504
#, python-format
@@ -392,6 +390,9 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"Det er umulig å oppgradere enheten %(pretty_name)s fordi den ikke ble "
+"opprettet med Tails-installereren. Du bør istedet bruke %(action)s for å "
+"oppgradere Tails på enheten."
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -559,7 +560,9 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "Oppgrader fra ISO"
+msgstr ""
+"Oppgrader\n"
+"fra ISO"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -578,8 +581,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:9
+#, fuzzy
msgid "Install by cloning"
msgstr ""
+"Installer\n"
+"ved å klone"
#: ../data/tails-installer-launcher.ui.h:10
msgid ""
@@ -594,8 +600,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:12
+#, fuzzy
msgid "Upgrade by cloning"
msgstr ""
+"Oppgrader\n"
+"ved å klone"
#: ../data/tails-installer-launcher.ui.h:13
msgid ""
@@ -604,8 +613,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:14
+#, fuzzy
msgid "Upgrade from ISO"
-msgstr "Oppgrader fra ISO"
+msgstr ""
+"Oppgrader\n"
+"fra ISO"
#: ../data/tails-installer-launcher.ui.h:15
msgid "• Upgrade another Tails USB stick to the version of an ISO image."
@@ -617,43 +629,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr ""
-#~ "Kildetypen støtter ikke verifisering av ISO MD5 kontrollsummer, hopper "
-#~ "over"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "Verifiserer ISO MD5 sjekksum"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "ISO MD5 sjekksum verifisering mislyktes"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "ISO MD5 sjekksum godkjent"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "Filsystemet støttes ikke: %s\n"
-#~ "I tilfeller hvor du prøver å oppgradere et Tailssystem som er installert "
-#~ "manuelt (installert uten denne installereren), så støttes ikke dette: Du "
-#~ "må installere systemet på nytt ved f.eks å velge \"Klone & Installere\" "
-#~ "istedet."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "Oppretting av LiveUSB feilet!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "ISO MD5 sjekksum verifisering mislyktes"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "%(distribution)s Installerer"
@@ -663,105 +638,102 @@ msgstr ""
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Need help? Read the </span><a href=\"file:///"
-#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
-#~ "style=\" text-decoration: underline; color:#0000ff;\">documentation</"
-#~ "span></a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Need "
+#~ "help? Read the <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">documentation</span></a>.</p></body></html>"
#~ msgstr ""
#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
#~ "REC-html40/strict.dtd\">\n"
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Behov for hjelp? Les </span><a href=\"file:///"
-#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
-#~ "style=\" text-decoration: underline; color:#0000ff;\">dokumentasjonen</"
-#~ "span></a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Behov "
+#~ "for hjelp? Les <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">dokumentasjonen</span></a>.</p></body></html>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto a USB stick or SD card. All data "
-#~ "on the target drive will be lost.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Install Tails on another USB stick by copying the Tails system that "
+#~ "you are currently using..</li>\n"
+#~ "\n"
+#~ "<li>The USB stick that you install on is formatted and all data is lost.</"
+#~ "li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Kopier den kjørende Tails-instansen til en minnepinne eller "
-#~ "et SD-kort. All data på målet vil forsvinne.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Installer Tails på en annen USB-pinne ved å kopiere Tails-systemet du "
+#~ "bruker nå dithen</li>\n"
+#~ "\n"
+#~ "<li>USB-pinnen du installerer på blir formatert og all data på den går "
+#~ "tapt</li>\n"
+#~ "\n"
+#~ "<li>Det krypterte vedvarende lagringsområdet til Tails-pinnen du bruker "
+#~ "nå blir ikke kopiert.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto an already installed Tails "
-#~ "device. Other partitions found on the stick are preserved.</span></p></"
-#~ "body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the same version of Tails that you "
+#~ "are currently using.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Kopier den kjørende Tails-instansen til en minnepinne eller "
-#~ "et SD-kort. All data tilhørende andre partisjoner på målet vil bli "
-#~ "opprettholdt.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Oppgrader en eldre versjon Tails USB-pinne til den samme versjonen av "
+#~ "Tails som du bruker nå.</li>\n"
+#~ "\n"
+#~ "<li>Det krypterte vedvarende området av Tails-pinnen som du oppgraderer "
+#~ "blir beholdt</li>\n"
+#~ "\n"
+#~ "<li>Det krypterte vedvarende lagringsområdet av Tails-pinnen du bruker nå "
+#~ "blir ikke kopiert.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Upgrade an already installed Tails device from a new ISO "
-#~ "image.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the version of an ISO image.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Oppgrader en installert versjon av Tails fra en ny ISO-"
-#~ "avbildning. </span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Oppgrader en annen Tails-pinne til versjonen funnet i en ISO-"
+#~ "avbildning</li>\n"
+#~ "\n"
+#~ "<li>Det krypterte vedvarende området av Tails-pinnen som du oppgraderer "
+#~ "blir beholdt.</li>\n"
+#~ "\n"
+#~ "<li>Det krypterte vedvarende lagringsområdet av Tails-pinnen du bruker nå "
+#~ "blir ikke kopiert.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid "Alt+B"
#~ msgstr "Alt+B"
@@ -781,15 +753,6 @@ msgstr ""
#~ "stand til å lagre data som vil vedvare etter omstart."
#~ msgid ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-#~ msgstr ""
-#~ "Klone\n"
-#~ "&&\n"
-#~ "Oppgradere"
-
-#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
#~ msgstr ""
@@ -798,6 +761,12 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "Last ned %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "ISO MD5 sjekksum godkjent"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "ISO MD5 sjekksum verifisering mislyktes"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
@@ -805,6 +774,9 @@ msgstr ""
#~ "Dersom du ikke har valgt en eksisterende Live ISO, vil den valgte "
#~ "utgivelsen bli lastet ned for deg. "
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "Oppretting av LiveUSB feilet!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "Ingen ledig plass på enheten %(device)s"
@@ -824,6 +796,12 @@ msgstr ""
#~ msgstr "Velg Live-ISO"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr ""
+#~ "Kildetypen støtter ikke verifisering av ISO MD5 kontrollsummer, hopper "
+#~ "over"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -871,6 +849,9 @@ msgstr ""
#~ "Klarer ikke å tilbakestille MBR. Du har kanskje ikke `syslinux` pakken "
#~ "installert."
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "Verifiserer ISO MD5 sjekksum"
+
#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr ""
diff --git a/po/nl.po b/po/nl.po
index c85fce9..d7f38cd 100644
--- a/po/nl.po
+++ b/po/nl.po
@@ -3,7 +3,7 @@
# This file is distributed under the same license as the PACKAGE package.
#
# Translators:
-# Ann Boen <ann.boen@gmail.com>, 2014
+# Ann Boen <ann.boen@gmail.com>, 2014-2015
# cialenhh <c1914502@drdrb.com>, 2013
# Geert Warrink <geert.warrink@onsnet.nu>, 2009-2010
# Cleveridge <erwin.de.laat@cleveridge.org>, 2014
@@ -12,16 +12,16 @@
# Tjeerd <transifex@syrion.net>, 2013
# Tonko Mulder <tonko@tonkomulder.nl>, 2015
# Lazlo <transifex@lazlo.me>, 2013
+# Volluta <volluta@tutanota.com>, 2015
# BBLN <webmaster@bbln.nl>, 2014
msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2015-02-14 09:01+0000\n"
-"Last-Translator: Tonko Mulder <tonko@tonkomulder.nl>\n"
-"Language-Team: Dutch (http://www.transifex.com/projects/p/torproject/"
-"language/nl/)\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-11-09 11:12+0000\n"
+"Last-Translator: Volluta <volluta@tutanota.com>\n"
+"Language-Team: Dutch (http://www.transifex.com/otf/torproject/language/nl/)\n"
"Language: nl\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -346,7 +346,7 @@ msgstr "Installatie afgerond! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Installeer Tails"
+msgstr "Installatie afgerond!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -360,9 +360,8 @@ msgstr ""
"selectievakje."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Installeer Tails"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -389,18 +388,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"Het toestel \"%(pretty_name)s\" is te klein om Tails te installeren "
+"(hiervoor is minstens %(size)s GB vereist)."
#: ../tails_installer/gui.py:501
-#, fuzzy
msgid "\"Clone & Install\""
-msgstr ""
-"Kloon\n"
-"&&\n"
-"Installeer"
+msgstr "\"Kloon & Installeer\""
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "Installeer met ISO"
#: ../tails_installer/gui.py:504
#, python-format
@@ -409,6 +406,9 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"Het is niet mogelijk om %(pretty_name)s te upgraden omdat het niet gecreëerd "
+"werd met Tails Installer. Je moet %(action)s gebruiken om Tails te updaten "
+"op dit toestel."
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -577,7 +577,9 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "Upgrade vanaf ISO"
+msgstr ""
+"Bijwerken\n"
+"via ISO"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -596,8 +598,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:9
+#, fuzzy
msgid "Install by cloning"
msgstr ""
+"Installeren\n"
+"via klonen"
#: ../data/tails-installer-launcher.ui.h:10
msgid ""
@@ -612,8 +617,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:12
+#, fuzzy
msgid "Upgrade by cloning"
msgstr ""
+"Bijwerken\n"
+"via klonen"
#: ../data/tails-installer-launcher.ui.h:13
msgid ""
@@ -622,8 +630,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:14
+#, fuzzy
msgid "Upgrade from ISO"
-msgstr "Upgrade vanaf ISO"
+msgstr ""
+"Bijwerken\n"
+"via ISO"
#: ../data/tails-installer-launcher.ui.h:15
msgid "• Upgrade another Tails USB stick to the version of an ISO image."
@@ -635,43 +646,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr ""
-#~ "Brontype ondersteunt het verifiëren van ISO MD5 checksum niet; wordt "
-#~ "overgeslagen"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "ISO MD5 checksum verifiëren"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "ISO MD5 checksumverificatie niet gelukt"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "ISO MD5 checksum klopte"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "Het bestandssysteem wordt niet ondersteund: %s\n"
-#~ "In het geval dat u een handmatig geïnstalleerde Tails wilt updaten (dat "
-#~ "wilt zeggen dat het zonder deze installer is geïnstalleerd), dan wordt "
-#~ "deze optie niet ondersteund. U moet het om te beginnen opnieuw "
-#~ "installeren, bijvoorbeeld door de \"Kloon & Installeer\" optie te kiezen."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "LiveUSB aanmaken mislukt!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "ISO MD5 checksumverificatie niet gelukt"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "%(distribution)s Installatieprogramma"
@@ -681,106 +655,102 @@ msgstr ""
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Need help? Read the </span><a href=\"file:///"
-#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
-#~ "style=\" text-decoration: underline; color:#0000ff;\">documentation</"
-#~ "span></a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Need "
+#~ "help? Read the <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">documentation</span></a>.</p></body></html>"
#~ msgstr ""
#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
#~ "REC-html40/strict.dtd\">\n"
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Hulp nodig? Lees de </span><a href=\"file:///"
-#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
-#~ "style=\" text-decoration: underline; color:#0000ff;\">documentatie</"
-#~ "span></a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Hulp "
+#~ "nodig? Lees <a href=\"file:///usr/share/doc/tails/website/doc/first_steps/"
+#~ "installation.en.html\"><span style=\" text-decoration: underline; color:"
+#~ "#0000ff;\">documentatie</span></a>.</p></body></html>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto a USB stick or SD card. All data "
-#~ "on the target drive will be lost.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Install Tails on another USB stick by copying the Tails system that "
+#~ "you are currently using..</li>\n"
+#~ "\n"
+#~ "<li>The USB stick that you install on is formatted and all data is lost.</"
+#~ "li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:10pt;\">Kopieer de functionerende Tails naar een USB-stick of naar "
-#~ "een SD-kaart. Alle data op de doelschijf zal verloren gaan.</span></p></"
-#~ "body></html>"
+#~ "<ul>\n"
+#~ "<li>Installeer Tails op een andere USB stick door het kopieren van het "
+#~ "Tails systeem wat je op dit moment gebruikt..</li>\n"
+#~ "\n"
+#~ "<li>De USB stick waarop je installeert is geformatteerd en alle data is "
+#~ "verwijderd.</li>\n"
+#~ "\n"
+#~ "<li> Het ge-encrypte persistente opslag van de Tails USB stick die u op "
+#~ "dit moment gebruikt is niet gekopieerd.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto an already installed Tails "
-#~ "device. Other partitions found on the stick are preserved.</span></p></"
-#~ "body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the same version of Tails that you "
+#~ "are currently using.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:10pt;\">Kopieer de functionerende Tails naar een reeds geïnstalleerd "
-#~ "Tails apparaat. Andere partities die gevonden worden op de stick zijn "
-#~ "behouden.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade nog een Tails USB stick met dezelfde versie van Tails die u "
+#~ "op dit moment gebruikt.</li>\n"
+#~ "\n"
+#~ "<li>Het geëncrypteerde persistent opslag van de Tails USB stick die u "
+#~ "upgradet is beschermd.</li>\n"
+#~ "\n"
+#~ "<li>Het geëncrypteerde persistent opslag van de Tails USB stick die u nu "
+#~ "gebruikt is niet gekopieerd.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Upgrade an already installed Tails device from a new ISO "
-#~ "image.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the version of an ISO image.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:10pt;\">Upgrade een reeds geïnstalleerd Tails apparaat vanaf een "
-#~ "nieuwe ISO afbeelding.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade een andere Tails USB stick naar een versie van een ISO image."
+#~ "</li>\n"
+#~ "\n"
+#~ "<li>Het geëncrypteerde persistent opslag van de Tails USB stick die u "
+#~ "upgradet is beschermd.</li>\n"
+#~ "\n"
+#~ "<li>Het geëncrypteerde persistent opslag van de Tails USB stick die u op "
+#~ "dit moment gebruikt is niet gekopieerd.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid "Alt+B"
#~ msgstr "Alt+B"
@@ -800,15 +770,6 @@ msgstr ""
#~ "na opnieuw opstarten."
#~ msgid ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-#~ msgstr ""
-#~ "Kloon\n"
-#~ "&&\n"
-#~ "Upgrade"
-
-#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
#~ msgstr ""
@@ -818,6 +779,12 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "Download %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "ISO MD5 checksum klopte"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "ISO MD5 checksumverificatie niet gelukt"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
@@ -825,6 +792,9 @@ msgstr ""
#~ "Als je geen bestaande Live ISO selecteert, zal de geselecteerde release "
#~ "voor je gedownload worden."
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "LiveUSB aanmaken mislukt!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "Er is geen vrije ruimte op apparaat %(device)s"
@@ -844,6 +814,12 @@ msgstr ""
#~ msgstr "Selecteer Live ISO"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr ""
+#~ "Brontype ondersteunt het verifiëren van ISO MD5 checksum niet; wordt "
+#~ "overgeslagen"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -892,6 +868,9 @@ msgstr ""
#~ "Niet in staat de MBR te resetten. Mogelijk is het `syslinux` pakket niet "
#~ "geïnstalleerd."
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "ISO MD5 checksum verifiëren"
+
#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr ""
diff --git a/po/pl.po b/po/pl.po
index ce9dc1e..0925af4 100644
--- a/po/pl.po
+++ b/po/pl.po
@@ -10,16 +10,16 @@
# EJI <ewa.infeld@gmail.com>, 2013
# EJI <ewa.infeld@gmail.com>, 2013
# Piotr Drąg <piotrdrag@gmail.com>, 2008
-# seb, 2013-2014
+# seb, 2013-2015
msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2015-02-14 09:01+0000\n"
-"Last-Translator: Adam Stachowicz <saibamenppl@gmail.com>\n"
-"Language-Team: Polish (http://www.transifex.com/projects/p/torproject/"
-"language/pl/)\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-11-28 22:15+0000\n"
+"Last-Translator: seb\n"
+"Language-Team: Polish (http://www.transifex.com/otf/torproject/language/"
+"pl/)\n"
"Language: pl\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -342,7 +342,7 @@ msgstr "Zakończono instalację! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Zainstaluj Tails"
+msgstr "Zakończono instalację!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -356,9 +356,8 @@ msgstr ""
"program jako administrator\"."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Zainstaluj Tails"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -385,18 +384,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"Urządzenie \"%(pretty_name)s\" ma zbyt mało miejsca dla systemu Tails "
+"(wymagane jest przynajmniej %(size)s GB)."
#: ../tails_installer/gui.py:501
-#, fuzzy
msgid "\"Clone & Install\""
-msgstr ""
-"Klonuj\n"
-"&&\n"
-"Instaluj"
+msgstr "\"Klonuj i instaluj\""
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "Instalacja z ISO"
#: ../tails_installer/gui.py:504
#, python-format
@@ -405,6 +402,9 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"Aktualizacja tego urządzenia %(pretty_name)s nie była możliwa nie została "
+"ona stworzona przy użyciu Instalatora Tails. Zamiast tego możesz użyć "
+"%(action)s aby zaktualizować Tails na tym urządzeniu."
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -572,7 +572,9 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "Aktualizacja z obrazu ISO"
+msgstr ""
+"Zaktualizuj \n"
+"z obrazu ISO"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -591,8 +593,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:9
+#, fuzzy
msgid "Install by cloning"
msgstr ""
+"Zainstaluj \n"
+"poprzez sklonowanie"
#: ../data/tails-installer-launcher.ui.h:10
msgid ""
@@ -607,8 +612,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:12
+#, fuzzy
msgid "Upgrade by cloning"
msgstr ""
+"Zaktualizuj \n"
+"poprzez sklonowanie"
#: ../data/tails-installer-launcher.ui.h:13
msgid ""
@@ -617,8 +625,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:14
+#, fuzzy
msgid "Upgrade from ISO"
-msgstr "Aktualizacja z obrazu ISO"
+msgstr ""
+"Zaktualizuj \n"
+"z obrazu ISO"
#: ../data/tails-installer-launcher.ui.h:15
msgid "• Upgrade another Tails USB stick to the version of an ISO image."
@@ -630,43 +641,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr ""
-#~ "Typ źródłowy nie umożliwia weryfikacji sumy kontrolnej ISO MD5, zostanie "
-#~ "ona pominięta"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "Sprawdzanie sumy kontrolnej MD5 pliku ISO"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "Sprawdzenie sumy kontrolnej MD5 pliku ISO nie powiodło się"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "Sprawdzenie sumy kontrolnej MD5 pliku ISO powiodło się"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "Nieobsługiwany system plików: %s\n"
-#~ "Jeśli próbujesz zaktualizować ręcznie zainstalowany system Tails (taki, "
-#~ "który nie został zainstalowany tym instalatorem), to nie jest to "
-#~ "obsługiwane: na początek musisz zainstalować go od nowa, np. wybierając "
-#~ "opcję \"Klonuj i Instaluj\""
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "Utworzenie Live USB nie powiodło się."
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "Sprawdzenie sumy kontrolnej MD5 pliku ISO nie powiodło się"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "%(distribution)s Instalator"
@@ -676,107 +650,102 @@ msgstr ""
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Need help? Read the </span><a href=\"file:///"
-#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
-#~ "style=\" text-decoration: underline; color:#0000ff;\">documentation</"
-#~ "span></a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Need "
+#~ "help? Read the <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">documentation</span></a>.</p></body></html>"
#~ msgstr ""
#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
#~ "REC-html40/strict.dtd\">\n"
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Potrzebujesz pomocy? Zapoznaj się z </span><a "
-#~ "href=\"file:///usr/share/doc/tails/website/doc/first_steps/installation."
-#~ "en.html\"><span style=\" text-decoration: underline; color:#0000ff;"
-#~ "\">dokumentacją</span></a><span style=\" font-size:11pt;\">.</span></p></"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;"
+#~ "\">Potrzebujesz pomocy? Przeczytaj <a href=\"file:///usr/share/doc/tails/"
+#~ "website/doc/first_steps/installation.en.html\"><span style=\" text-"
+#~ "decoration: underline; color:#0000ff;\">dokumentację</span></a>.</p></"
#~ "body></html>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto a USB stick or SD card. All data "
-#~ "on the target drive will be lost.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Install Tails on another USB stick by copying the Tails system that "
+#~ "you are currently using..</li>\n"
+#~ "\n"
+#~ "<li>The USB stick that you install on is formatted and all data is lost.</"
+#~ "li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Skopiuj uruchomiony system Tails na USB lub kartę SD. "
-#~ "Wszystkie dane na wybranym urządzeniu zostaną utracone.</span></p></"
-#~ "body></html>"
+#~ "<ul>\n"
+#~ "<li>Zainstaluj Tails na innym urządzeniu USB poprzez skopiowanie systemu "
+#~ "Tails którego obecnie używasz..</li>\n"
+#~ "\n"
+#~ "<li>Urządzenie USB na którym zainstalujesz Tails zostanie sformatowane i "
+#~ "tym samym wszelkie dane zostaną z niego usunięte.</li>\n"
+#~ "\n"
+#~ "<li>Zaszyfrowane pliki na systemie Tails który obecnie używasz nie "
+#~ "zostaną skopiowane.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto an already installed Tails "
-#~ "device. Other partitions found on the stick are preserved.</span></p></"
-#~ "body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the same version of Tails that you "
+#~ "are currently using.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Skopiuj uruchomiony system Tails na urządzenie z wcześniej "
-#~ "zainstalowanym systemem Tails. Inne partycje znalezione na tym urządzeniu "
-#~ "pozostaną nienaruszone.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Zaktualizuj inne USB z Tails do tej samej wersji Tails co teraz "
+#~ "używasz.</li>\n"
+#~ "\n"
+#~ "<li>Zaszyfrowane pliki na systemie Tails który zaktualizujesz zostaną "
+#~ "zachowane.</li>\n"
+#~ "\n"
+#~ "<li>Zaszyfrowane pliki na systemie Tails który obecnie używasz nie "
+#~ "zostaną skopiowane.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Upgrade an already installed Tails device from a new ISO "
-#~ "image.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the version of an ISO image.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Aktualizuj urządzenie z wcześniej zainstalowanym na nim "
-#~ "system Tails z nowego obrazu ISO.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Zaktualizuj inne USB z Tails do wersji z obrazu ISO.</li>\n"
+#~ "\n"
+#~ "<li>Zaszyfrowane pliki na systemie Tails który zaktualizujesz zostaną "
+#~ "zachowane.</li>\n"
+#~ "\n"
+#~ "<li>Zaszyfrowane pliki na systemie Tails który obecnie używasz nie "
+#~ "zostaną skopiowane.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid "Alt+B"
#~ msgstr "Alt+B"
@@ -796,15 +765,6 @@ msgstr ""
#~ "Bez niego, nie będzie można zapisywać danych, które przetrwają restart."
#~ msgid ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-#~ msgstr ""
-#~ "Klonuj\n"
-#~ "&&\n"
-#~ "Aktualizuj"
-
-#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
#~ msgstr ""
@@ -814,6 +774,12 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "Pobierz %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "Sprawdzenie sumy kontrolnej MD5 pliku ISO powiodło się"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "Sprawdzenie sumy kontrolnej MD5 pliku ISO nie powiodło się"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
@@ -821,6 +787,9 @@ msgstr ""
#~ "Jeśli nie wybierzesz istniejącego obrazu ISO Live, wybrane wydanie "
#~ "zostanie dla Ciebie pobrane."
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "Utworzenie Live USB nie powiodło się."
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "Brak miejsca na urządzeniu %(device)s"
@@ -840,6 +809,12 @@ msgstr ""
#~ msgstr "Wybór pliku ISO obrazu Live"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr ""
+#~ "Typ źródłowy nie umożliwia weryfikacji sumy kontrolnej ISO MD5, zostanie "
+#~ "ona pominięta"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -889,6 +864,9 @@ msgstr ""
#~ "Nie można zresetować głównego sektora startowego (MBR). Być może nie masz "
#~ "zainstalowanej paczki `syslinux`."
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "Sprawdzanie sumy kontrolnej MD5 pliku ISO"
+
#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr "Ostrzeżenie: utworzenie nowej warstwy trwałości usunie istniejącą."
diff --git a/po/pt.po b/po/pt.po
index 68cb139..2797e96 100644
--- a/po/pt.po
+++ b/po/pt.po
@@ -7,7 +7,9 @@
# Francisco P. <sonhosdigitais@gmx.com>, 2013
# Koh Pyreit <kohpyreit@gmail.com>, 2013
# alfalb_mansil, 2014
+# MMSRS <h_manuela_rodsilva@gmail.com>, 2015
# Pedro Albuquerque <palbuquerque73@gmail.com>, 2015
+# thor <thor_123@safe-mail.net>, 2015
# Tiago Filipe Rocha <rocha.t80@gmail.com>, 2014
# TiagoJMMC <tiagojmmc@gmail.com>, 2014
# Valter Fukuoka <dotsoft@gmail.com>, 2008
@@ -15,11 +17,11 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2015-02-14 09:01+0000\n"
-"Last-Translator: Pedro Albuquerque <palbuquerque73@gmail.com>\n"
-"Language-Team: Portuguese (http://www.transifex.com/projects/p/torproject/"
-"language/pt/)\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-11-01 17:52+0000\n"
+"Last-Translator: MMSRS <h_manuela_rodsilva@gmail.com>\n"
+"Language-Team: Portuguese (http://www.transifex.com/otf/torproject/language/"
+"pt/)\n"
"Language: pt\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -343,7 +345,7 @@ msgstr "Instalação completa! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Instalar o Tails"
+msgstr "Instalação completa!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -356,9 +358,8 @@ msgstr ""
"separador Compatibilidade, selecione \"Executar como um Administrador\"."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Instalar o Tails"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -385,18 +386,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"O dispositivo \"%(pretty_name)s\" é muito pequeno para instalar o Tails (é "
+"necessário pelo menos %(size)s GB)."
#: ../tails_installer/gui.py:501
-#, fuzzy
msgid "\"Clone & Install\""
-msgstr ""
-"Clonar\n"
-"&e\n"
-"Instalar"
+msgstr "\"Clonar e Instalar\""
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "\"instalar do ISO\""
#: ../tails_installer/gui.py:504
#, python-format
@@ -405,6 +404,9 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"É impossível atualizar o dispositivo %(pretty_name)s porque este não foi "
+"criado com o instalador do Tails. Em vez disso, deverá utilizar %(action)s "
+"para atualizar o Tails neste dispositivo."
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -574,7 +576,10 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "Atualizar a partir do ISO"
+msgstr ""
+"Clonar\n"
+"&e\n"
+"Atualizar"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -632,38 +637,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr ""
-#~ "O tipo de fonte não suporta a verificação da assinatura digital MD5 do "
-#~ "ISO, a ignorar"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "A verificar a assinatura digital MD5 do ISO"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "Não foi possível verificar a assinatura digital MD5 do ISO"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "A verificação da assinatura digital MD5 do ISO foi aprovada"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr "Sistema de ficheiros não suportado: %s"
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "A criação de 'LiveUSB' falhou!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "Não foi possível verificar a assinatura digital MD5 do ISO"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "Instalador %(distribution)s"
@@ -795,11 +768,11 @@ msgstr ""
#~ msgid ""
#~ "Clone\n"
#~ "&&\n"
-#~ "Upgrade"
+#~ "Install"
#~ msgstr ""
#~ "Clonar\n"
#~ "&e\n"
-#~ "Atualizar"
+#~ "Instalar"
#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
@@ -811,6 +784,12 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "Transferir %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "A verificação da assinatura digital MD5 do ISO foi aprovada"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "Não foi possível verificar a assinatura digital MD5 do ISO"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
@@ -818,6 +797,9 @@ msgstr ""
#~ "Se não selecionar um Live ISO existente, o lançamento selecionado será "
#~ "transferido para si."
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "A criação de 'LiveUSB' falhou!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "Espaço insuficiente no dispositivo %(device)s"
@@ -837,6 +819,12 @@ msgstr ""
#~ msgstr "Selecionar o ISO Live"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr ""
+#~ "O tipo de fonte não suporta a verificação da assinatura digital MD5 do "
+#~ "ISO, a ignorar"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -884,6 +872,9 @@ msgstr ""
#~ "Não é possível reiniciar o MBR. Poderá não ter o pacote de instalação "
#~ "`syslinux`."
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "A verificar a assinatura digital MD5 do ISO"
+
#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr "Aviso: Se criar uma nova área permanente irá apagar a existente."
diff --git a/po/pt_BR.po b/po/pt_BR.po
index 10e99f8..6ab1330 100644
--- a/po/pt_BR.po
+++ b/po/pt_BR.po
@@ -7,11 +7,15 @@
# carlo giusepe tadei valente sasaki <carlo.gt.valente@gmail.com>, 2014
# carlo giusepe tadei valente sasaki <carlo.gt.valente@gmail.com>, 2014
# Carlos Villela, 2014
+# Charles Fernando da Silva <eu.charles@hotmail.com>, 2015
+# CRISTIANO MARQUES DOS SANTOS <cristianomarquesadm01@yahoo.com.br>, 2015
# Daniel Messias dos Santos <danielms97@outlook.com>, 2013
# Daniel S. Koda <danielskoda@gmail.com>, 2008
+# Danton Medrado, 2015
# Eduardo Bonsi, 2013
# Eduardo Luis Voltolini Tafner, 2013
# Augustine <evandro@geocities.com>, 2013
+# Gilberto Coutinho <gilberto.jsc@gmail.com>, 2015
# gino silva <g.lucio@ig.com.br>, 2013
# Igor Pires Soares <igor@projetofedora.org>, 2008
# Matheus Martins, 2013
@@ -23,11 +27,11 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2015-06-11 22:58+0000\n"
-"Last-Translator: Communia <ameaneantie@riseup.net>\n"
-"Language-Team: Portuguese (Brazil) (http://www.transifex.com/projects/p/"
-"torproject/language/pt_BR/)\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-11-09 01:47+0000\n"
+"Last-Translator: Danton Medrado\n"
+"Language-Team: Portuguese (Brazil) (http://www.transifex.com/otf/torproject/"
+"language/pt_BR/)\n"
"Language: pt_BR\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -356,7 +360,7 @@ msgstr "Instalação concluída! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Instalar Tails"
+msgstr "Instalação concluída!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -370,9 +374,8 @@ msgstr ""
"Administrador\"."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Instalar Tails"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -399,18 +402,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"O dispositivo \"%(pretty_name)s\" é muito restrito para instalar Tails (no "
+"mínimo, %(size)s GB são necessários)."
#: ../tails_installer/gui.py:501
-#, fuzzy
msgid "\"Clone & Install\""
-msgstr ""
-"Clonar\n"
-"&&\n"
-"Instalar"
+msgstr "\"Clonar e Instalar\""
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "\"Instalar a partir de uma ISO\""
#: ../tails_installer/gui.py:504
#, python-format
@@ -419,6 +420,9 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"Impossível atualizar o dispositivo %(pretty_name)s porque ele não foi criado "
+"usando o Instalador Tails. Tente utilizar %(action)s para atualizar o Tails "
+"neste dispositivo."
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -588,7 +592,9 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "Atualizar a partir da ISO"
+msgstr ""
+"Atualizar \n"
+"de uma ISO"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -607,8 +613,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:9
+#, fuzzy
msgid "Install by cloning"
msgstr ""
+"Instalar\n"
+"por clonagem"
#: ../data/tails-installer-launcher.ui.h:10
msgid ""
@@ -623,8 +632,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:12
+#, fuzzy
msgid "Upgrade by cloning"
msgstr ""
+"Atualizar\n"
+"por clonagem"
#: ../data/tails-installer-launcher.ui.h:13
msgid ""
@@ -633,8 +645,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:14
+#, fuzzy
msgid "Upgrade from ISO"
-msgstr "Atualizar a partir da ISO"
+msgstr ""
+"Atualizar \n"
+"de uma ISO"
#: ../data/tails-installer-launcher.ui.h:15
msgid "• Upgrade another Tails USB stick to the version of an ISO image."
@@ -646,43 +661,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr ""
-#~ "Tipo de código fonte não permite examinar a soma de verificação MD5 "
-#~ "(Message-Digest algorithm 5) da ISO. Pulando"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "Examinando a soma de verificação MD5 da imagem ISO"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "O exame da soma de verificação MD5 da imagem ISO falhou"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "A soma de verificação MD5 da imagem ISO foi bem-sucedida"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "Sistema de arquivos não possui suporte: %s\n"
-#~ "Caso você esteja tentando atualizar manualmente um sistema Tails já "
-#~ "instalado (ou seja, instalado sem este instalador), esta opção não é "
-#~ "permitida: você precisa instalá-lo de novo, escolhendo por exemplo a "
-#~ "opção, \"Clonar & instalar\"."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "A criação da LiveUSB falhou!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "O exame da soma de verificação MD5 da imagem ISO falhou"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "Instalador do %(distribution)s"
@@ -692,107 +670,102 @@ msgstr ""
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Need help? Read the </span><a href=\"file:///"
-#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
-#~ "style=\" text-decoration: underline; color:#0000ff;\">documentation</"
-#~ "span></a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Need "
+#~ "help? Read the <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">documentation</span></a>.</p></body></html>"
#~ msgstr ""
#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
#~ "REC-html40/strict.dtd\">\n"
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Precisa de ajuda? Leia a </span><a href="
-#~ "\"file:///usr/share/doc/tails/website/doc/first_steps/installation.en.html"
-#~ "\"><span style=\" text-decoration: underline; color:#0000ff;"
-#~ "\">documentação</span></a><span style=\" font-size:11pt;\">.</span></p></"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Você "
+#~ "precisa de ajuda? Leia isso aqui <a href=\"file:///usr/share/doc/tails/"
+#~ "website/doc/first_steps/installation.en.html\"><span style=\" text-"
+#~ "decoration: underline; color:#0000ff;\">documentação</span></a>.</p></"
#~ "body></html>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto a USB stick or SD card. All data "
-#~ "on the target drive will be lost.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Install Tails on another USB stick by copying the Tails system that "
+#~ "you are currently using..</li>\n"
+#~ "\n"
+#~ "<li>The USB stick that you install on is formatted and all data is lost.</"
+#~ "li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copiar o Tails em execução em uma memória USB ou cartão SD. "
-#~ "Todos os dados registrados no dispositivo de destino serão perdidos.</"
-#~ "span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Instalar o Tails em outra unidade de USB, copiando o sistema Tails "
+#~ "que você está usando agora..</li>\n"
+#~ "\n"
+#~ "<li>A unidade USB que você usar será formatada e todos os dados serão "
+#~ "perdidos.</li>\n"
+#~ "\n"
+#~ "<li>O armazenamento persistente criptografado na unidade USB do Tails que "
+#~ "você está usando agora não será copiada.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto an already installed Tails "
-#~ "device. Other partitions found on the stick are preserved.</span></p></"
-#~ "body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the same version of Tails that you "
+#~ "are currently using.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copiar o Tails em execução para um dispositivo onde o Tails "
-#~ "já está instalado. Outras partições encontradas no dispositivo serão "
-#~ "preservadas.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Atualizar outra unidade USB-Tails para a mesma versão do Tails que "
+#~ "você está usando agora.</li>\n"
+#~ "\n"
+#~ "<li>O espaço de armazenamento persistente criptografado da unidade USB-"
+#~ "Tails a ser atualizado será mantido.</li>\n"
+#~ "\n"
+#~ "<li>O espaço de armazenamento persistente criptografado da unidade USB-"
+#~ "Tails que você está usando agora não será copiado.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Upgrade an already installed Tails device from a new ISO "
-#~ "image.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the version of an ISO image.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Atualizar um dispositivo com o Tails instalado a partir de "
-#~ "uma nova imagem ISO.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Atualizar outra unidade USB-Tails a partir de uma imagem ISO.</li>\n"
+#~ "\n"
+#~ "<li>O espaço de armazenamento persistente criptografado da unidade USB-"
+#~ "Tails a ser atualizado será mantido.</li>\n"
+#~ "\n"
+#~ "<li>O espaço de armazenamento persistente criptografado na unidade USB-"
+#~ "Tails que você está usando agora não será copiada.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid "Alt+B"
#~ msgstr "Alt+N"
@@ -812,15 +785,6 @@ msgstr ""
#~ "restarem após uma reinicialização."
#~ msgid ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-#~ msgstr ""
-#~ "Clonar\n"
-#~ "&&\n"
-#~ "Atualizar"
-
-#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
#~ msgstr ""
@@ -830,6 +794,12 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "Fazer o download %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "A soma de verificação MD5 da imagem ISO foi bem-sucedida"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "O exame da soma de verificação MD5 da imagem ISO falhou"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
@@ -837,6 +807,9 @@ msgstr ""
#~ "Se você não selecionar uma Live ISO já existente, a versão selecionada "
#~ "será baixada para você."
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "A criação da LiveUSB falhou!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "Não há espaço suficiente no dispositivo %(device)s."
@@ -856,6 +829,12 @@ msgstr ""
#~ msgstr "Selecione Live ISO"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr ""
+#~ "Tipo de código fonte não permite examinar a soma de verificação MD5 "
+#~ "(Message-Digest algorithm 5) da ISO. Pulando"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -891,7 +870,7 @@ msgstr ""
#~ msgid "This is the status console, where all messages get written to."
#~ msgstr ""
-#~ "Este é o console de status, no qual todas mensagens são registradas."
+#~ "Este é o console de status, no qual todas as mensagens são registradas."
#~ msgid "USB drive found"
#~ msgstr "memória USB encontrada"
@@ -905,6 +884,9 @@ msgstr ""
#~ "Não foi possível reinicializar o MBR. Talvez você não possua o pacote "
#~ "`syslinux' instalado."
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "Examinando a soma de verificação MD5 da imagem ISO"
+
#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr ""
diff --git a/po/ro.po b/po/ro.po
index 52c4b64..ab76299 100644
--- a/po/ro.po
+++ b/po/ro.po
@@ -3,6 +3,7 @@
# This file is distributed under the same license as the PACKAGE package.
#
# Translators:
+# axel_89 <axel_rap@yahoo.com>, 2015
# icet208 <icet208@yahoo.com>, 2014
# Isus Satanescu <isus@openmailbox.org>, 2014
# Isus Satanescu <isus@openmailbox.org>, 2014
@@ -12,11 +13,11 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2015-02-14 09:01+0000\n"
-"Last-Translator: Mariana Mazilu <mariana_mazi.lu@yahoo.com>\n"
-"Language-Team: Romanian (http://www.transifex.com/projects/p/torproject/"
-"language/ro/)\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-08-29 13:54+0000\n"
+"Last-Translator: axel_89 <axel_rap@yahoo.com>\n"
+"Language-Team: Romanian (http://www.transifex.com/otf/torproject/language/"
+"ro/)\n"
"Language: ro\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -334,7 +335,7 @@ msgstr "Instalare completă! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Instalez Tails"
+msgstr "Instalare completa!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -348,9 +349,8 @@ msgstr ""
"ca administrator\"."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Instalez Tails"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -377,18 +377,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"Dispozitivul \"%(pretty_name)s\" are prea putina memorie libera pentru a "
+"instala Tails (cel putin %(size)s GB este necesar)"
#: ../tails_installer/gui.py:501
-#, fuzzy
msgid "\"Clone & Install\""
-msgstr ""
-"Clonază\n"
-"&&\n"
-"Instalează"
+msgstr "\"Clonază&Instalează\""
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "Instaleaza din ISO"
#: ../tails_installer/gui.py:504
#, python-format
@@ -397,6 +395,9 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"Este imposibil de actualizat dispozitivul %(pretty_name)s pentru ca nu a "
+"fost creat cu ajutorul Tails Installer.Ar trebui sa utilizati %(action)s "
+"pentru a petea actualiza dispozitivul dat."
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -562,7 +563,10 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "Actualizează din ISO"
+msgstr ""
+"Clonează\n"
+"&&\n"
+"Actualizează"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -620,40 +624,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr "Tipul de sursă nu suportă verificarea ISO MD5 checksum, ignor"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "Verific ISO MD5 checksum"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "Verificarea ISO MD5 checksum eșuată"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "ISO MD5 checksum trecută"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "Nesuportat filesystem: %s\n"
-#~ "Dacă încercați să actualizați manual sistemul Tails (adică instalat fără "
-#~ "installer) această opțiune nu este suportată: trebuie să instalați din "
-#~ "nou pentru început, ex. alegînd \"Clonează și instalează\"."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "Crearea LiveUSB esuată!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "Verificarea ISO MD5 checksum eșuată"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "%(distribution)s Installer"
@@ -783,11 +753,11 @@ msgstr ""
#~ msgid ""
#~ "Clone\n"
#~ "&&\n"
-#~ "Upgrade"
+#~ "Install"
#~ msgstr ""
-#~ "Clonează\n"
+#~ "Clonază\n"
#~ "&&\n"
-#~ "Actualizează"
+#~ "Instalează"
#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
@@ -799,6 +769,12 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "Descarcă %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "ISO MD5 checksum trecută"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "Verificarea ISO MD5 checksum eșuată"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
@@ -806,6 +782,9 @@ msgstr ""
#~ "Dacă nu alegeți un Live ISO existent, versiunea aleasă va fi descărcată "
#~ "pentru dvs."
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "Crearea LiveUSB esuată!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "Nu există spațiu disponibil pe dispozitiv %(device)s"
@@ -825,6 +804,10 @@ msgstr ""
#~ msgstr "Alegeți Live ISO"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr "Tipul de sursă nu suportă verificarea ISO MD5 checksum, ignor"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -870,6 +853,9 @@ msgstr ""
#~ "Unable to reset MBR. You may not have the `syslinux` package installed."
#~ msgstr "Nu pot reseta MBR. Poate nu aveți pachetul `syslinux` instalat."
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "Verific ISO MD5 checksum"
+
#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr ""
diff --git a/po/ru.po b/po/ru.po
index a3e7daf..dcb1bbd 100644
--- a/po/ru.po
+++ b/po/ru.po
@@ -4,10 +4,12 @@
#
# Translators:
# Анатолий Гуськов <anatoliy.guskov@gmail.com>, 2009
+# Antony A. Tolmachev <a.tolmachev@richart-consalt.ru>, 2015
# Den Arefyev <>, 2012
# Evgrafov Denis <stereodenis@gmail.com>, 2014
# Eugene, 2013
# Елисеев Дмитрий <i@ddark008.ru>, 2012
+# Ivan, 2015
# jujjer <jujjer@gmail.com>, 2013
# Oul Gocke <beandonlybe@yandex.ru>, 2013-2014
# Sergey Briskin <sergey.briskin@gmail.com>, 2014
@@ -15,21 +17,23 @@
# Vladimir.Serykh <Vladimir.Serykh@extenza-studio.ru>, 2015
# vlasok <vlasok1987@yandex.ru>, 2012
# Yulia <ypoyarko@redhat.com>, 2009
+# Кирсанов Тимур Михаилович <asassson@gmail.com>, 2015
msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2015-02-14 09:01+0000\n"
-"Last-Translator: Vladimir.Serykh <Vladimir.Serykh@extenza-studio.ru>\n"
-"Language-Team: Russian (http://www.transifex.com/projects/p/torproject/"
-"language/ru/)\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-11-08 01:01+0000\n"
+"Last-Translator: Кирсанов Тимур Михаилович <asassson@gmail.com>\n"
+"Language-Team: Russian (http://www.transifex.com/otf/torproject/language/"
+"ru/)\n"
"Language: ru\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
-"Plural-Forms: nplurals=3; plural=(n%10==1 && n%100!=11 ? 0 : n%10>=2 && n"
-"%10<=4 && (n%100<10 || n%100>=20) ? 1 : 2);\n"
+"Plural-Forms: nplurals=4; plural=(n%10==1 && n%100!=11 ? 0 : n%10>=2 && n"
+"%10<=4 && (n%100<12 || n%100>14) ? 1 : n%10==0 || (n%10>=5 && n%10<=9) || (n"
+"%100>=11 && n%100<=14)? 2 : 3);\n"
#: ../tails_installer/creator.py:100
msgid "You must run this application as root"
@@ -343,7 +347,7 @@ msgstr "Установка завершена! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Установить Tails"
+msgstr "Установка завершена!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -357,9 +361,8 @@ msgstr ""
"администратора\"."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Установить Tails"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -386,18 +389,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"Устройство \"%(pretty_name)s\" слишком мало для установки (нужно как минимум "
+"%(size)s GB)."
#: ../tails_installer/gui.py:501
-#, fuzzy
msgid "\"Clone & Install\""
-msgstr ""
-"Клонировать\n"
-"&&\n"
-"Установить"
+msgstr "\"Клонирование & Установка\""
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "\"Установка с ISO\""
#: ../tails_installer/gui.py:504
#, python-format
@@ -406,6 +407,9 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"Невозможно обновить %(pretty_name)s потому что оно не было создано с помощью "
+"Tails Installer. Вам нужно использовать %(action)s для обновления на этом "
+"устройстве."
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -571,7 +575,9 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "Обновить из ISO"
+msgstr ""
+"Обновить\n"
+"с ISO-образа"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -590,8 +596,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:9
+#, fuzzy
msgid "Install by cloning"
msgstr ""
+"Установить\n"
+"клонированием"
#: ../data/tails-installer-launcher.ui.h:10
msgid ""
@@ -606,8 +615,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:12
+#, fuzzy
msgid "Upgrade by cloning"
msgstr ""
+"Обновить\n"
+"клонированием"
#: ../data/tails-installer-launcher.ui.h:13
msgid ""
@@ -616,8 +628,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:14
+#, fuzzy
msgid "Upgrade from ISO"
-msgstr "Обновить из ISO"
+msgstr ""
+"Обновить\n"
+"с ISO-образа"
#: ../data/tails-installer-launcher.ui.h:15
msgid "• Upgrade another Tails USB stick to the version of an ISO image."
@@ -629,43 +644,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr ""
-#~ "Тип источника не поддерживает проверку контрольных сумм MD5 для ISO, "
-#~ "пропускаем"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "Проверка контрольной суммы MD5 ISO-файла"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "Проверка контрольной суммы MD5 ISO-файла не пройдена"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "Проверка контрольной суммы MD5 ISO-файла пройдена"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "Не поддерживаемая файловая система: %s⏎\n"
-#~ "В случае, если вы самостоятельно собираетесь обновить систему (если "
-#~ "система была установлена без инсталлера), данная опция не поддерживается: "
-#~ "вам надо установить новую систему, просто выбрав \"Копировать и Установить"
-#~ "\"."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "Ошибка создания LiveUSB!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "Проверка контрольной суммы MD5 ISO-файла не пройдена"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "Установщик %(distribution)s"
@@ -675,105 +653,101 @@ msgstr ""
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Need help? Read the </span><a href=\"file:///"
-#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
-#~ "style=\" text-decoration: underline; color:#0000ff;\">documentation</"
-#~ "span></a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Need "
+#~ "help? Read the <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">documentation</span></a>.</p></body></html>"
#~ msgstr ""
#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
#~ "REC-html40/strict.dtd\">\n"
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Нужна помощь? Изучите </span><a href=\"file:///"
-#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
-#~ "style=\" text-decoration: underline; color:#0000ff;\">документацию</"
-#~ "span></a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Нужна "
+#~ "помощь? Прочитайте <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">документацию</span></a>.</p></body></html>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto a USB stick or SD card. All data "
-#~ "on the target drive will be lost.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Install Tails on another USB stick by copying the Tails system that "
+#~ "you are currently using..</li>\n"
+#~ "\n"
+#~ "<li>The USB stick that you install on is formatted and all data is lost.</"
+#~ "li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Копировать запущенную Tails на USB брелок или карту SD. Все "
-#~ "данные на носителе будут удалены.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Установить Tails на другую флэшку копированием ОС Tails, которую Вы "
+#~ "уже используете..</li>\n"
+#~ "\n"
+#~ "<li>Целевой накопитель будет отформатирован и все данные на нем стерты</"
+#~ "li>\n"
+#~ "\n"
+#~ "<li>Текущее используемое Вами зашифрованное хранилище на флэшке с ОС "
+#~ "Tails не скопировано.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto an already installed Tails "
-#~ "device. Other partitions found on the stick are preserved.</span></p></"
-#~ "body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the same version of Tails that you "
+#~ "are currently using.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Копировать запущенную Tails на ранее созданный носитель "
-#~ "Tails. Другие разделы на носителе будут сохранены.</span></p></body></"
-#~ "html>"
+#~ "<ul>\n"
+#~ "<li>Обновите версию другой флешки Tails до ныне используемой вами версии "
+#~ "Tails.</li>\n"
+#~ "\n"
+#~ "<li>Зашифрованное постоянное хранилище обновляемой Флешки Tails будет "
+#~ "сохранено.</li>\n"
+#~ "\n"
+#~ "<li>Зашифрованное постоянное хранилище ныне используемой Флешки Tails не "
+#~ "скопировано.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Upgrade an already installed Tails device from a new ISO "
-#~ "image.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the version of an ISO image.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Обновить ранее созданный носитель Tails, используя новый "
-#~ "образ ISO.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Обновить другую флешку Tails до верисии ISO образа.</li>\n"
+#~ "\n"
+#~ "<li>Зашифрованное постоянное хранилище обновляемой Флешки Tails сохранено."
+#~ "</li>\n"
+#~ "\n"
+#~ "<li>Зашифрованное постоянное хранилище ныне используемой Флешки Tails не "
+#~ "скопировано.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid "Alt+B"
#~ msgstr "Alt+B"
@@ -793,15 +767,6 @@ msgstr ""
#~ "так, чтобы они остались после перезагрузки."
#~ msgid ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-#~ msgstr ""
-#~ "Клонировать\n"
-#~ "&&\n"
-#~ "Обновить"
-
-#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
#~ msgstr ""
@@ -811,6 +776,12 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "Загрузка %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "Проверка контрольной суммы MD5 ISO-файла пройдена"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "Проверка контрольной суммы MD5 ISO-файла не пройдена"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
@@ -818,6 +789,9 @@ msgstr ""
#~ "Если вы не выберете существующий Live ISO, выбранные релиз будет загружен "
#~ "для вас."
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "Ошибка создания LiveUSB!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "Отсутствует свободное пространство на устройстве %(device)s"
@@ -838,6 +812,12 @@ msgstr ""
#~ msgstr "Выберите Live ISO"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr ""
+#~ "Тип источника не поддерживает проверку контрольных сумм MD5 для ISO, "
+#~ "пропускаем"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -884,6 +864,9 @@ msgstr ""
#~ msgstr ""
#~ "Невозможно сбросить MBR. Возможно, у Вас не установлен пакет `syslinux`."
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "Проверка контрольной суммы MD5 ISO-файла"
+
#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr ""
diff --git a/po/si_LK.po b/po/si_LK.po
index 5b23cc3..b9f2e88 100644
--- a/po/si_LK.po
+++ b/po/si_LK.po
@@ -9,7 +9,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
"PO-Revision-Date: 2013-06-03 05:59+0000\n"
"Last-Translator: ganeshwaki <ganeshwaki@gmail.com>\n"
"Language-Team: Sinhala (Sri Lanka) (http://www.transifex.com/projects/p/"
@@ -373,8 +373,12 @@ msgid ""
msgstr ""
#: ../tails_installer/gui.py:501
+#, fuzzy
msgid "\"Clone & Install\""
msgstr ""
+"ක්ලෝන කිරීම \n"
+"&&\n"
+"ස්ථාපනය "
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
@@ -550,7 +554,10 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "ISO එකෙන් යාවත්කාලීන කරන්න"
+msgstr ""
+"ක්ලෝන කිරීම \n"
+"&&\n"
+"උසස් කරන්න "
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -608,60 +615,24 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr "ISO MD5 checksum තහවුරු කිරීමට මූලාශ්‍ර වර්ගය ආධාර නොවේ, මගහරිමින් "
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "ISO MD5 checksum තහවුරු කරමින්"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "ISO MD5 checksum තහවුරු කිරීම අසාර්ථකයි "
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "ISO MD5 checksum සාර්ථකයි "
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "ආධාරනොකරන ගොනු පද්ධතිය: %s\n"
-#~ "ඔබ හස්තමය වශයෙන් ස්ථාපිත Tails ක්‍රමලේඛ්යක් උත්ශ්‍රේණි කිරීමට උත්සහ කරන්නේනම් (එය, මෙම "
-#~ "ස්ථාපනය කරණය නොමැතිව ස්ථාපනය කරේනම්), මෙම විකල්පය ආධාර කරන්නේ නැත: ඔබට අලුතින් පටන් "
-#~ "ගැන්මට ස්ථාපනය කල යුතුය, උ.දා. \"ක්ලෝනකර සහ ස්ථාපනයකිරීම\" ක්‍රියාව ඒ වෙනුවට "
-#~ "තෝරාගැනීමෙන්."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "LiveUSB තැනීම අසාර්ථකයි!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "ISO MD5 checksum තහවුරු කිරීම අසාර්ථකයි "
-
-#, fuzzy
-#~ msgid "%(distribution)s Installer"
+#~ msgid "%(distribution)s LiveUSB Creator"
#~ msgstr "%(distribution)s LiveUSB Creator"
-#, fuzzy
#~ msgid ""
#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
#~ "REC-html40/strict.dtd\">\n"
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:9pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Need help? Read the </span><a href=\"file:///"
-#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
-#~ "style=\" text-decoration: underline; color:#0000ff;\">documentation</"
-#~ "span></a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ "style=\" font-size:10pt;\">Need help? Read the </span><a href=\"file:///"
+#~ "usr/share/doc/tails/website/doc/first_steps/usb_installation.en.html"
+#~ "\"><span style=\" text-decoration: underline; color:#0000ff;"
+#~ "\">documentation</span></a><span style=\" font-size:10pt;\">.</span></p></"
+#~ "body></html>"
#~ msgstr ""
#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
#~ "REC-html40/strict.dtd\">\n"
@@ -677,19 +648,18 @@ msgstr ""
#~ "style=\" text-decoration: underline; color:#0000ff;\">ප්‍රලේඛනය</span></"
#~ "a><span style=\" font-size:10pt;\">.</span></p></body></html>"
-#, fuzzy
#~ msgid ""
#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
#~ "REC-html40/strict.dtd\">\n"
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:9pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto a USB stick or SD card. All data "
-#~ "on the target drive will be lost.</span></p></body></html>"
+#~ "size:10pt;\">Copy the running Tails onto a USB stick. All data on the "
+#~ "target drive will be lost.</span></p></body></html>"
#~ msgstr ""
#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
#~ "REC-html40/strict.dtd\">\n"
@@ -703,19 +673,18 @@ msgstr ""
#~ "size:10pt;\">ක්‍රියාත්මක Tails USB ධාවකයකට පිටපත් කරගන්න. ඉලක්ක ධාවකයේ සියලුම දත්ත "
#~ "නැතිවනු ඇත. </span></p></body></html>"
-#, fuzzy
#~ msgid ""
#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
#~ "REC-html40/strict.dtd\">\n"
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:9pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto an already installed Tails "
-#~ "device. Other partitions found on the stick are preserved.</span></p></"
+#~ "size:10pt;\">Copy the running Tails onto an already installed Tails USB "
+#~ "stick. Other partitions found on the stick are preserved.</span></p></"
#~ "body></html>"
#~ msgstr ""
#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
@@ -730,18 +699,17 @@ msgstr ""
#~ "size:10pt;\">Tails දැනටමත් ස්ථාපනය කර ඇති USB ධාවකයක් තුලට දැනට ක්‍රියාත්මක වන "
#~ "Tails පිටපත් කරගන්න. ධාවකයේ අනිත් කොටස් වෙන්කර ඇත.</span></p></body></html>"
-#, fuzzy
#~ msgid ""
#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
#~ "REC-html40/strict.dtd\">\n"
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:9pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Upgrade an already installed Tails device from a new ISO "
+#~ "size:10pt;\">Upgrade an already installed Tails USB stick from a new ISO "
#~ "image.</span></p></body></html>"
#~ msgstr ""
#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
@@ -772,39 +740,40 @@ msgstr ""
#~ "වෙනස්කම් ඔබගේ සජීවී මෙහෙයුම් පද්ධතියට කිරීමට හැකි වනු ඇත. එය නොමැතිව, ඔබට නැවත ඇරභීමකදී "
#~ "අනවරත කිරීමට දත්ත සුරැකීමට නොහැකි වූ ඇත."
-#~ msgid ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-#~ msgstr ""
-#~ "ක්ලෝන කිරීම \n"
-#~ "&&\n"
-#~ "උසස් කරන්න "
+#~ msgid "Create Live USB"
+#~ msgstr "Live USB එකක් තනන්න "
-#, fuzzy
#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
-#~ "space."
+#~ "space. Setting a maximum limit of 8G for the persistent storage."
#~ msgstr ""
#~ "උපකරණය තවම මවුන්ට් කර නොමැත, එමනිසා අපිට කොපමණ නිදහස් අවකාශයක් ඇත්දැයි තීරණය "
#~ "කලනොහැක. ස්ථාවර සංචිත කිරීම සදහා උපරිම සීමාව ලෙස 8G සකසමින්."
+#~ msgid "Device is too small: it must be at least %s MiB."
+#~ msgstr "උපකරණය ඉතා කුඩාය: එය අඩුම තරමේ %s MiB."
+
#~ msgid "Download %(distribution)s"
#~ msgstr "භාගත කරන්න %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "ISO MD5 checksum සාර්ථකයි "
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "ISO MD5 checksum තහවුරු කිරීම අසාර්ථකයි "
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
#~ msgstr "ඔබ පවත්නා Live ISO එකක් තොරනොගන්නේනම්, තෝරාගත් පිටවුම ඔබට බාගත කර දෙනු ඇත."
-#~ msgid "No free space on device %(device)s"
-#~ msgstr "උපකරණයේ කිසිදු නිදහස් අවකාශයක් නොමැත %(device)s"
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "LiveUSB තැනීම අසාර්ථකයි!"
-#~ msgid "Partition is FAT16; Restricting overlay size to 2G"
-#~ msgstr "FAT16 කොටස වේ; 2G දක්වා වැසීම සීමා කරමින් "
+#~ msgid "Next"
+#~ msgstr "ඊලග "
-#, fuzzy
-#~ msgid "Partition is FAT32; Restricting overlay size to 4G"
+#~ msgid "Partition is FAT16; Restricting overlay size to 2G"
#~ msgstr "FAT16 කොටස වේ; 2G දක්වා වැසීම සීමා කරමින් "
#~ msgid "Persistent Storage"
@@ -813,10 +782,24 @@ msgstr ""
#~ msgid "Persistent Storage (0 MB)"
#~ msgstr "අනවර්ත ගබඩාව (0 MB)"
+#~ msgid "Press 'Next' if you wish to continue."
+#~ msgstr "ඔබ ඉදිරියට යාමට බලාපොරොත්තු වේනම් 'Next' තද කරන්න."
+
#~ msgid "Select Live ISO"
#~ msgstr "Live ISO එක තෝරන්න "
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr "ISO MD5 checksum තහවුරු කිරීමට මූලාශ්‍ර වර්ගය ආධාර නොවේ, මගහරිමින් "
+
+#~ msgid ""
+#~ "The Master Boot Record on your device is blank. Pressing 'Create Live "
+#~ "USB' again will reset the MBR on this device."
+#~ msgstr ""
+#~ "ඔබගේ උපාංගයේ Master Boot Record හිස්ව පවතී. නැවතත් 'Create Live USB' තද "
+#~ "කිරීමෙන් MBR ඔබගේ උපකරණය තුල නැවත ප්‍රතිස්ථාපනය වනු ඇත."
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -858,35 +841,29 @@ msgstr ""
#~ msgstr "MBR නැවත සැකසීමට නොහැක. ඔබට`sysලිනක්ස්` පැකේජය ස්ථාපනය වී නැති වීමට හැක."
#~ msgid ""
-#~ "Warning: Creating a new persistent overlay will delete your existing one."
-#~ msgstr "අවවාදය: නව ස්ථාවර overlay එකක් නිර්මාණය තුලින් ඔබගේ දැනට පවතින දෑ මකා දමයි."
-
-#~ msgid "or"
-#~ msgstr "හෝ"
-
-#~ msgid "Create Live USB"
-#~ msgstr "Live USB එකක් තනන්න "
-
-#~ msgid "Device is too small: it must be at least %s MiB."
-#~ msgstr "උපකරණය ඉතා කුඩාය: එය අඩුම තරමේ %s MiB."
-
-#~ msgid "Next"
-#~ msgstr "ඊලග "
-
-#~ msgid "Press 'Next' if you wish to continue."
-#~ msgstr "ඔබ ඉදිරියට යාමට බලාපොරොත්තු වේනම් 'Next' තද කරන්න."
-
-#~ msgid ""
-#~ "The Master Boot Record on your device is blank. Pressing 'Create Live "
-#~ "USB' again will reset the MBR on this device."
+#~ "Unsupported filesystem: %s\n"
+#~ "In case you are trying to upgrade a manually installed Tails system (that "
+#~ "is, if it was installed without this installer), this option is not "
+#~ "supported: you need to install it anew to start with, e.g. by choosing "
+#~ "the \"Clone & Install\" action instead."
#~ msgstr ""
-#~ "ඔබගේ උපාංගයේ Master Boot Record හිස්ව පවතී. නැවතත් 'Create Live USB' තද "
-#~ "කිරීමෙන් MBR ඔබගේ උපකරණය තුල නැවත ප්‍රතිස්ථාපනය වනු ඇත."
+#~ "ආධාරනොකරන ගොනු පද්ධතිය: %s\n"
+#~ "ඔබ හස්තමය වශයෙන් ස්ථාපිත Tails ක්‍රමලේඛ්යක් උත්ශ්‍රේණි කිරීමට උත්සහ කරන්නේනම් (එය, මෙම "
+#~ "ස්ථාපනය කරණය නොමැතිව ස්ථාපනය කරේනම්), මෙම විකල්පය ආධාර කරන්නේ නැත: ඔබට අලුතින් පටන් "
+#~ "ගැන්මට ස්ථාපනය කල යුතුය, උ.දා. \"ක්ලෝනකර සහ ස්ථාපනයකිරීම\" ක්‍රියාව ඒ වෙනුවට "
+#~ "තෝරාගැනීමෙන්."
+
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "ISO MD5 checksum තහවුරු කරමින්"
#~ msgid "Warning: All data on the selected drive will be lost."
#~ msgstr "අවවාදය: තෝරාගත් තැටියේ සියලුම දත්ත නැතිවනු ඇත."
#~ msgid ""
+#~ "Warning: Creating a new persistent overlay will delete your existing one."
+#~ msgstr "අවවාදය: නව ස්ථාවර overlay එකක් නිර්මාණය තුලින් ඔබගේ දැනට පවතින දෑ මකා දමයි."
+
+#~ msgid ""
#~ "Warning: The Master Boot Record on your device does not match your "
#~ "system's syslinux MBR. If you have trouble booting this stick, try "
#~ "running the liveusb-creator with the --reset-mbr option."
@@ -901,3 +878,6 @@ msgstr ""
#~ msgstr ""
#~ "ඔබේ උපාංගය දැනටමත් LiveOS පවතී.\n"
#~ "ඔබ ඉදිරියට ගියොත්, එය නැවතත ප්‍රතිස්ථාපනය වනු ඇත."
+
+#~ msgid "or"
+#~ msgstr "හෝ"
diff --git a/po/sk.po b/po/sk.po
index 789cd4b..5bd3e9e 100644
--- a/po/sk.po
+++ b/po/sk.po
@@ -15,7 +15,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
"PO-Revision-Date: 2015-02-14 09:01+0000\n"
"Last-Translator: FooBar <thewired@riseup.net>\n"
"Language-Team: Slovak (http://www.transifex.com/projects/p/torproject/"
@@ -336,7 +336,7 @@ msgstr "Inštalácia je dokončená! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Nainštalovať Tails"
+msgstr "Inštalácia dokončená!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -350,9 +350,8 @@ msgstr ""
"administrátor\"."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Nainštalovať Tails"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -566,7 +565,10 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "Aktualizovať z ISO"
+msgstr ""
+"Naklonovať\n"
+"&&\n"
+"aktualizovať"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -624,43 +626,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr ""
-#~ "Typ zdroja nepodporuje overenie ISO MD5 pomocou kontrolného súčtu, "
-#~ "preskakujem"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "Overuje sa kontrolný súčet ISO MD5"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "Overovanie kontrolného súčtu ISO MD5 zlyhalo"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "Overovanie kontrolného súčtu ISO MD5 prebehlo"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "Nepodporovaný súborový systém: %s\n"
-#~ "V prípade, že sa pokúšate aktualizovať manuálne nainštalovaný systém "
-#~ "Tails (čiže bez pomoci tohto inštalátora), táto voľba nie je podporovaná: "
-#~ "potrebujete si nainštalovať namiesto toho nový, napr. zvolením akcie "
-#~ "\"Naklonovať & nainštalovať\"."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "Vytvorenie LiveUSB zlyhalo!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "Overovanie kontrolného súčtu ISO MD5 zlyhalo"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "%(distribution)s inštalátor"
@@ -789,15 +754,6 @@ msgstr ""
#~ "zachovali aj po reboote."
#~ msgid ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-#~ msgstr ""
-#~ "Naklonovať\n"
-#~ "&&\n"
-#~ "aktualizovať"
-
-#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
#~ msgstr ""
@@ -807,6 +763,12 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "Stiahnuť %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "Overovanie kontrolného súčtu ISO MD5 prebehlo"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "Overovanie kontrolného súčtu ISO MD5 zlyhalo"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
@@ -814,6 +776,9 @@ msgstr ""
#~ "Ak si nezvolíte už existujúce Live ISO, bude vám stiahnuté vybraté "
#~ "vydanie."
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "Vytvorenie LiveUSB zlyhalo!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "Nedostatok miesta na zariadení %(device)s"
@@ -833,6 +798,12 @@ msgstr ""
#~ msgstr "Vyberte Live ISO"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr ""
+#~ "Typ zdroja nepodporuje overenie ISO MD5 pomocou kontrolného súčtu, "
+#~ "preskakujem"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -882,6 +853,22 @@ msgstr ""
#~ "balík `syslinux`"
#~ msgid ""
+#~ "Unsupported filesystem: %s\n"
+#~ "In case you are trying to upgrade a manually installed Tails system (that "
+#~ "is, if it was installed without this installer), this option is not "
+#~ "supported: you need to install it anew to start with, e.g. by choosing "
+#~ "the \"Clone & Install\" action instead."
+#~ msgstr ""
+#~ "Nepodporovaný súborový systém: %s\n"
+#~ "V prípade, že sa pokúšate aktualizovať manuálne nainštalovaný systém "
+#~ "Tails (čiže bez pomoci tohto inštalátora), táto voľba nie je podporovaná: "
+#~ "potrebujete si nainštalovať namiesto toho nový, napr. zvolením akcie "
+#~ "\"Naklonovať & nainštalovať\"."
+
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "Overuje sa kontrolný súčet ISO MD5"
+
+#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr ""
#~ "Upozornenie: Vytvorením nového trvalého úložiska sa vymaže to už "
diff --git a/po/sl_SI.po b/po/sl_SI.po
index 974c7bf..39b9211 100644
--- a/po/sl_SI.po
+++ b/po/sl_SI.po
@@ -3,17 +3,19 @@
# This file is distributed under the same license as the PACKAGE package.
#
# Translators:
+# David <popotnikpp@gmail.com>, 2015
# Dušan <dusan.k@zoho.com>, 2014
# Matija <matija@srebrni-galeb.si>, 2015
+# Tomi Bizjak <bizjaktomaz72@gmail.com>, 2015
msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2015-02-14 09:01+0000\n"
-"Last-Translator: Matija <matija@srebrni-galeb.si>\n"
-"Language-Team: Slovenian (Slovenia) (http://www.transifex.com/projects/p/"
-"torproject/language/sl_SI/)\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-10-26 16:51+0000\n"
+"Last-Translator: Tomi Bizjak <bizjaktomaz72@gmail.com>\n"
+"Language-Team: Slovenian (Slovenia) (http://www.transifex.com/otf/torproject/"
+"language/sl_SI/)\n"
"Language: sl_SI\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -332,7 +334,7 @@ msgstr "Namestitev končana! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Namesti Sledi"
+msgstr "Namestitev končana!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -345,9 +347,8 @@ msgstr ""
"\" Zaženi kot Administrator\"."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Namesti Sledi"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -374,18 +375,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"Naprava \"%(pretty_name)s\" vsebuje premalo prostora za namestitev Tails "
+"(najmanj %(size)s GB je priporočeno)."
#: ../tails_installer/gui.py:501
-#, fuzzy
msgid "\"Clone & Install\""
-msgstr ""
-"Kloniraj\n"
-"&&\n"
-"Namesti"
+msgstr "\"Kloniraj & Namesti\""
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "\"Namesti iz ISO\""
#: ../tails_installer/gui.py:504
#, python-format
@@ -394,6 +393,9 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"Ni možno nadgraditi naprave %(pretty_name)s ker ni bila ustvarjena z uporabo "
+"Tails Installer. Namesto tega poskusite uporabiti %(action)s da nadgradite "
+"Tails na tej napravi."
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -561,7 +563,10 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "Posodabljanje iz ISO"
+msgstr ""
+"Kloniraj\n"
+"&&\n"
+"Nadgradi"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -619,40 +624,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr "Tip izvora ne podpira kontrole ISO MD5, preskoči"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "Preverjanje ISO MD5 "
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "ISO MD5 preverjanje neuspešno "
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "ISO MD5 preverjanje opravljeno"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "Nepodprt datotečni sistem: %s\n"
-#~ "V slučaju, da poskušate ročno namestiti sledilni sistem ( to je, če ni "
-#~ "bil nameščen s tem zaganjalnikom ), ta opcija ni podprta: namestiti ga "
-#~ "morate ponovno z npr.: izbiro \"Clone & Install\" dejanjem."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "Kreiranje LiveUSB ni uspelo!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "ISO MD5 preverjanje neuspešno "
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "%(distribution)s Namestitev"
@@ -683,7 +654,7 @@ msgstr ""
#~ "style=\" font-size:11pt;\">Rabite pomoč? Preberite</span><a href="
#~ "\"file:///usr/share/doc/tails/website/doc/first_steps/installation.en.html"
#~ "\"><span style=\" text-decoration: underline; color:#0000ff;"
-#~ "\">dokumentacijo</span></a><span style=\" font-size:11pt;\">.</span></p></"
+#~ "\">dokumentacija</span></a><span style=\" font-size:11pt;\">.</span></p></"
#~ "body></html>"
#~ msgid ""
@@ -782,11 +753,11 @@ msgstr ""
#~ msgid ""
#~ "Clone\n"
#~ "&&\n"
-#~ "Upgrade"
+#~ "Install"
#~ msgstr ""
#~ "Kloniraj\n"
#~ "&&\n"
-#~ "Nadgradi"
+#~ "Namesti"
#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
@@ -795,7 +766,13 @@ msgstr ""
#~ "Naprava še ni priklopljena zato ne moremo določiti količino prostega."
#~ msgid "Download %(distribution)s"
-#~ msgstr "Prenos %(distribution)s"
+#~ msgstr "Prenesi %(distribution)s"
+
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "ISO MD5 preverjanje opravljeno"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "ISO MD5 preverjanje neuspešno "
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
@@ -803,6 +780,9 @@ msgstr ""
#~ msgstr ""
#~ "Če ne boste izbrali obstoječe Live ISO, bo za vas sneta izbrana izdaja."
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "Kreiranje LiveUSB ni uspelo!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "Na napravi ni prostora %(device)s"
@@ -822,6 +802,10 @@ msgstr ""
#~ msgstr "Izberite živo distribucijo ISO"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr "Tip izvora ne podpira kontrole ISO MD5, preskoči"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -867,6 +851,9 @@ msgstr ""
#~ "Unable to reset MBR. You may not have the `syslinux` package installed."
#~ msgstr "Nemogoče ponastaviti MBR. Nimate nameščenega paketa `syslinux`"
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "Preverjanje ISO MD5 "
+
#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr "Opozorilo: Ustvarjanje novega prikrivanja bo izbrisalo obstoječega."
diff --git a/po/sq.po b/po/sq.po
index 2bf7ae0..9304ebe 100644
--- a/po/sq.po
+++ b/po/sq.po
@@ -9,11 +9,11 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2015-02-22 21:25+0000\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-09-22 06:48+0000\n"
"Last-Translator: Bujar Tafili\n"
-"Language-Team: Albanian (http://www.transifex.com/projects/p/torproject/"
-"language/sq/)\n"
+"Language-Team: Albanian (http://www.transifex.com/otf/torproject/language/"
+"sq/)\n"
"Language: sq\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -336,7 +336,7 @@ msgstr "Instalimi u krye! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Instaloni Tails"
+msgstr "Instalimi u krye!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -350,9 +350,8 @@ msgstr ""
"\"."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Instaloni Tails"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -379,18 +378,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"Pajisja \"%(pretty_name)s\" është shumë e vogël për të instaluar Tails "
+"(duhen të paktën %(size)s GB)."
#: ../tails_installer/gui.py:501
-#, fuzzy
msgid "\"Clone & Install\""
-msgstr ""
-"Klononi\n"
-"&&\n"
-"Instaloni"
+msgstr "\"Klononi & Instaloni\""
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "\"Instaloni nga ISO\""
#: ../tails_installer/gui.py:504
#, python-format
@@ -399,6 +396,9 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"Është e pamundur të përmirësoni pajisjen %(pretty_name)s pasi ajo nuk është "
+"krijuar duke përdorur Instaluesin e Tails. Përkundër, ju duhet të përdorni "
+"%(action)s për të përmirësuar Tails në këtë pajisje."
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -567,7 +567,10 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "Përmirësoni nga ISO"
+msgstr ""
+"Klononi\n"
+"&&\n"
+"Përditësoni"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -625,43 +628,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr ""
-#~ "Tipi burimor nuk e ofron Verifikimi i shumës së saktë të shifrave për ISO "
-#~ "MD5, duke e shmangur"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "Verifikimi i shumës së saktë të shifrave për ISO MD5"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "Verifikimi i shumës së saktë të shifrave për ISO MD5 dështoi"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "Verifikimi i shumës së saktë të shifrave për ISO MD5 u krye"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "Sistem skedarësh i papranueshëm: %s\n"
-#~ "Në rast se po rrekeni të përmirësoni një sistem Tails të instaluar me "
-#~ "dorë (pra, nëse është instaluar pa instalues), kjo mundësi nuk është e "
-#~ "pranishme: ju duhet ta instaloni atë sërish që t'ia nisni, p.sh. duke "
-#~ "zgjedhur në vend të saj veprimin \"Klononi&Instaloni\"."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "Krijimi i LiveUSB dështoi!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "Verifikimi i shumës së saktë të shifrave për ISO MD5 dështoi"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "Instaluesi i %(distribution)s"
@@ -793,11 +759,11 @@ msgstr ""
#~ msgid ""
#~ "Clone\n"
#~ "&&\n"
-#~ "Upgrade"
+#~ "Install"
#~ msgstr ""
#~ "Klononi\n"
#~ "&&\n"
-#~ "Përditësoni"
+#~ "Instaloni"
#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
@@ -809,6 +775,12 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "Shkarkoni %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "Verifikimi i shumës së saktë të shifrave për ISO MD5 u krye"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "Verifikimi i shumës së saktë të shifrave për ISO MD5 dështoi"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
@@ -816,6 +788,9 @@ msgstr ""
#~ "Nëse nuk përzgjidhni një Live ISO ekzistuese, versioni i zgjedhur do të "
#~ "shkarkohet për ju."
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "Krijimi i LiveUSB dështoi!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "S'ka hapësirë të zbrazët në pajisjen %(device)s"
@@ -837,6 +812,12 @@ msgstr ""
#~ msgstr "Përzgjidhni Live ISO"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr ""
+#~ "Tipi burimor nuk e ofron Verifikimi i shumës së saktë të shifrave për ISO "
+#~ "MD5, duke e shmangur"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -885,6 +866,9 @@ msgstr ""
#~ "S'mund të rivendoset MBR. Ndoshta nuk e keni të instaluar paketën "
#~ "'syslinux'."
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "Verifikimi i shumës së saktë të shifrave për ISO MD5"
+
#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr ""
diff --git a/po/sv.po b/po/sv.po
index 036d972..6177b0a 100644
--- a/po/sv.po
+++ b/po/sv.po
@@ -3,6 +3,7 @@
# This file is distributed under the same license as the PACKAGE package.
#
# Translators:
+# Anders Nilsson <locally@devode.se>, 2015
# cryptohead <cryptohead@gmail.com>, 2013
# Foorack <maxfaxalv@gmail.com>, 2015
# GabSeb, 2014
@@ -14,11 +15,11 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2015-02-14 09:01+0000\n"
-"Last-Translator: Foorack <maxfaxalv@gmail.com>\n"
-"Language-Team: Swedish (http://www.transifex.com/projects/p/torproject/"
-"language/sv/)\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-11-08 20:26+0000\n"
+"Last-Translator: Anders Nilsson <locally@devode.se>\n"
+"Language-Team: Swedish (http://www.transifex.com/otf/torproject/language/"
+"sv/)\n"
"Language: sv\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -334,7 +335,7 @@ msgstr "Installationen är slutförd! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Installera Tails"
+msgstr "Installationen slutförd!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -347,9 +348,8 @@ msgstr ""
"markerar du rutan \"Kör detta program som administratör\"."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Installera Tails"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -376,18 +376,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"Enheten \"%(pretty_name)s\" är för liten för att installera Tails (minst "
+"%(size)s GB krävs)."
#: ../tails_installer/gui.py:501
-#, fuzzy
msgid "\"Clone & Install\""
-msgstr ""
-"Klona\n"
-"&&\n"
-"Installera"
+msgstr "\"Klona & Installera\""
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "\"Installera från ISO\""
#: ../tails_installer/gui.py:504
#, python-format
@@ -396,6 +394,9 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"Det är omöjligt att uppgradera enheten %(pretty_name)s eftersom den inte "
+"skapats med Tails-installationsprogrammet. Du bör istället använda "
+"%(action)s för att uppgradera Tails på den här enheten."
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -564,7 +565,9 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "Uppgradera från ISO"
+msgstr ""
+"Uppgradera\n"
+"från ISO"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -583,8 +586,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:9
+#, fuzzy
msgid "Install by cloning"
msgstr ""
+"Installera\n"
+"genom kloning"
#: ../data/tails-installer-launcher.ui.h:10
msgid ""
@@ -599,8 +605,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:12
+#, fuzzy
msgid "Upgrade by cloning"
msgstr ""
+"Uppgradera\n"
+"genom kloning"
#: ../data/tails-installer-launcher.ui.h:13
msgid ""
@@ -609,8 +618,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:14
+#, fuzzy
msgid "Upgrade from ISO"
-msgstr "Uppgradera från ISO"
+msgstr ""
+"Uppgradera\n"
+"från ISO"
#: ../data/tails-installer-launcher.ui.h:15
msgid "• Upgrade another Tails USB stick to the version of an ISO image."
@@ -622,42 +634,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr ""
-#~ "Källtypen stöder inte verifikation av ISO MD5 kontrollsummor, hoppar över"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "Verifierar ISO MD5 kontrollsumma"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "Verifieringen av ISO MD5 kontrollsumman misslyckades"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "ISO MD5 kontrollsumman är korrekt"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "Filsystemet stöds inte: %s\n"
-#~ "Om du försöker att uppgradera ett manuellt installerat Tails system (dvs, "
-#~ "det var installerat utan denna installerare) så stöds inte det: du måste "
-#~ "ominstallera systemet, t.ex genom att välja \"Klona & installera\" "
-#~ "istället."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "Misslyckades med att skapa LiveUSB!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "Verifieringen av ISO MD5 kontrollsumman misslyckades"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "%(distribution)s Installerare"
@@ -667,105 +643,101 @@ msgstr ""
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Need help? Read the </span><a href=\"file:///"
-#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
-#~ "style=\" text-decoration: underline; color:#0000ff;\">documentation</"
-#~ "span></a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Need "
+#~ "help? Read the <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">documentation</span></a>.</p></body></html>"
#~ msgstr ""
#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
#~ "REC-html40/strict.dtd\">\n"
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Behöver du hjälp? Läs </span><a href=\"file:///"
-#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
-#~ "style=\" text-decoration: underline; color:#0000ff;\">dokumentationen</"
-#~ "span></a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;"
+#~ "\">Behöver du hjälp? Läs <a href=\"file:///usr/share/doc/tails/website/"
+#~ "doc/first_steps/installation.sv.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">dokumentationen</span></a>.</p></body></html>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto a USB stick or SD card. All data "
-#~ "on the target drive will be lost.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Install Tails on another USB stick by copying the Tails system that "
+#~ "you are currently using..</li>\n"
+#~ "\n"
+#~ "<li>The USB stick that you install on is formatted and all data is lost.</"
+#~ "li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Kopiera Tails som körs till en USB-sticka eller ett SD-kort. "
-#~ "All data på mål-enheten kommer att gå förlorad.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Installera Tails på en annan USB-sticka genom att kopiera Tails-"
+#~ "systemet du använder för tillfället.</li>\n"
+#~ "\n"
+#~ "<li>USB-stickan du installerar på kommer formateras och alla tidigare "
+#~ "data kommer gå förlorade.</li>\n"
+#~ "\n"
+#~ "<li>Den krypterade beständiga lagringen på Tails USB-stickan som du "
+#~ "använder just nu kopieras inte.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto an already installed Tails "
-#~ "device. Other partitions found on the stick are preserved.</span></p></"
-#~ "body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the same version of Tails that you "
+#~ "are currently using.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Kopiera Tails som körs till en enhet där Tails redan "
-#~ "installerats. Andra partitioner på stick kommer att bevaras.</span></p></"
-#~ "body></html>"
+#~ "<ul>\n"
+#~ "<li>Uppgradera en annan Tails USB-sticka till versionen du använder för "
+#~ "tillfället.</li>\n"
+#~ "\n"
+#~ "<li>Den krypterade beständiga lagringen på Tails USB-stickan som du "
+#~ "uppgraderar behålls.</li>\n"
+#~ "\n"
+#~ "<li>Den krypterade beständiga lagringen på Tails USB-stickan som du "
+#~ "använder just nu kopieras inte.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Upgrade an already installed Tails device from a new ISO "
-#~ "image.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the version of an ISO image.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Uppgradera en redan installerad Tails enhet från en ny ISO "
-#~ "image.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Uppgradera en annan Tails USB-sticka till versionen från en ISO-"
+#~ "avbild.</li>\n"
+#~ "\n"
+#~ "<li>Den krypterade beständiga lagringen på Tails USB-stickan som du "
+#~ "uppgraderar behålls.</li>\n"
+#~ "\n"
+#~ "<li>Den krypterade beständiga lagringen på Tails USB-stickan som du "
+#~ "använder just nu kopieras inte.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid "Alt+B"
#~ msgstr "Alt+B"
@@ -785,15 +757,6 @@ msgstr ""
#~ "sparar att finnas kvar mellan omstarter."
#~ msgid ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-#~ msgstr ""
-#~ "Klona\n"
-#~ "&&\n"
-#~ "Uppgradera"
-
-#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
#~ msgstr ""
@@ -803,6 +766,12 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "Ladda ned %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "ISO MD5 kontrollsumman är korrekt"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "Verifieringen av ISO MD5 kontrollsumman misslyckades"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
@@ -810,6 +779,9 @@ msgstr ""
#~ "Om du inte väljer en existerande Live ISO kommer den valda utgåvan att "
#~ "laddas ned åt dig."
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "Misslyckades med att skapa LiveUSB!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "Inget ledigt utrymme på enheten %(device)s"
@@ -829,6 +801,11 @@ msgstr ""
#~ msgstr "Välj Live-ISO"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr ""
+#~ "Källtypen stöder inte verifikation av ISO MD5 kontrollsummor, hoppar över"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -877,6 +854,9 @@ msgstr ""
#~ "Kunde inte återställa MBR. Det kan vara så att du inte har `syslinux` "
#~ "paketet installerat."
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "Verifierar ISO MD5 kontrollsumma"
+
#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr ""
diff --git a/po/tails-installer.pot b/po/tails-installer.pot
index 503c8d8..1e30055 100644
--- a/po/tails-installer.pot
+++ b/po/tails-installer.pot
@@ -8,7 +8,7 @@ msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
diff --git a/po/th.po b/po/th.po
index bf9cd02..d7aaa03 100644
--- a/po/th.po
+++ b/po/th.po
@@ -13,7 +13,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
"PO-Revision-Date: 2015-02-20 12:21+0000\n"
"Last-Translator: Somchai Sirisakdipol <mishari@mishari.net>\n"
"Language-Team: Thai (http://www.transifex.com/projects/p/torproject/language/"
@@ -324,7 +324,7 @@ msgstr "การติดตั้งเสร็จสิ้น! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "ลง Tails"
+msgstr "การติดตั้งเสร็จสิ้น!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -336,9 +336,8 @@ msgstr ""
"อยู่ในแถบความเข้ากันได้, เลือกกล่อง \"ตรวจสอบการทำงานของโปรแกรมของผู้ดูแลระบบ\" "
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "ลง Tails"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -547,7 +546,10 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "ปรับรุ่นจาก ISO"
+msgstr ""
+"โคลน\n"
+"&&\n"
+"ปรับรุ่น"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -605,40 +607,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr "ประเภทของที่มาไม่สนับสนุนการตรวจสอบค่าของ ISO MD5 checksum, ข้าม"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "กำลังตรวจสอบ ISO MD5 checksum"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "การตรวจสอบค่า ISO MD5 checksum ล้มเหลว"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "กำลังตรวจสอบ ISO MD5 checksum"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "ระบบแฟ้มที่ไม่รองรับ: %s\n"
-#~ "ในกรณีที่คุณพยยามที่จะปรับรุ่นระบบ Tails ที่ติดตั้งด้วยมือคุณเอง (นั่นคือไม่ได้ลงโดยระบบติดตั้งนี้) "
-#~ "ตัวเลือกนี้ไม่ได้รับการรองรับ:\n"
-#~ "คุณต้องเริ่มติดตั้งใหม่โดยการใช้คำสั่ง \"โคลน & ติดตั้ง\"แทน"
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "การสร้าง LiveUSB ไม่สำเร็จ!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "การตรวจสอบค่า ISO MD5 checksum ล้มเหลว"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "%(distribution)s ตัวติดตั้ง"
@@ -764,15 +732,6 @@ msgstr ""
#~ "ถ้าคุณไม่ทำคุณไม่สามารถที่จะเก็บข้อมูลหลังการรีบูต"
#~ msgid ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-#~ msgstr ""
-#~ "โคลน\n"
-#~ "&&\n"
-#~ "ปรับรุ่น"
-
-#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
#~ msgstr "เนื่องจากยังไม่มีการเชื่อมต่อกับดีไวซ์ ก็ไม่สามารถที่จะกำหนดพื้นทีี่ที่เหลืออยู่ได้"
@@ -780,11 +739,20 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "ดาวน์โหลด %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "กำลังตรวจสอบ ISO MD5 checksum"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "การตรวจสอบค่า ISO MD5 checksum ล้มเหลว"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
#~ msgstr "ถ้าคุณไม่ได้เลือก Live ISO ที่มีอยู่ก่อนแล้ว รุ่นที่เลือกจะถูกดาวน์โหลดให้คุณ"
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "การสร้าง LiveUSB ไม่สำเร็จ!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "ไม่มีพื้นที่ว่างบนอุปกรณ์ %(device)s"
@@ -804,6 +772,10 @@ msgstr ""
#~ msgstr "เลือก Live ISO"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr "ประเภทของที่มาไม่สนับสนุนการตรวจสอบค่าของ ISO MD5 checksum, ข้าม"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -845,6 +817,21 @@ msgstr ""
#~ msgstr "ไม่สามารถเริ่มใหม่ MBR คุณอาจจะไม่ได้ติดตั้ง`syslinux` แพคเกจ"
#~ msgid ""
+#~ "Unsupported filesystem: %s\n"
+#~ "In case you are trying to upgrade a manually installed Tails system (that "
+#~ "is, if it was installed without this installer), this option is not "
+#~ "supported: you need to install it anew to start with, e.g. by choosing "
+#~ "the \"Clone & Install\" action instead."
+#~ msgstr ""
+#~ "ระบบแฟ้มที่ไม่รองรับ: %s\n"
+#~ "ในกรณีที่คุณพยยามที่จะปรับรุ่นระบบ Tails ที่ติดตั้งด้วยมือคุณเอง (นั่นคือไม่ได้ลงโดยระบบติดตั้งนี้) "
+#~ "ตัวเลือกนี้ไม่ได้รับการรองรับ:\n"
+#~ "คุณต้องเริ่มติดตั้งใหม่โดยการใช้คำสั่ง \"โคลน & ติดตั้ง\"แทน"
+
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "กำลังตรวจสอบ ISO MD5 checksum"
+
+#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr "คำเตือน: การสร้างที่เก็บข้อมูลจะลบอันก่อนหน้า"
diff --git a/po/tr.po b/po/tr.po
new file mode 100644
index 0000000..ba70a6d
--- /dev/null
+++ b/po/tr.po
@@ -0,0 +1,870 @@
+# SOME DESCRIPTIVE TITLE.
+# Copyright (C) YEAR THE PACKAGE'S COPYRIGHT HOLDER
+# This file is distributed under the same license as the PACKAGE package.
+#
+# Translators:
+# Ayca Omrak <aycaom@hotmail.com>, 2013
+# banu arı <banu-ari@hotmail.com>, 2015
+# Emir Sarı <bitigchi@openmailbox.org>, 2014
+# Güven ALBAYRAK <inactive+guvenalbayrak52@transifex.com>, 2014
+# İsmail Aslan <iaslan@gmail.com>, 2015
+# Kaya Zeren <kayazeren@gmail.com>, 2015
+# mrtmsy <mertamasya@gmail.com>, 2014
+# mrtmsy <mertamasya@gmail.com>, 2014
+# muaz yadiyüzkırkiki, 2013
+# muaz yadiyüzkırkiki, 2013
+# Ozancan Karataş <ozancankaratas96@outlook.com>, 2015
+# Volkan Gezer <volkangezer@gmail.com>, 2013-2014
+# Yasin Özel <iletisim@yasinozel.com.tr>, 2013
+msgid ""
+msgstr ""
+"Project-Id-Version: The Tor Project\n"
+"Report-Msgid-Bugs-To: \n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-12-07 07:26+0000\n"
+"Last-Translator: Kaya Zeren <kayazeren@gmail.com>\n"
+"Language-Team: Turkish (http://www.transifex.com/otf/torproject/language/"
+"tr/)\n"
+"Language: tr\n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+"Plural-Forms: nplurals=2; plural=(n > 1);\n"
+
+#: ../tails_installer/creator.py:100
+msgid "You must run this application as root"
+msgstr "Bu uygulamayı root kullanıcısı olarak çalıştırmalısınız"
+
+#: ../tails_installer/creator.py:140
+msgid "Extracting live image to the target device..."
+msgstr "Hedef cihaza canlı resim çıkartılıyor..."
+
+#: ../tails_installer/creator.py:147
+#, python-format
+msgid "Wrote to device at %(speed)d MB/sec"
+msgstr "Aygıta %(speed)d MB/saniye hızında yazıldı"
+
+#: ../tails_installer/creator.py:177
+msgid "Setting up OLPC boot file..."
+msgstr "OLPC ön yükleme dosyası ayarlanıyor..."
+
+#: ../tails_installer/creator.py:294
+#, python-format
+msgid ""
+"There was a problem executing the following command: `%(command)s`.\n"
+"A more detailed error log has been written to '%(filename)s'."
+msgstr ""
+"Şu komutun yürütülmesinde bir sorun çıktı: `%(command)s`.\n"
+"Ayrıntılı bir hata raporu '%(filename)s' dosyasına yazıldı."
+
+#: ../tails_installer/creator.py:313
+msgid "Verifying SHA1 checksum of LiveCD image..."
+msgstr "CanlıCD kalıbının SHA1 doğrulaması yapılıyor..."
+
+#: ../tails_installer/creator.py:317
+msgid "Verifying SHA256 checksum of LiveCD image..."
+msgstr "CanlıCD kalıbının SHA256 doğrulaması yapılıyor..."
+
+#: ../tails_installer/creator.py:333
+msgid ""
+"Error: The SHA1 of your Live CD is invalid. You can run this program with "
+"the --noverify argument to bypass this verification check."
+msgstr ""
+"Hata: Çalışır CD için SHA1 geçersiz. Bu programı --noverify parametresi ile "
+"çalıştırarak bu doğrulama adımını atlayabilirsiniz."
+
+#: ../tails_installer/creator.py:339
+msgid "Unknown ISO, skipping checksum verification"
+msgstr "Bilinmeyen ISO, sağlaması doğrulaması atlanıyor"
+
+#: ../tails_installer/creator.py:350
+#, python-format
+msgid ""
+"Not enough free space on device.\n"
+"%dMB ISO + %dMB overlay > %dMB free space"
+msgstr ""
+"Aygıtta yeterli boş alan yok.\n"
+"%dMB ISO + %dMB kaplama > %dMB boş alan"
+
+#: ../tails_installer/creator.py:357
+#, python-format
+msgid "Creating %sMB persistent overlay"
+msgstr "%sMB kalıcı kaplaması oluşturuluyor"
+
+#: ../tails_installer/creator.py:418
+#, python-format
+msgid "Unable to copy %(infile)s to %(outfile)s: %(message)s"
+msgstr "%(infile)s %(outfile)s konumuna kopyalanamadı: %(message)s"
+
+#: ../tails_installer/creator.py:432
+msgid "Removing existing Live OS"
+msgstr "Varolan Canlı İşletim Sistemi kaldırılıyor"
+
+#: ../tails_installer/creator.py:441 ../tails_installer/creator.py:452
+#, python-format
+msgid "Unable to chmod %(file)s: %(message)s"
+msgstr "chmod yürütülemedi %(file)s: %(message)s"
+
+#: ../tails_installer/creator.py:445
+#, python-format
+msgid "Unable to remove file from previous LiveOS: %(message)s"
+msgstr "Önceki Canlı İşletim Sisteminden dosya silinemedi: %(message)s"
+
+#: ../tails_installer/creator.py:457
+#, python-format
+msgid "Unable to remove directory from previous LiveOS: %(message)s"
+msgstr "Önceki Canlı İşletim Sisteminden klasör silinemedi: %(message)s"
+
+#: ../tails_installer/creator.py:510
+#, python-format
+msgid "Cannot find device %s"
+msgstr "%s aygıtı bulunamadı"
+
+#: ../tails_installer/creator.py:573
+msgid ""
+"You are using an old version of syslinux-extlinux that does not support the "
+"ext4 filesystem"
+msgstr ""
+"syslinux-extlinux yazılımının ext4 dosya sistemini desteklemeyen eski bir "
+"sürümünü kullanıyorsunuz"
+
+#: ../tails_installer/creator.py:677
+#, python-format
+msgid "Unable to write on %(device)s, skipping."
+msgstr "%(device)s aygıtına yazılamadı, atlanıyor."
+
+#: ../tails_installer/creator.py:696
+#, python-format
+msgid ""
+"Some partitions of the target device %(device)s are mounted. They will be "
+"unmounted before starting the installation process."
+msgstr ""
+"%(device)s hedef aygıtının bazı bölümleri takılmış. Bu bölümler yükleme "
+"işlemi başlamadan önce çaıkarılacak."
+
+#: ../tails_installer/creator.py:739 ../tails_installer/creator.py:966
+msgid "Unknown filesystem. Your device may need to be reformatted."
+msgstr ""
+"Dosya sistemi bilinmiyor. Aygıtınızın yeniden biçimlendirilmesi gerekebilir."
+
+#: ../tails_installer/creator.py:742 ../tails_installer/creator.py:969
+#, python-format
+msgid "Unsupported filesystem: %s"
+msgstr "Dosya sistemi desteklenmiyor: %s"
+
+#: ../tails_installer/creator.py:759
+#, fuzzy, python-format
+msgid "Unknown GLib exception while trying to mount device: %(message)s"
+msgstr "Aygıt takılmaya çalışılırken bilinmeyen dbus hatası: %(message)s"
+
+#: ../tails_installer/creator.py:763
+#, python-format
+msgid "Unable to mount device: %(message)s"
+msgstr "Aygıt takılamadı: %(message)s"
+
+#: ../tails_installer/creator.py:768
+msgid "No mount points found"
+msgstr "Bir takılma noktası bulunamadı"
+
+#: ../tails_installer/creator.py:779
+#, python-format
+msgid "Entering unmount_device for '%(device)s'"
+msgstr "'%(device)s' için unmount_device giriliyor"
+
+#: ../tails_installer/creator.py:789
+#, python-format
+msgid "Unmounting mounted filesystems on '%(device)s'"
+msgstr " '%(device)s' üzerindeki takılı dosya sistemleri çıkarılıyor"
+
+#: ../tails_installer/creator.py:793
+#, python-format
+msgid "Unmounting '%(udi)s' on '%(device)s'"
+msgstr "'%(udi)s' '%(device)s' aygıtı üzerinden çıkarılıyor"
+
+#: ../tails_installer/creator.py:803
+#, python-format
+msgid "Mount %s exists after unmounting"
+msgstr "Çıkarma işleminden sonra %s takılı"
+
+#: ../tails_installer/creator.py:816
+#, python-format
+msgid "Partitioning device %(device)s"
+msgstr "%(device)s aygıtı bölümlendiriliyor "
+
+#: ../tails_installer/creator.py:897
+#, python-format
+msgid "Updating properties of system partition %(system_partition)s"
+msgstr "%(system_partition)s sistem bölümünün özellikleri güncelleniyor"
+
+#: ../tails_installer/creator.py:951
+#, python-format
+msgid "Unsupported device '%(device)s', please report a bug."
+msgstr "Desteklenemeyen '%(device)s' aygıtı, lütfen bu hatayı bildirin."
+
+#: ../tails_installer/creator.py:954
+msgid "Trying to continue anyway."
+msgstr "Yine de sürdürülmeye çalışılıyor."
+
+#: ../tails_installer/creator.py:963 ../tails_installer/creator.py:1365
+msgid "Verifying filesystem..."
+msgstr "Dosya sistemi doğrulanıyor..."
+
+#: ../tails_installer/creator.py:987
+#, python-format
+msgid "Unable to change volume label: %(message)s"
+msgstr "Birim etiketi değiştirişemedi: %(message)s"
+
+#: ../tails_installer/creator.py:992 ../tails_installer/creator.py:1398
+msgid "Installing bootloader..."
+msgstr "Bootloader yükleniyor..."
+
+#: ../tails_installer/creator.py:1017
+#, python-format
+msgid "Could not find the '%s' COM32 module"
+msgstr ""
+
+#: ../tails_installer/creator.py:1025 ../tails_installer/creator.py:1416
+#, python-format
+msgid "Removing %(file)s"
+msgstr " %(file)s siliniyor"
+
+#: ../tails_installer/creator.py:1136
+#, python-format
+msgid "%s already bootable"
+msgstr "%s zaten başlatılabilir"
+
+#: ../tails_installer/creator.py:1156
+msgid "Unable to find partition"
+msgstr "Bölüm bulunamadı"
+
+#: ../tails_installer/creator.py:1179
+#, python-format
+msgid "Formatting %(device)s as FAT32"
+msgstr "%(device)s FAT32 olarak biçimlendiriliyor"
+
+#: ../tails_installer/creator.py:1238
+msgid "Could not find syslinux' gptmbr.bin"
+msgstr ""
+
+#: ../tails_installer/creator.py:1251
+#, python-format
+msgid "Reading extracted MBR from %s"
+msgstr ""
+
+#: ../tails_installer/creator.py:1255
+#, python-format
+msgid "Could not read the extracted MBR from %(path)s"
+msgstr ""
+
+#: ../tails_installer/creator.py:1268 ../tails_installer/creator.py:1269
+#, python-format
+msgid "Resetting Master Boot Record of %s"
+msgstr "%s üzerindeki ana ön yükleme kaydı (MBR) sıfırlanıyor"
+
+#: ../tails_installer/creator.py:1274
+msgid "Drive is a loopback, skipping MBR reset"
+msgstr ""
+"Sürücü kapalı bir çevrim. Ana ön yükleme kaydı (MBR) sıfırlaması atlanıyor"
+
+#: ../tails_installer/creator.py:1278 ../tails_installer/creator.py:1544
+#, python-format
+msgid "Calculating the SHA1 of %s"
+msgstr "%s için SHA1 hesaplanıyor"
+
+#: ../tails_installer/creator.py:1303
+msgid "Synchronizing data on disk..."
+msgstr "Diskteki veriler eşitleniyor..."
+
+#: ../tails_installer/creator.py:1357
+msgid "Error probing device"
+msgstr "Aygıt araştırılırken hata"
+
+#: ../tails_installer/creator.py:1359
+msgid "Unable to find any supported device"
+msgstr "Herhangi bir desteklenen aygıt bulunamadı"
+
+#: ../tails_installer/creator.py:1369
+msgid ""
+"Make sure your USB key is plugged in and formatted with the FAT filesystem"
+msgstr ""
+"USB belleğinizin takılı ve FAT dosya sistemi ile biçimlendirildiğinden emin "
+"olun"
+
+#: ../tails_installer/creator.py:1372
+#, python-format
+msgid ""
+"Unsupported filesystem: %s\n"
+"Please backup and format your USB key with the FAT filesystem."
+msgstr ""
+"Dosya sistemi desteklenmiyor: %s\n"
+"Lütfen USB belleğinizi yedekleyip FAT dosya sistemi ile biçimlendirin."
+
+#: ../tails_installer/creator.py:1439
+msgid ""
+"Unable to get Win32_LogicalDisk; win32com query did not return any results"
+msgstr ""
+"Win32_LogicalDisk değeri alınamadı; win32com sorgusu bir sonuç döndürmedi"
+
+#: ../tails_installer/creator.py:1492
+msgid "Cannot find"
+msgstr "Bulunamadı"
+
+#: ../tails_installer/creator.py:1493
+#, fuzzy
+msgid ""
+"Make sure to extract the entire tails-installer zip file before running this "
+"program."
+msgstr ""
+"Bu programı çalıştırmadan önce liveusb-creator zip dosyasının tamamını "
+"ayıkladığınızdan emin olun."
+
+#: ../tails_installer/gui.py:69
+#, python-format
+msgid "Unknown release: %s"
+msgstr "Sürüm bilinmiyor: %s"
+
+#: ../tails_installer/gui.py:73
+#, python-format
+msgid "Downloading %s..."
+msgstr "%s indiriliyor..."
+
+#: ../tails_installer/gui.py:204
+msgid ""
+"Error: Cannot set the label or obtain the UUID of your device. Unable to "
+"continue."
+msgstr ""
+"Hata: Etiket ayarlanamıyor ya da aygıtınızın UUID kodu alınamıyor. İşlem "
+"sürdürülemiyor."
+
+#: ../tails_installer/gui.py:253
+#, python-format
+msgid "Installation complete! (%s)"
+msgstr "Yükleme tamamlandı! (%s)"
+
+#: ../tails_installer/gui.py:258
+#, fuzzy
+msgid "Tails installation failed!"
+msgstr "Yükleme tamamlandı!"
+
+#: ../tails_installer/gui.py:353
+msgid ""
+"Warning: This tool needs to be run as an Administrator. To do this, right "
+"click on the icon and open the Properties. Under the Compatibility tab, "
+"check the \"Run this program as an administrator\" box."
+msgstr ""
+"Uyarı: Bu araç Yönetici olarak çalıştırılmalıdır. Bunu yapmak için, araç "
+"simgesine sağ tıklayıp Özellikler sayfasını açın ve Uyumluluk sekmesinde "
+"\"Bu programı Yönetici olarak aç\" seçeneğini tıklayın."
+
+#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
+msgid "Tails Installer"
+msgstr ""
+
+#: ../tails_installer/gui.py:440
+msgid "No device suitable to install Tails could be found"
+msgstr ""
+
+#: ../tails_installer/gui.py:442
+#, python-format
+msgid "Please plug a USB flash drive or SD card of at least %0.1f GB."
+msgstr ""
+
+#: ../tails_installer/gui.py:474
+#, python-format
+msgid "%(size)s %(label)s"
+msgstr "%(size)s %(label)s"
+
+#: ../tails_installer/gui.py:480
+#, python-format
+msgid "%(vendor)s %(model)s (%(details)s) - %(device)s"
+msgstr "%(vendor)s %(model)s (%(details)s) - %(device)s"
+
+#: ../tails_installer/gui.py:488
+#, python-format
+msgid ""
+"The device \"%(pretty_name)s\" is too small to install Tails (at least "
+"%(size)s GB is required)."
+msgstr ""
+"\"%(pretty_name)s\" aygıtı Tails yazılımının yüklenmesi için çok küçük (en "
+"az %(size)s GB gereklidir)."
+
+#: ../tails_installer/gui.py:501
+msgid "\"Clone & Install\""
+msgstr "\"Çoğalt ve Yükle\""
+
+#: ../tails_installer/gui.py:503
+msgid "\"Install from ISO\""
+msgstr "\"ISO'dan Yükle\""
+
+#: ../tails_installer/gui.py:504
+#, python-format
+msgid ""
+"It is impossible to upgrade the device %(pretty_name)s because it was not "
+"created using Tails Installer. You should instead use %(action)s to upgrade "
+"Tails on this device."
+msgstr ""
+"%(pretty_name)s aygıtı Tails yükleyicisi tarafından oluşturulmamış "
+"olduğundan güncellenemedi. Bu aygıt üzerindeki Tails yazılımını %(action)s "
+"güncellemelisiniz."
+
+#: ../tails_installer/gui.py:523
+msgid "An error happened while installing Tails"
+msgstr ""
+
+#: ../tails_installer/gui.py:535
+msgid "Refreshing releases..."
+msgstr "Sürümler yenileniyor..."
+
+#: ../tails_installer/gui.py:540
+msgid "Releases updated!"
+msgstr "Sürümler güncellendi!"
+
+#: ../tails_installer/gui.py:579
+msgid "Installation complete!"
+msgstr "Yükleme tamamlandı!"
+
+#: ../tails_installer/gui.py:580
+msgid "Installation was completed. Press OK to close this program."
+msgstr ""
+"Yükleme tamamlandı. Lütfen bu programı kapatmak için TAMAM üzerine tıklayın."
+
+#: ../tails_installer/gui.py:626
+msgid "Unable to mount device"
+msgstr "Aygıt takılamadı"
+
+#: ../tails_installer/gui.py:633 ../tails_installer/gui.py:661
+msgid "Please confirm your device selection"
+msgstr "Lütfen aygıt seçiminizi onaylayın."
+
+#: ../tails_installer/gui.py:634
+#, python-format
+msgid ""
+"You are going to install Tails on the %(size)s %(vendor)s %(model)s device "
+"(%(device)s). All data on the selected device will be lost. Continue?"
+msgstr ""
+"Tails'i yükseltmek için gidilen %(size)s %(vendor)s %(model)s cihaz "
+"(%(device)s). Seçilen cihazın üzerindeki tüm veriler kaybolur. Devam etmek "
+"istiyor musun?"
+
+#: ../tails_installer/gui.py:651
+#, python-format
+msgid ""
+"You are going to upgrade Tails on the %(parent_size)s %(vendor)s %(model)s "
+"device (%(device)s). Any persistent volume on this device will remain "
+"unchanged. Continue?"
+msgstr ""
+"%(parent_size)s %(vendor)s %(model)s üzerinde (%(device)s) bulunan Tails "
+"yazılımını güncelleyeceksiniz. Aygıt üzerindeki kalıcı birimler "
+"değiştirilmeden kalır. Devam etmek istiyor musunuz?"
+
+#: ../tails_installer/gui.py:707
+msgid "Download complete!"
+msgstr "İndirme tamamlandı!"
+
+#: ../tails_installer/gui.py:711
+msgid "Download failed: "
+msgstr "İndirilemedi:"
+
+#: ../tails_installer/gui.py:712
+msgid "You can try again to resume your download"
+msgstr "İndirmeyi sürdürmeyi deneyebilirsiniz"
+
+#: ../tails_installer/gui.py:720
+msgid ""
+"The selected file is unreadable. Please fix its permissions or select "
+"another file."
+msgstr ""
+"Seçilen dosya okunamıyor. Lütfen dosya izinlerini denetleyin ya da başka bir "
+"dosya seçin."
+
+#: ../tails_installer/gui.py:726
+msgid ""
+"Unable to use the selected file. You may have better luck if you move your "
+"ISO to the root of your drive (ie: C:\\)"
+msgstr ""
+"Seçilmiş dosya kullanılamadı. ISO kalıbını diskinizin kök klasörüne "
+"taşımanız işe yarayabilir (C:\\ gibi)"
+
+#: ../tails_installer/gui.py:732
+#, python-format
+msgid "%(filename)s selected"
+msgstr "%(filename)s seçildi"
+
+#: ../tails_installer/source.py:28
+#, fuzzy
+msgid "Unable to find LiveOS on ISO"
+msgstr "Bölüm bulunamadı"
+
+#: ../tails_installer/source.py:34
+#, python-format
+msgid "Could not guess underlying block device: %s"
+msgstr ""
+
+#: ../tails_installer/source.py:49
+#, python-format
+msgid ""
+"There was a problem executing `%s`.\n"
+"%s\n"
+"%s"
+msgstr ""
+
+#: ../tails_installer/source.py:63
+#, python-format
+msgid "'%s' does not exist"
+msgstr ""
+
+#: ../tails_installer/source.py:65
+#, python-format
+msgid "'%s' is not a directory"
+msgstr ""
+
+#: ../tails_installer/source.py:75
+#, fuzzy, python-format
+msgid "Skipping '%(filename)s'"
+msgstr " %(file)s siliniyor"
+
+#: ../tails_installer/utils.py:44
+#, python-format
+msgid ""
+"There was a problem executing `%s`.%s\n"
+"%s"
+msgstr ""
+
+#: ../tails_installer/utils.py:119
+msgid "Could not open device for writing."
+msgstr ""
+
+#: ../data/tails-installer.ui.h:1
+#, fuzzy
+msgid "Use existing Live system ISO:"
+msgstr "Varolan Canlı sistem ISO kalıbını kullan"
+
+#: ../data/tails-installer.ui.h:2
+msgid "Select a distribution to download:"
+msgstr ""
+
+#: ../data/tails-installer.ui.h:3
+#, fuzzy
+msgid "Target Device:"
+msgstr "Hedef Aygıt"
+
+#: ../data/tails-installer.ui.h:4
+msgid "Install Tails"
+msgstr "Tails Yazılımını Yükle"
+
+#: ../data/tails-installer-launcher.ui.h:1
+msgid ""
+"To run Tails Installer you need an ISO image which can be downloaded from "
+"the Tails website: <a href=\"https://tails.boum.org/download/\">https://"
+"tails.boum.org/download/</a>"
+msgstr ""
+
+#: ../data/tails-installer-launcher.ui.h:2
+#, fuzzy
+msgid "Install"
+msgstr "Tails Yazılımını Yükle"
+
+#: ../data/tails-installer-launcher.ui.h:3
+msgid "• Install Tails on a new USB stick."
+msgstr ""
+
+#: ../data/tails-installer-launcher.ui.h:4
+msgid "• The USB stick that you install on is formatted and all data is lost."
+msgstr ""
+
+#: ../data/tails-installer-launcher.ui.h:5
+#, fuzzy
+msgid "Upgrade"
+msgstr ""
+"ISO kalıbından\n"
+"güncelle"
+
+#: ../data/tails-installer-launcher.ui.h:6
+msgid "• Upgrade a Tails USB stick to the version of an ISO image."
+msgstr ""
+
+#: ../data/tails-installer-launcher.ui.h:7
+msgid ""
+"• The encrypted persistent storage of the Tails USB stick that you upgrade "
+"is preserved."
+msgstr ""
+
+#: ../data/tails-installer-launcher.ui.h:8
+msgid ""
+"Need help? Read the <a href=\"https://tails.boum.org/doc/first_steps/"
+"installation/\">documentation</a>"
+msgstr ""
+
+#: ../data/tails-installer-launcher.ui.h:9
+#, fuzzy
+msgid "Install by cloning"
+msgstr ""
+"Kopyalarak\n"
+"yükle"
+
+#: ../data/tails-installer-launcher.ui.h:10
+msgid ""
+"• Install Tails on another USB stick by copying the Tails system that you "
+"are currently using."
+msgstr ""
+
+#: ../data/tails-installer-launcher.ui.h:11
+msgid ""
+"• The encrypted persistent storage of the Tails USB stick that you are "
+"currently using is not copied."
+msgstr ""
+
+#: ../data/tails-installer-launcher.ui.h:12
+#, fuzzy
+msgid "Upgrade by cloning"
+msgstr ""
+"Kopyalarak\n"
+"güncelle"
+
+#: ../data/tails-installer-launcher.ui.h:13
+msgid ""
+"• Upgrade another Tails USB stick to the same version of Tails that you are "
+"currently using."
+msgstr ""
+
+#: ../data/tails-installer-launcher.ui.h:14
+#, fuzzy
+msgid "Upgrade from ISO"
+msgstr ""
+"ISO kalıbından\n"
+"güncelle"
+
+#: ../data/tails-installer-launcher.ui.h:15
+msgid "• Upgrade another Tails USB stick to the version of an ISO image."
+msgstr ""
+
+#: ../data/tails-installer-launcher.ui.h:16
+msgid ""
+"Need help? Read the <a href=\"file:///usr/share/doc/tails/website/doc/"
+"first_steps/installation.en.html\">documentation</a>"
+msgstr ""
+
+#~ msgid "%(distribution)s Installer"
+#~ msgstr "%(distribution)s Yükleyicisi"
+
+#~ msgid ""
+#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
+#~ "REC-html40/strict.dtd\">\n"
+#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
+#~ "css\">\n"
+#~ "p, li { white-space: pre-wrap; }\n"
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
+#~ "font-weight:400; font-style:normal;\">\n"
+#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Need "
+#~ "help? Read the <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">documentation</span></a>.</p></body></html>"
+#~ msgstr ""
+#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
+#~ "REC-html40/strict.dtd\">\n"
+#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
+#~ "css\">\n"
+#~ "p, li { white-space: pre-wrap; }\n"
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
+#~ "font-weight:400; font-style:normal;\">\n"
+#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Yardım "
+#~ "gerekiyor mu? <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">Belgeyi</span></a> okuyun.</p></body></html>"
+
+#~ msgid ""
+#~ "<ul>\n"
+#~ "<li>Install Tails on another USB stick by copying the Tails system that "
+#~ "you are currently using..</li>\n"
+#~ "\n"
+#~ "<li>The USB stick that you install on is formatted and all data is lost.</"
+#~ "li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
+#~ msgstr ""
+#~ "<ul>\n"
+#~ "<li>Şu an kullandığınız Tails sistemi başka bir USB çubuğuna kopyalama "
+#~ "yoluyla kurun...</li>\n"
+#~ "<li>Kurulum yapacağınız USB çubuğu formatlanacak ve içındeki tüm veri "
+#~ "silinecek.</li>\n"
+#~ "<li>Şu an kullandığınız Tails USB çubuğundaki şifrelenmiş veri deposu "
+#~ "kopyalanmadı</li>\n"
+#~ "</ul>"
+
+#~ msgid ""
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the same version of Tails that you "
+#~ "are currently using.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
+#~ msgstr ""
+#~ "<ul>\n"
+#~ "<li>Bir Tails USB diskini şu anda kullandığınız sürüme güncelleyin.</li>\n"
+#~ "\n"
+#~ "<li>Güncelleyeceğiniz Tails USB diskindeki şifreli kalıcı depolama bölümü "
+#~ "korunacak.</li>\n"
+#~ "\n"
+#~ "<li>Şu anda kullandığınız Tails USB diskindeki şifreli kalıcı depolama "
+#~ "bölümü kopyalanmayacak.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
+
+#~ msgid ""
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the version of an ISO image.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
+#~ msgstr ""
+#~ "<ul>\n"
+#~ "<li>Bir Tails USB diskini ISO kalıbındaki sürüme güncelleyin.</li>\n"
+#~ "\n"
+#~ "<li>Güncelleyeceğiniz Tails USB diskindeki şifreli kalıcı depolama bölümü "
+#~ "korunacak.</li>\n"
+#~ "\n"
+#~ "<li>Şu anda kullandığınız Tails USB diskindeki şifreli kalıcı depolama "
+#~ "bölümü kopyalanmayacak.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
+
+#~ msgid "Alt+B"
+#~ msgstr "Alt+B"
+
+#~ msgid "Browse"
+#~ msgstr "Gözat"
+
+#~ msgid ""
+#~ "By allocating extra space on your USB stick for a persistent overlay, you "
+#~ "will be able to store data and make permanent modifications to your live "
+#~ "operating system. Without it, you will not be able to save data that "
+#~ "will persist after a reboot."
+#~ msgstr ""
+#~ "USB belleğinizde kalıcı kaplama için ek bir alan ayırarak, çalışan "
+#~ "işletim sisteminizde kalıcı değişiklikler yapabilir ve veri "
+#~ "depolayabilirsiniz. Bu olmadan, veriler kaydedilemeyeceğinden yeniden "
+#~ "başlatma işleminden sonra saklanamaz."
+
+#~ msgid ""
+#~ "Device is not yet mounted, so we cannot determine the amount of free "
+#~ "space."
+#~ msgstr "Aygıt henüz takılmadığından boş alan hesaplanamıyor."
+
+#~ msgid "Download %(distribution)s"
+#~ msgstr "%(distribution)s indir"
+
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "ISO MD5 sağlaması doğrulandı"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "ISO MD5 sağlaması doğrulanamadı"
+
+#~ msgid ""
+#~ "If you do not select an existing Live ISO, the selected release will be "
+#~ "downloaded for you."
+#~ msgstr "Varolan bir Canlı ISO seçmezseniz, seçilmiş sürüm indirilir."
+
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "LiveUSB oluşturulamadı!"
+
+#~ msgid "No free space on device %(device)s"
+#~ msgstr "%(device)s aygıtında boş alan yok"
+
+#~ msgid "Partition is FAT16; Restricting overlay size to 2G"
+#~ msgstr "Bölüm FAT16 biçiminde; Kaplama boyutu 2GB ile kısıtlı"
+
+#~ msgid "Partition is FAT32; Restricting overlay size to 4G"
+#~ msgstr "Bölümü FAT32 biçiminde; Kaplama boyutu 4GB ile kısıtlı"
+
+#~ msgid "Persistent Storage"
+#~ msgstr "Kalıcı Depolama"
+
+#~ msgid "Persistent Storage (0 MB)"
+#~ msgstr "Kalıcı Depolama (0 MB)"
+
+#~ msgid "Select Live ISO"
+#~ msgstr "Canlı ISO kalıbını seçin"
+
+#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr ""
+#~ "Kaynak tipi ISO MD5 sağlama doğrulamasını desteklemediğinden bu adım "
+#~ "atlanıyor."
+
+#~ msgid ""
+#~ "This button allows you to browse for an existing Live system ISO that you "
+#~ "have previously downloaded. If you do not select one, a release will be "
+#~ "downloaded for you automatically."
+#~ msgstr ""
+#~ "Bu düğme daha önce yüklediğiniz varolan Canlı sistem ISO kalıplarına göz "
+#~ "atmanızı sağlar. Bir sürüm seçmezseniz sizin için bir sürüm kendiliğinden "
+#~ "indirilir."
+
+#~ msgid ""
+#~ "This button will begin the LiveUSB creation process. This entails "
+#~ "optionally downloading a release (if an existing one wasn't selected), "
+#~ "extracting the ISO to the USB device, creating the persistent overlay, "
+#~ "and installing the bootloader."
+#~ msgstr ""
+#~ "Bu düğme, Canlı USB oluşturma sürecini başlatır. Bu süreçte, isteğe bağlı "
+#~ "olarak bir sürüm indirilir (varolan bir sürüm seçilmediyse), ISO kalıbı "
+#~ "USB aygıtına ayıklanır, kalıcı kaplama oluşturulur ve ön yükleyici "
+#~ "kurulur."
+
+#~ msgid ""
+#~ "This is the USB stick that you want to install your Live system on. This "
+#~ "device must be formatted with the FAT filesystem."
+#~ msgstr ""
+#~ "Bu aygıta Canlı sistem yükleneceğinden, FAT dosya sistemi ile "
+#~ "biçimlendirilmelidir. "
+
+#~ msgid ""
+#~ "This is the progress bar that will indicate how far along in the LiveUSB "
+#~ "creation process you are"
+#~ msgstr ""
+#~ "Bu ilerleme çubuğu, Canlı USB oluşturma sürecinin hangi adımında "
+#~ "bulunduğunuzu görüntüler."
+
+#~ msgid "This is the status console, where all messages get written to."
+#~ msgstr "Tüm iletiler bu durum panosuna yazılır."
+
+#~ msgid "USB drive found"
+#~ msgstr "USB sürücüsü bulundu"
+
+#~ msgid "Unable to find any USB drive"
+#~ msgstr "Herhangi bir USB sürücü bulunamadı"
+
+#~ msgid ""
+#~ "Unable to reset MBR. You may not have the `syslinux` package installed."
+#~ msgstr ""
+#~ "MBR sıfırlanamadı. Bilgisayarınıza 'syslinux' paketi yüklenmemiş olabilir."
+
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "ISO MD5 salaması doğrulanıyor"
+
+#~ msgid ""
+#~ "Warning: Creating a new persistent overlay will delete your existing one."
+#~ msgstr ""
+#~ "Uyarı: Yeni bir kalıcı kaplama oluşturmak varolan kaplamanın silinmesine "
+#~ "neden olur."
+
+#~ msgid "or"
+#~ msgstr "ya da"
diff --git a/po/uk.po b/po/uk.po
index f3a4627..afb2f1d 100644
--- a/po/uk.po
+++ b/po/uk.po
@@ -4,18 +4,20 @@
#
# Translators:
# Copyright (C) Free Software Foundation, 2010
+# Denis <prohibiti@gmail.com>, 2015
# LinuxChata, 2014-2015
# Maxim Dziumanenko <dziumanenko@gmail.com>, 2010
+# Vira Motorko <ato4ka@i.ua>, 2015
# Андрій Бандура <andriykopanytsia@gmail.com>, 2014
msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2015-03-20 23:00+0000\n"
-"Last-Translator: LinuxChata\n"
-"Language-Team: Ukrainian (http://www.transifex.com/projects/p/torproject/"
-"language/uk/)\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-12-05 09:06+0000\n"
+"Last-Translator: Vira Motorko <ato4ka@i.ua>\n"
+"Language-Team: Ukrainian (http://www.transifex.com/otf/torproject/language/"
+"uk/)\n"
"Language: uk\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -333,7 +335,7 @@ msgstr "Установка завершена! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "Встановити Tails"
+msgstr "Установка завершена!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -347,9 +349,8 @@ msgstr ""
"адміністратора\"."
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "Встановити Tails"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -376,18 +377,16 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"Пристрій \"%(pretty_name)s\" замалий для встановлення Tails (потрібно хочаб "
+"%(size)s GB)."
#: ../tails_installer/gui.py:501
-#, fuzzy
msgid "\"Clone & Install\""
-msgstr ""
-"Клонувати\n"
-"&&\n"
-"Встановити"
+msgstr "\"Клонувати та Встановити\""
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "\"Встановити з ISO\""
#: ../tails_installer/gui.py:504
#, python-format
@@ -396,6 +395,9 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"Неможливо оновити пристрій %(pretty_name)s тому, що його було створено без "
+"використання Tails Installer. Вам необхідно використати %(action)s для "
+"оновлення Tails на цьому пристрої."
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -560,7 +562,9 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "Оновити з ISO"
+msgstr ""
+"Оновити\n"
+"з ISO"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -579,8 +583,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:9
+#, fuzzy
msgid "Install by cloning"
msgstr ""
+"Встановити\n"
+"через клонування"
#: ../data/tails-installer-launcher.ui.h:10
msgid ""
@@ -595,8 +602,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:12
+#, fuzzy
msgid "Upgrade by cloning"
msgstr ""
+"Оновити\n"
+"через клонування"
#: ../data/tails-installer-launcher.ui.h:13
msgid ""
@@ -605,8 +615,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:14
+#, fuzzy
msgid "Upgrade from ISO"
-msgstr "Оновити з ISO"
+msgstr ""
+"Оновити\n"
+"з ISO"
#: ../data/tails-installer-launcher.ui.h:15
msgid "• Upgrade another Tails USB stick to the version of an ISO image."
@@ -618,43 +631,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr ""
-#~ "Тип джерела не підтримує перевірку контрольних сум MD5 для ISO, "
-#~ "пропускаємо"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "Перевірка контрольної суми ISO MD5"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "Не вдалося перевірити контрольну суму ISO MD5"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "Перевірка контрольної суми ISO MD5 пройшла успішно"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "Непідтримувана файлова система: %s\n"
-#~ "У разі, якщо ви самостійно плануєте оновити систему (якщо система була "
-#~ "встановлена без установника), даний параметр не підтримується: вам треба "
-#~ "встановити нову систему, просто вибравши команду \"Копіювати і Встановити"
-#~ "\"."
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "Помилка при створенні LiveUSB!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "Не вдалося перевірити контрольну суму ISO MD5"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "%(distribution)s Установщик"
@@ -664,105 +640,103 @@ msgstr ""
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Need help? Read the </span><a href=\"file:///"
-#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
-#~ "style=\" text-decoration: underline; color:#0000ff;\">documentation</"
-#~ "span></a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Need "
+#~ "help? Read the <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">documentation</span></a>.</p></body></html>"
#~ msgstr ""
#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
#~ "REC-html40/strict.dtd\">\n"
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Потрібна допомога? Прочитайте </span><a href="
-#~ "\"file:///usr/share/doc/tails/website/doc/first_steps/installation.en.html"
-#~ "\"><span style=\" text-decoration: underline; color:#0000ff;"
-#~ "\">документацію</span></a><span style=\" font-size:11pt;\">.</span></p></"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;"
+#~ "\">Потрібна допомога? Прочитайте <a href=\"file:///usr/share/doc/tails/"
+#~ "website/doc/first_steps/installation.en.html\"><span style=\" text-"
+#~ "decoration: underline; color:#0000ff;\">документацію</span></a>.</p></"
#~ "body></html>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto a USB stick or SD card. All data "
-#~ "on the target drive will be lost.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Install Tails on another USB stick by copying the Tails system that "
+#~ "you are currently using..</li>\n"
+#~ "\n"
+#~ "<li>The USB stick that you install on is formatted and all data is lost.</"
+#~ "li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Скопіюйте запущені Tails на ваш носій USB або картку SD. "
-#~ "Усі дані на цільовому пристрої будуть втрачені.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Встановити Tails на іншу USB-флешку, скопіювавши систему Tails, яку "
+#~ "Ви зараз використовуєте.</li>\n"
+#~ "\n"
+#~ "<li>USB-флешка, яку Ви вставили, відформатована і всі дані втрачено.</"
+#~ "li>\n"
+#~ "\n"
+#~ "<li>Зашифроване постійне сховище на Tails USB-флешці, що Ви зараз "
+#~ "використовуєте, не скопійоване.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto an already installed Tails "
-#~ "device. Other partitions found on the stick are preserved.</span></p></"
-#~ "body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the same version of Tails that you "
+#~ "are currently using.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Скопіюйте запущені Tails на вже встановлений пристрій Tails. "
-#~ "Знайдені інші розділі на носії зберігаються.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Оновіть іншу USB-флешку Tails до тієї ж версії Tails, яку Ви "
+#~ "використовуєте зараз.</li>\n"
+#~ "\n"
+#~ "<li>Зашифрована постійна пам'ять на флешці Tails, яку Ви оновлюєте, "
+#~ "зберігається.</li>\n"
+#~ "\n"
+#~ "<li>Зашифрована постійна пам'ять на флешці Tails, яку Ви використовуєте "
+#~ "зараз, не копіюється.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Upgrade an already installed Tails device from a new ISO "
-#~ "image.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the version of an ISO image.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Оновіть вже встановлений пристрій Tails із нового образу "
-#~ "ISO.</span></p></body></html>"
+#~ "<ul>\n"
+#~ "<li>Оновіть іншу USB-флешку Tails до версії образу ISO.</li>\n"
+#~ "\n"
+#~ "<li>Зашифрована постійна пам'ять на флешці Tails, яку Ви оновлюєте, "
+#~ "зберігається.</li>\n"
+#~ "\n"
+#~ "<li>Зашифрована постійна пам'ять на флешці Tails, яку Ви використовуєте "
+#~ "зараз, не копіюється.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid "Alt+B"
#~ msgstr "Alt+B"
@@ -782,15 +756,6 @@ msgstr ""
#~ "після перевантаження."
#~ msgid ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-#~ msgstr ""
-#~ "Клонувати\n"
-#~ "&&\n"
-#~ "Оновити"
-
-#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
#~ msgstr ""
@@ -800,6 +765,12 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "Завантаження %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "Перевірка контрольної суми ISO MD5 пройшла успішно"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "Не вдалося перевірити контрольну суму ISO MD5"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
@@ -807,6 +778,9 @@ msgstr ""
#~ "Якщо ви не виберете існуючий Live ISO, вибрана версія буде завантажена "
#~ "для вас."
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "Помилка при створенні LiveUSB!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "На пристрої %(device)s немає вільного місця"
@@ -827,6 +801,12 @@ msgstr ""
#~ msgstr "Виберіть Live ISO"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr ""
+#~ "Тип джерела не підтримує перевірку контрольних сум MD5 для ISO, "
+#~ "пропускаємо"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -872,6 +852,9 @@ msgstr ""
#~ msgstr ""
#~ "Неможливо очистити MBR. Можливо, у Вас не встановлений пакет `syslinux`."
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "Перевірка контрольної суми ISO MD5"
+
#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr "Увага: Створення нового постійного шару видалить наявний шар."
diff --git a/po/vi.po b/po/vi.po
new file mode 100644
index 0000000..7997b7a
--- /dev/null
+++ b/po/vi.po
@@ -0,0 +1,870 @@
+# SOME DESCRIPTIVE TITLE.
+# Copyright (C) YEAR THE PACKAGE'S COPYRIGHT HOLDER
+# This file is distributed under the same license as the PACKAGE package.
+#
+# Translators:
+# Hoang Thu Giang <hoanggiang0811@yahoo.com>, 2014
+# Khanh Nguyen <nguyenduykhanh85@gmail.com>, 2015
+# Tho Nguyen <tho.nguyen@savoirfairelinux.com>, 2015
+msgid ""
+msgstr ""
+"Project-Id-Version: The Tor Project\n"
+"Report-Msgid-Bugs-To: \n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-10-07 18:45+0000\n"
+"Last-Translator: Tho Nguyen <tho.nguyen@savoirfairelinux.com>\n"
+"Language-Team: Vietnamese (http://www.transifex.com/otf/torproject/language/"
+"vi/)\n"
+"Language: vi\n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+"Plural-Forms: nplurals=1; plural=0;\n"
+
+#: ../tails_installer/creator.py:100
+msgid "You must run this application as root"
+msgstr "Bạn phải chạy ứng dụng này với quyền root"
+
+#: ../tails_installer/creator.py:140
+msgid "Extracting live image to the target device..."
+msgstr "Đang trích xuất hình ảnh tới ổ đĩa đích..."
+
+#: ../tails_installer/creator.py:147
+#, python-format
+msgid "Wrote to device at %(speed)d MB/sec"
+msgstr "Đã được viết vào thiết bị ở %(speed)d MB/giây"
+
+#: ../tails_installer/creator.py:177
+msgid "Setting up OLPC boot file..."
+msgstr "Đang cài đặt tập tin khởi động OLPC"
+
+#: ../tails_installer/creator.py:294
+#, python-format
+msgid ""
+"There was a problem executing the following command: `%(command)s`.\n"
+"A more detailed error log has been written to '%(filename)s'."
+msgstr ""
+"Có vấn đề xảy ra khi thực thi lệnh dưới đây: `%(command)s`.\n"
+"Một nhật ký chi tiết hơn của lỗi đã được ghi vào '%(filename)s'."
+
+#: ../tails_installer/creator.py:313
+msgid "Verifying SHA1 checksum of LiveCD image..."
+msgstr "Đang xác minh SHA1 checksum của hình ảnh LiveCD..."
+
+#: ../tails_installer/creator.py:317
+msgid "Verifying SHA256 checksum of LiveCD image..."
+msgstr "Đang xác minh SHA256 checksum của hình ảnh LiveCD"
+
+#: ../tails_installer/creator.py:333
+msgid ""
+"Error: The SHA1 of your Live CD is invalid. You can run this program with "
+"the --noverify argument to bypass this verification check."
+msgstr ""
+"Lỗi: SHA1 của Live CD không hợp lệ. Bạn có thể chạy chương trình với -"
+"noverify argument để bỏ qua việc kiểm tra này."
+
+#: ../tails_installer/creator.py:339
+msgid "Unknown ISO, skipping checksum verification"
+msgstr "ISO không xác định, bỏ qua việc kiểm tra checksum"
+
+#: ../tails_installer/creator.py:350
+#, python-format
+msgid ""
+"Not enough free space on device.\n"
+"%dMB ISO + %dMB overlay > %dMB free space"
+msgstr ""
+"Không đủ khoảng trống trên thiết bị\n"
+"%dMB ISO + %dMB overlay > %dMB free space"
+
+#: ../tails_installer/creator.py:357
+#, python-format
+msgid "Creating %sMB persistent overlay"
+msgstr "Đang tạo vùng cố định %sMB"
+
+#: ../tails_installer/creator.py:418
+#, python-format
+msgid "Unable to copy %(infile)s to %(outfile)s: %(message)s"
+msgstr "Không thể chép %(infile)s tới %(outfile)s: %(message)s"
+
+#: ../tails_installer/creator.py:432
+msgid "Removing existing Live OS"
+msgstr "Đang loại bỏ Live OS đang tồn tại"
+
+#: ../tails_installer/creator.py:441 ../tails_installer/creator.py:452
+#, python-format
+msgid "Unable to chmod %(file)s: %(message)s"
+msgstr "Không thể chmod %(file)s: %(message)s"
+
+#: ../tails_installer/creator.py:445
+#, python-format
+msgid "Unable to remove file from previous LiveOS: %(message)s"
+msgstr "Không thể gỡ bỏ tập tin từ LiveOS trước: %(message)s"
+
+#: ../tails_installer/creator.py:457
+#, python-format
+msgid "Unable to remove directory from previous LiveOS: %(message)s"
+msgstr "Không thể gỡ bỏ thư mục từ LiveOS trước: %(message)s"
+
+#: ../tails_installer/creator.py:510
+#, python-format
+msgid "Cannot find device %s"
+msgstr "Không thể tìm thấy thiết bị %s"
+
+#: ../tails_installer/creator.py:573
+msgid ""
+"You are using an old version of syslinux-extlinux that does not support the "
+"ext4 filesystem"
+msgstr ""
+"Bạn đang sử dụng phiên bản cũ của syslinux-extlinux, không hỗ trợ định dạng "
+"ext4"
+
+#: ../tails_installer/creator.py:677
+#, python-format
+msgid "Unable to write on %(device)s, skipping."
+msgstr "Không thể viết lên %(device)s, đang bỏ qua."
+
+#: ../tails_installer/creator.py:696
+#, python-format
+msgid ""
+"Some partitions of the target device %(device)s are mounted. They will be "
+"unmounted before starting the installation process."
+msgstr ""
+"Một vài phân vùng của thiết bị %(device)s đã được gắn lên. Chũng sẽ bị gỡ ra "
+"trước khi bắt đầu quá trình cài đặt."
+
+#: ../tails_installer/creator.py:739 ../tails_installer/creator.py:966
+msgid "Unknown filesystem. Your device may need to be reformatted."
+msgstr ""
+"Định dạng không xác định. Thiết bị của bạn có thể cần được định dạng lại."
+
+#: ../tails_installer/creator.py:742 ../tails_installer/creator.py:969
+#, python-format
+msgid "Unsupported filesystem: %s"
+msgstr "Tập tin hệ thống không được hỗ trợ: %s"
+
+#: ../tails_installer/creator.py:759
+#, fuzzy, python-format
+msgid "Unknown GLib exception while trying to mount device: %(message)s"
+msgstr ""
+"Có sự loại dbus không xác định trong khi đang gắn thiết bị: %(message)s"
+
+#: ../tails_installer/creator.py:763
+#, python-format
+msgid "Unable to mount device: %(message)s"
+msgstr "Không thể gắn thiết bị: %(message)s"
+
+#: ../tails_installer/creator.py:768
+msgid "No mount points found"
+msgstr "Không có ổ đĩa được tìm thấy"
+
+#: ../tails_installer/creator.py:779
+#, python-format
+msgid "Entering unmount_device for '%(device)s'"
+msgstr "Đang nhập thiết bị_chưa gắn cho '%(device)s'"
+
+#: ../tails_installer/creator.py:789
+#, python-format
+msgid "Unmounting mounted filesystems on '%(device)s'"
+msgstr "Đang gỡ tập tin hệ thống đã được gắn trên '%(device)s'"
+
+#: ../tails_installer/creator.py:793
+#, python-format
+msgid "Unmounting '%(udi)s' on '%(device)s'"
+msgstr "Đang gỡ '%(udi)s' trên '%(device)s'"
+
+#: ../tails_installer/creator.py:803
+#, python-format
+msgid "Mount %s exists after unmounting"
+msgstr "Việc gắn %s thoát ra sau khi gỡ bỏ"
+
+#: ../tails_installer/creator.py:816
+#, python-format
+msgid "Partitioning device %(device)s"
+msgstr "Đang phân vùng thiết bị %(device)s"
+
+#: ../tails_installer/creator.py:897
+#, python-format
+msgid "Updating properties of system partition %(system_partition)s"
+msgstr "Đang cập nhật thuộc tính của phân vùng hệ thống %(system_partition)s"
+
+#: ../tails_installer/creator.py:951
+#, python-format
+msgid "Unsupported device '%(device)s', please report a bug."
+msgstr "Thiết bị không được hỗ trợ '%(device)s', vui lòng báo lỗi."
+
+#: ../tails_installer/creator.py:954
+msgid "Trying to continue anyway."
+msgstr "Cứ tiếp tục."
+
+#: ../tails_installer/creator.py:963 ../tails_installer/creator.py:1365
+msgid "Verifying filesystem..."
+msgstr "Đang xác minh tập tin hệ thống..."
+
+#: ../tails_installer/creator.py:987
+#, python-format
+msgid "Unable to change volume label: %(message)s"
+msgstr "Không thể đổi tên ổ đĩa: %(message)s"
+
+#: ../tails_installer/creator.py:992 ../tails_installer/creator.py:1398
+msgid "Installing bootloader..."
+msgstr "Đang cài đặt chương trình khởi động..."
+
+#: ../tails_installer/creator.py:1017
+#, python-format
+msgid "Could not find the '%s' COM32 module"
+msgstr ""
+
+#: ../tails_installer/creator.py:1025 ../tails_installer/creator.py:1416
+#, python-format
+msgid "Removing %(file)s"
+msgstr "Đang loại bỏ %(file)s"
+
+#: ../tails_installer/creator.py:1136
+#, python-format
+msgid "%s already bootable"
+msgstr "%s đã có thể khởi động"
+
+#: ../tails_installer/creator.py:1156
+msgid "Unable to find partition"
+msgstr "Không thể tìm thấy phân vùng"
+
+#: ../tails_installer/creator.py:1179
+#, python-format
+msgid "Formatting %(device)s as FAT32"
+msgstr "Đang định dạng %(device)s ở dạng FAT32"
+
+#: ../tails_installer/creator.py:1238
+msgid "Could not find syslinux' gptmbr.bin"
+msgstr ""
+
+#: ../tails_installer/creator.py:1251
+#, python-format
+msgid "Reading extracted MBR from %s"
+msgstr ""
+
+#: ../tails_installer/creator.py:1255
+#, python-format
+msgid "Could not read the extracted MBR from %(path)s"
+msgstr ""
+
+#: ../tails_installer/creator.py:1268 ../tails_installer/creator.py:1269
+#, python-format
+msgid "Resetting Master Boot Record of %s"
+msgstr "Đang thiết lập lại Master Boot Record của %s"
+
+#: ../tails_installer/creator.py:1274
+msgid "Drive is a loopback, skipping MBR reset"
+msgstr "Ổ đĩa là loopback, bỏ qua việc thiết lập lại MBR"
+
+#: ../tails_installer/creator.py:1278 ../tails_installer/creator.py:1544
+#, python-format
+msgid "Calculating the SHA1 of %s"
+msgstr "Đang tính toán SHA của %s"
+
+#: ../tails_installer/creator.py:1303
+msgid "Synchronizing data on disk..."
+msgstr "Đang đồng bộ hóa dữ liệu trên ổ đĩa..."
+
+#: ../tails_installer/creator.py:1357
+msgid "Error probing device"
+msgstr "Thiết bị gặp lỗi thăm dò"
+
+#: ../tails_installer/creator.py:1359
+msgid "Unable to find any supported device"
+msgstr "Không thể tìm thấy bất kỳ thiết bị được hỗ trợ nào"
+
+#: ../tails_installer/creator.py:1369
+msgid ""
+"Make sure your USB key is plugged in and formatted with the FAT filesystem"
+msgstr "Cần đảm bảo USB của bạn được cắm vào và được format với định dạng FAT."
+
+#: ../tails_installer/creator.py:1372
+#, python-format
+msgid ""
+"Unsupported filesystem: %s\n"
+"Please backup and format your USB key with the FAT filesystem."
+msgstr ""
+"Tập tin hệ thống không được hỗ trợ: %s\n"
+"Vui lòng sao lưu và định dạng lại USB của bạn với file hệ thống định dạng "
+"FAT."
+
+#: ../tails_installer/creator.py:1439
+msgid ""
+"Unable to get Win32_LogicalDisk; win32com query did not return any results"
+msgstr ""
+"Không thể lấy Win32_LogicalDisk; truy vấn win32com không trả bất kỳ kết quả "
+"nào"
+
+#: ../tails_installer/creator.py:1492
+msgid "Cannot find"
+msgstr "Không thể tìm thấy"
+
+#: ../tails_installer/creator.py:1493
+#, fuzzy
+msgid ""
+"Make sure to extract the entire tails-installer zip file before running this "
+"program."
+msgstr ""
+"Cần chắc chắn là trích xuất toàn bộ file nén liveusb-creator trước khi chạy "
+"chương trình này."
+
+#: ../tails_installer/gui.py:69
+#, python-format
+msgid "Unknown release: %s"
+msgstr "Phiên bản không xác định: %s"
+
+#: ../tails_installer/gui.py:73
+#, python-format
+msgid "Downloading %s..."
+msgstr "Đang tải xuống %s"
+
+#: ../tails_installer/gui.py:204
+msgid ""
+"Error: Cannot set the label or obtain the UUID of your device. Unable to "
+"continue."
+msgstr ""
+"Lỗi: Không thể gán nhãn hoặc lấy UUID từ thiết bị của bạn. Không thể tiếp "
+"tục."
+
+#: ../tails_installer/gui.py:253
+#, python-format
+msgid "Installation complete! (%s)"
+msgstr "Cài đặt hoàn tất (%s)"
+
+#: ../tails_installer/gui.py:258
+#, fuzzy
+msgid "Tails installation failed!"
+msgstr "Cài đặt hoàn tất"
+
+#: ../tails_installer/gui.py:353
+msgid ""
+"Warning: This tool needs to be run as an Administrator. To do this, right "
+"click on the icon and open the Properties. Under the Compatibility tab, "
+"check the \"Run this program as an administrator\" box."
+msgstr ""
+"Cảnh báo: Công cụ này cần phải chạy với quyền quản trị. Để làm được điều "
+"này, bấm chuột phải vào biểu tượng và mở Thuộc tính. Ở thẻ Tương thích, chọn "
+"hộp \"Chạy chương trình với quyền quản trị\"."
+
+#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
+msgid "Tails Installer"
+msgstr ""
+
+#: ../tails_installer/gui.py:440
+msgid "No device suitable to install Tails could be found"
+msgstr ""
+
+#: ../tails_installer/gui.py:442
+#, python-format
+msgid "Please plug a USB flash drive or SD card of at least %0.1f GB."
+msgstr ""
+
+#: ../tails_installer/gui.py:474
+#, python-format
+msgid "%(size)s %(label)s"
+msgstr "%(size)s %(label)s"
+
+#: ../tails_installer/gui.py:480
+#, python-format
+msgid "%(vendor)s %(model)s (%(details)s) - %(device)s"
+msgstr "%(vendor)s %(model)s (%(details)s) - %(device)s"
+
+#: ../tails_installer/gui.py:488
+#, python-format
+msgid ""
+"The device \"%(pretty_name)s\" is too small to install Tails (at least "
+"%(size)s GB is required)."
+msgstr ""
+"Thiết bị \"%(pretty_name)s\" quá nhỏ để cài đặt Tails (yêu cầu ít nhất "
+"%(size)s GB)."
+
+#: ../tails_installer/gui.py:501
+msgid "\"Clone & Install\""
+msgstr "\"Tạo bản sao và Cài đặt\""
+
+#: ../tails_installer/gui.py:503
+msgid "\"Install from ISO\""
+msgstr "\"Cài đặt từ ISO\""
+
+#: ../tails_installer/gui.py:504
+#, python-format
+msgid ""
+"It is impossible to upgrade the device %(pretty_name)s because it was not "
+"created using Tails Installer. You should instead use %(action)s to upgrade "
+"Tails on this device."
+msgstr ""
+"Không thể nâng cấp thiết bị %(pretty_name)s bởi vì nó không được tạo thành "
+"bằng Tails Installer. Bạn nên dùng %(action)s để nâng cấp Tails trên thiết "
+"bị này."
+
+#: ../tails_installer/gui.py:523
+msgid "An error happened while installing Tails"
+msgstr ""
+
+#: ../tails_installer/gui.py:535
+msgid "Refreshing releases..."
+msgstr "Đang làm mới phiên bản"
+
+#: ../tails_installer/gui.py:540
+msgid "Releases updated!"
+msgstr "Phiên bản đã được làm mới!"
+
+#: ../tails_installer/gui.py:579
+msgid "Installation complete!"
+msgstr "Cài đặt hoàn tất"
+
+#: ../tails_installer/gui.py:580
+msgid "Installation was completed. Press OK to close this program."
+msgstr "Cài đặt đã hoàn tất. Bấm OK để tắt chương trình này"
+
+#: ../tails_installer/gui.py:626
+msgid "Unable to mount device"
+msgstr "Không thể gắn thiết bị"
+
+#: ../tails_installer/gui.py:633 ../tails_installer/gui.py:661
+msgid "Please confirm your device selection"
+msgstr "Vui lòng xác nhận lựa chọn thiết bị của bạn"
+
+#: ../tails_installer/gui.py:634
+#, python-format
+msgid ""
+"You are going to install Tails on the %(size)s %(vendor)s %(model)s device "
+"(%(device)s). All data on the selected device will be lost. Continue?"
+msgstr ""
+"Bạn đang cài đặt Tails trên %(size)s %(vendor)s %(model)s thiết bị\n"
+"(%(device)s). Tất cả dữ liệu trên thiết bị sẽ bị xóa. Bạn muốn tiếp tục?"
+
+#: ../tails_installer/gui.py:651
+#, python-format
+msgid ""
+"You are going to upgrade Tails on the %(parent_size)s %(vendor)s %(model)s "
+"device (%(device)s). Any persistent volume on this device will remain "
+"unchanged. Continue?"
+msgstr ""
+"Bạn đang nâng cấp Tails trên %(parent_size)s %(vendor)s %(model)s thiết bị\n"
+"(%(device)s). Tất cả các ổ lưu trữ thường trực\n"
+"sẽ được giữ nguyên. Bạn muốn tiếp tục?"
+
+#: ../tails_installer/gui.py:707
+msgid "Download complete!"
+msgstr "Tải xuống hoàn tất!"
+
+#: ../tails_installer/gui.py:711
+msgid "Download failed: "
+msgstr "Tải xuống thất bại:"
+
+#: ../tails_installer/gui.py:712
+msgid "You can try again to resume your download"
+msgstr "Bạn có thể thử lại để tiếp tục việc tải xuống"
+
+#: ../tails_installer/gui.py:720
+msgid ""
+"The selected file is unreadable. Please fix its permissions or select "
+"another file."
+msgstr ""
+"Những tập tin được chọn không thể đọc được. Vui lòng sửa quyền của nó hoặc "
+"chọn một tập tin khác."
+
+#: ../tails_installer/gui.py:726
+msgid ""
+"Unable to use the selected file. You may have better luck if you move your "
+"ISO to the root of your drive (ie: C:\\)"
+msgstr ""
+"Không thể sử dụng tập tin được chọn. Bạn có thể may mắn hơn nếu bạn di duyển "
+"ISO của bạn tới nền của thiết bị của bạn (ví dụ: C:\\)"
+
+#: ../tails_installer/gui.py:732
+#, python-format
+msgid "%(filename)s selected"
+msgstr "%(filename)s được chọn"
+
+#: ../tails_installer/source.py:28
+#, fuzzy
+msgid "Unable to find LiveOS on ISO"
+msgstr "Không thể tìm thấy phân vùng"
+
+#: ../tails_installer/source.py:34
+#, python-format
+msgid "Could not guess underlying block device: %s"
+msgstr ""
+
+#: ../tails_installer/source.py:49
+#, python-format
+msgid ""
+"There was a problem executing `%s`.\n"
+"%s\n"
+"%s"
+msgstr ""
+
+#: ../tails_installer/source.py:63
+#, python-format
+msgid "'%s' does not exist"
+msgstr ""
+
+#: ../tails_installer/source.py:65
+#, python-format
+msgid "'%s' is not a directory"
+msgstr ""
+
+#: ../tails_installer/source.py:75
+#, fuzzy, python-format
+msgid "Skipping '%(filename)s'"
+msgstr "Đang loại bỏ %(file)s"
+
+#: ../tails_installer/utils.py:44
+#, python-format
+msgid ""
+"There was a problem executing `%s`.%s\n"
+"%s"
+msgstr ""
+
+#: ../tails_installer/utils.py:119
+msgid "Could not open device for writing."
+msgstr ""
+
+#: ../data/tails-installer.ui.h:1
+#, fuzzy
+msgid "Use existing Live system ISO:"
+msgstr "Sử dụng Live system ISO đang tồn tại"
+
+#: ../data/tails-installer.ui.h:2
+msgid "Select a distribution to download:"
+msgstr ""
+
+#: ../data/tails-installer.ui.h:3
+#, fuzzy
+msgid "Target Device:"
+msgstr "Thiết bị đích"
+
+#: ../data/tails-installer.ui.h:4
+msgid "Install Tails"
+msgstr "Cài đặt Tails"
+
+#: ../data/tails-installer-launcher.ui.h:1
+msgid ""
+"To run Tails Installer you need an ISO image which can be downloaded from "
+"the Tails website: <a href=\"https://tails.boum.org/download/\">https://"
+"tails.boum.org/download/</a>"
+msgstr ""
+
+#: ../data/tails-installer-launcher.ui.h:2
+#, fuzzy
+msgid "Install"
+msgstr "Cài đặt Tails"
+
+#: ../data/tails-installer-launcher.ui.h:3
+msgid "• Install Tails on a new USB stick."
+msgstr ""
+
+#: ../data/tails-installer-launcher.ui.h:4
+msgid "• The USB stick that you install on is formatted and all data is lost."
+msgstr ""
+
+#: ../data/tails-installer-launcher.ui.h:5
+#, fuzzy
+msgid "Upgrade"
+msgstr ""
+"Tạo bản sao\n"
+"&&\n"
+"Nâng cấp"
+
+#: ../data/tails-installer-launcher.ui.h:6
+msgid "• Upgrade a Tails USB stick to the version of an ISO image."
+msgstr ""
+
+#: ../data/tails-installer-launcher.ui.h:7
+msgid ""
+"• The encrypted persistent storage of the Tails USB stick that you upgrade "
+"is preserved."
+msgstr ""
+
+#: ../data/tails-installer-launcher.ui.h:8
+msgid ""
+"Need help? Read the <a href=\"https://tails.boum.org/doc/first_steps/"
+"installation/\">documentation</a>"
+msgstr ""
+
+#: ../data/tails-installer-launcher.ui.h:9
+msgid "Install by cloning"
+msgstr ""
+
+#: ../data/tails-installer-launcher.ui.h:10
+msgid ""
+"• Install Tails on another USB stick by copying the Tails system that you "
+"are currently using."
+msgstr ""
+
+#: ../data/tails-installer-launcher.ui.h:11
+msgid ""
+"• The encrypted persistent storage of the Tails USB stick that you are "
+"currently using is not copied."
+msgstr ""
+
+#: ../data/tails-installer-launcher.ui.h:12
+msgid "Upgrade by cloning"
+msgstr ""
+
+#: ../data/tails-installer-launcher.ui.h:13
+msgid ""
+"• Upgrade another Tails USB stick to the same version of Tails that you are "
+"currently using."
+msgstr ""
+
+#: ../data/tails-installer-launcher.ui.h:14
+msgid "Upgrade from ISO"
+msgstr "Nâng cấp từ ISO"
+
+#: ../data/tails-installer-launcher.ui.h:15
+msgid "• Upgrade another Tails USB stick to the version of an ISO image."
+msgstr ""
+
+#: ../data/tails-installer-launcher.ui.h:16
+msgid ""
+"Need help? Read the <a href=\"file:///usr/share/doc/tails/website/doc/"
+"first_steps/installation.en.html\">documentation</a>"
+msgstr ""
+
+#~ msgid "%(distribution)s Installer"
+#~ msgstr "%(distribution)s Bản cài đặt"
+
+#~ msgid ""
+#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
+#~ "REC-html40/strict.dtd\">\n"
+#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
+#~ "css\">\n"
+#~ "p, li { white-space: pre-wrap; }\n"
+#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "font-weight:400; font-style:normal;\">\n"
+#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
+#~ "style=\" font-size:11pt;\">Need help? Read the </span><a href=\"file:///"
+#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
+#~ "style=\" text-decoration: underline; color:#0000ff;\">documentation</"
+#~ "span></a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ msgstr ""
+#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
+#~ "REC-html40/strict.dtd\">\n"
+#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
+#~ "css\">\n"
+#~ "p, li { white-space: pre-wrap; }\n"
+#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "font-weight:400; font-style:normal;\">\n"
+#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
+#~ "style=\" font-size:11pt;\">Cần giúp đỡ? Hãy đọc </span><a href=\"file:///"
+#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
+#~ "style=\" text-decoration: underline; color:#0000ff;\">Tài liệu</span></"
+#~ "a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+
+#~ msgid ""
+#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
+#~ "REC-html40/strict.dtd\">\n"
+#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
+#~ "css\">\n"
+#~ "p, li { white-space: pre-wrap; }\n"
+#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "font-weight:400; font-style:normal;\">\n"
+#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
+#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
+#~ "size:11pt;\">Copy the running Tails onto a USB stick or SD card. All data "
+#~ "on the target drive will be lost.</span></p></body></html>"
+#~ msgstr ""
+#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
+#~ "REC-html40/strict.dtd\">\n"
+#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
+#~ "css\">\n"
+#~ "p, li { white-space: pre-wrap; }\n"
+#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "font-weight:400; font-style:normal;\">\n"
+#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
+#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
+#~ "size:11pt;\">Chép hệ điều hành Tails đang chạy vào USB hay thẻ SD. Tất cả "
+#~ "dữ liệu trong ổ đĩa đó sẽ bị mất.</span></p></body></html>"
+
+#~ msgid ""
+#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
+#~ "REC-html40/strict.dtd\">\n"
+#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
+#~ "css\">\n"
+#~ "p, li { white-space: pre-wrap; }\n"
+#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "font-weight:400; font-style:normal;\">\n"
+#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
+#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
+#~ "size:11pt;\">Copy the running Tails onto an already installed Tails "
+#~ "device. Other partitions found on the stick are preserved.</span></p></"
+#~ "body></html>"
+#~ msgstr ""
+#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
+#~ "REC-html40/strict.dtd\">\n"
+#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
+#~ "css\">\n"
+#~ "p, li { white-space: pre-wrap; }\n"
+#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "font-weight:400; font-style:normal;\">\n"
+#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
+#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
+#~ "size:11pt;\">Chép hệ điều hành Tails đang chạy vào thiết bị đã được cài "
+#~ "Tails. Những phân vùng được tìm thấy trên thẻ nhớ được giữ lại.</span></"
+#~ "p></body></html>"
+
+#~ msgid ""
+#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
+#~ "REC-html40/strict.dtd\">\n"
+#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
+#~ "css\">\n"
+#~ "p, li { white-space: pre-wrap; }\n"
+#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "font-weight:400; font-style:normal;\">\n"
+#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
+#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
+#~ "size:11pt;\">Upgrade an already installed Tails device from a new ISO "
+#~ "image.</span></p></body></html>"
+#~ msgstr ""
+#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
+#~ "REC-html40/strict.dtd\">\n"
+#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
+#~ "css\">\n"
+#~ "p, li { white-space: pre-wrap; }\n"
+#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "font-weight:400; font-style:normal;\">\n"
+#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
+#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
+#~ "size:11pt;\">Nâng cấp một thiết bị đã được cài Tails từ hình ảnh ISO mới."
+#~ "</span></p></body></html>"
+
+#~ msgid "Alt+B"
+#~ msgstr "Alt+B"
+
+#~ msgid "Browse"
+#~ msgstr "Duyệt qua"
+
+#~ msgid ""
+#~ "By allocating extra space on your USB stick for a persistent overlay, you "
+#~ "will be able to store data and make permanent modifications to your live "
+#~ "operating system. Without it, you will not be able to save data that "
+#~ "will persist after a reboot."
+#~ msgstr ""
+#~ "Bằng việc phân chia thêm khoảng trống trên USB dành cho một vùng cố định, "
+#~ "bạn có thể lưu dữ liệu và tạo sự thay đổi vĩnh viễn đối với hệ thống vận "
+#~ "hành hiện nay của bạn. Nếu không có nó, bạn không thể lưu dữ liệu mà có "
+#~ "thể tồn tại sau khi khởi động lại."
+
+#~ msgid ""
+#~ "Clone\n"
+#~ "&&\n"
+#~ "Install"
+#~ msgstr ""
+#~ "Tạo bản sao\n"
+#~ "&&\n"
+#~ "Cài đặt"
+
+#~ msgid ""
+#~ "Device is not yet mounted, so we cannot determine the amount of free "
+#~ "space."
+#~ msgstr ""
+#~ "Thiết bị chưa được gắn vào, nên chúng tôi không thể xác định dung lượng "
+#~ "còn trống"
+
+#~ msgid "Download %(distribution)s"
+#~ msgstr "Tải về %(distribution)s"
+
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "ISO MD5 checksum đã được chấp nhận"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "Việc kiểm tra ISO MD5 checksum thất bại"
+
+#~ msgid ""
+#~ "If you do not select an existing Live ISO, the selected release will be "
+#~ "downloaded for you."
+#~ msgstr ""
+#~ "Nếu bạn không chọn một Live ISO hiện có, phiên bản được chọn sẵn sẽ được "
+#~ "tải xuống cho bạn"
+
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "Việc tạo LiveUSB thất bại!"
+
+#~ msgid "No free space on device %(device)s"
+#~ msgstr "Không có khoảng trống trên thiết bị %(device)s"
+
+#~ msgid "Partition is FAT16; Restricting overlay size to 2G"
+#~ msgstr "Phân vùng là FAT16; Dung lượng giới hạn của vùng là 2GB"
+
+#~ msgid "Partition is FAT32; Restricting overlay size to 4G"
+#~ msgstr "Phân vùng là FAT32; Dung lượng giới hạn của vùng là 4GB"
+
+#~ msgid "Persistent Storage"
+#~ msgstr "Dung lượng bền vững"
+
+#~ msgid "Persistent Storage (0 MB)"
+#~ msgstr "Dung lượng bền vững (0 MB)"
+
+#~ msgid "Select Live ISO"
+#~ msgstr "Lựa chọn Live ISO"
+
+#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr ""
+#~ "Loại hình của nguồn không hỗ trợ việc xác minh của ISO MD5 checksum, đang "
+#~ "bỏ qua"
+
+#~ msgid ""
+#~ "This button allows you to browse for an existing Live system ISO that you "
+#~ "have previously downloaded. If you do not select one, a release will be "
+#~ "downloaded for you automatically."
+#~ msgstr ""
+#~ "Nút này cho phép bạn duyệt một Live system ISO mà bạn đã tải về trước đó. "
+#~ "Nếu bạn không lựa chọn một cái, một phiên bản sẽ được tự động tải về cho "
+#~ "bạn."
+
+#~ msgid ""
+#~ "This button will begin the LiveUSB creation process. This entails "
+#~ "optionally downloading a release (if an existing one wasn't selected), "
+#~ "extracting the ISO to the USB device, creating the persistent overlay, "
+#~ "and installing the bootloader."
+#~ msgstr ""
+#~ "Nút này sẽ bắt đầu quá trình tạo LiveUSB. Việc này đòi hỏi việc tải về "
+#~ "một cách tùy chọn một phiên bản (nếu một phiên bản đang có chưa được "
+#~ "chọn), trích xuất ISO sang thiết bị USB, tạo một vùng bền vững, và cài "
+#~ "đặt bootloader."
+
+#~ msgid ""
+#~ "This is the USB stick that you want to install your Live system on. This "
+#~ "device must be formatted with the FAT filesystem."
+#~ msgstr ""
+#~ "Đây là thanh USB mà bạn muốn cài lên hệ thống Live. Thiết bị này phải "
+#~ "được định dạng file hệ thống FAT."
+
+#~ msgid ""
+#~ "This is the progress bar that will indicate how far along in the LiveUSB "
+#~ "creation process you are"
+#~ msgstr ""
+#~ "Đây là thanh tiến độ sẽ chỉ ra quá trình tạo LiveUSB đã được bao lâu rồi."
+
+#~ msgid "This is the status console, where all messages get written to."
+#~ msgstr ""
+#~ "Đây là tình trạng của bàn điều khiển, nơi mọi thông điệp được viết vào."
+
+#~ msgid "USB drive found"
+#~ msgstr "Ổ đĩa USB được tìm thấy"
+
+#~ msgid "Unable to find any USB drive"
+#~ msgstr "Không thể tìm thấy bất kỳ ổ USB nào"
+
+#~ msgid ""
+#~ "Unable to reset MBR. You may not have the `syslinux` package installed."
+#~ msgstr ""
+#~ "Không thể thiết lập lại MBR. Bạn có thể không có gói `syslinux` đã cài."
+
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "Đang xác minh ISO MD5 checksum"
+
+#~ msgid ""
+#~ "Warning: Creating a new persistent overlay will delete your existing one."
+#~ msgstr ""
+#~ "Cảnh báo: Việc tạo phân vùng bền vững sẽ xóa phân vùng đang tồn tại của "
+#~ "bạn."
+
+#~ msgid "or"
+#~ msgstr "Hoặc"
diff --git a/po/zh_CN.po b/po/zh_CN.po
index c6723c2..739621c 100644
--- a/po/zh_CN.po
+++ b/po/zh_CN.po
@@ -5,22 +5,24 @@
# Translators:
# khi, 2013
# bnw, 2014
+# JasonZ <pbbqdd@gmail.com>, 2015
# khi, 2015
# kwh(Kim Wan-Ho) <14alpaca@gmail.com>, 2013
# leungsookfan <leung.sookfan@riseup.net>, 2014
# xtoaster <zhazhenzhong@gmail.com>, 2012
# Sanya chang <408070986@qq.com>, 2013
+# Windson yang <wiwindson@outlook.com>, 2015
# YF <yfdyh000@gmail.com>, 2013-2015
# 甘 露 <rhythm.gan@gmail.com>, 2009
msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
-"PO-Revision-Date: 2015-03-28 09:40+0000\n"
-"Last-Translator: khi\n"
-"Language-Team: Chinese (China) (http://www.transifex.com/projects/p/"
-"torproject/language/zh_CN/)\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
+"PO-Revision-Date: 2015-11-08 13:45+0000\n"
+"Last-Translator: JasonZ <pbbqdd@gmail.com>\n"
+"Language-Team: Chinese (China) (http://www.transifex.com/otf/torproject/"
+"language/zh_CN/)\n"
"Language: zh_CN\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -29,7 +31,7 @@ msgstr ""
#: ../tails_installer/creator.py:100
msgid "You must run this application as root"
-msgstr "你必须作为根用户(root)来运行本程序"
+msgstr "你必须使用root权限来运行本程序"
#: ../tails_installer/creator.py:140
msgid "Extracting live image to the target device..."
@@ -327,7 +329,7 @@ msgstr "安装完成! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "安装Tails"
+msgstr "安装完成!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -339,9 +341,8 @@ msgstr ""
"的兼容性选项卡中的选中\"以管理员身份运行此程序\"。"
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "安装Tails"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -368,18 +369,15 @@ msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
+"设备“%(pretty_name)s”太小,不足以安装 Tails(需要至少 %(size)s GB 的空间)。"
#: ../tails_installer/gui.py:501
-#, fuzzy
msgid "\"Clone & Install\""
-msgstr ""
-"克隆\n"
-"&&\n"
-"安装"
+msgstr "“克隆和安装”"
#: ../tails_installer/gui.py:503
msgid "\"Install from ISO\""
-msgstr ""
+msgstr "“从 ISO 安装”"
#: ../tails_installer/gui.py:504
#, python-format
@@ -388,6 +386,8 @@ msgid ""
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
+"不可能升级设备 %(pretty_name)s,它并非通过 Tails 安装程序创建。您应该改用 "
+"%(action)s 来升级此设备上的 Tails。"
#: ../tails_installer/gui.py:523
msgid "An error happened while installing Tails"
@@ -550,7 +550,9 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "从 ISO 升级"
+msgstr ""
+"升级\n"
+"从 ISO"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -569,8 +571,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:9
+#, fuzzy
msgid "Install by cloning"
msgstr ""
+"安装\n"
+"通过克隆"
#: ../data/tails-installer-launcher.ui.h:10
msgid ""
@@ -585,8 +590,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:12
+#, fuzzy
msgid "Upgrade by cloning"
msgstr ""
+"升级\n"
+"通过克隆"
#: ../data/tails-installer-launcher.ui.h:13
msgid ""
@@ -595,8 +603,11 @@ msgid ""
msgstr ""
#: ../data/tails-installer-launcher.ui.h:14
+#, fuzzy
msgid "Upgrade from ISO"
-msgstr "从 ISO 升级"
+msgstr ""
+"升级\n"
+"从 ISO"
#: ../data/tails-installer-launcher.ui.h:15
msgid "• Upgrade another Tails USB stick to the version of an ISO image."
@@ -608,39 +619,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr "来源类型不支持 ISO 文件的 MD5 校验,正在跳过"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "正在验证 ISO MD5 校验值"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "ISO 映像的 MD5 校验值验证失败"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "ISO 映像的 MD5 校验值验证通过"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "不支持的文件系统:%s\n"
-#~ "如果对于手动安装的 Tails 系统(即未使用该安装程序进行安装)进行升级,不支"
-#~ "持该选项:需重新安装,例如,可选择 \"克隆 & 安装\" 操作来重新安装。"
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "LiveUSB 创建失败!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "ISO 映像的 MD5 校验值验证失败"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "%(distribution)s 安装程序"
@@ -650,120 +628,94 @@ msgstr ""
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">Need help? Read the </span><a href=\"file:///"
-#~ "usr/share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
-#~ "style=\" text-decoration: underline; color:#0000ff;\">documentation</"
-#~ "span></a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">Need "
+#~ "help? Read the <a href=\"file:///usr/share/doc/tails/website/doc/"
+#~ "first_steps/installation.en.html\"><span style=\" text-decoration: "
+#~ "underline; color:#0000ff;\">documentation</span></a>.</p></body></html>"
#~ msgstr ""
#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
#~ "REC-html40/strict.dtd\">\n"
-#~ "\n"
#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
#~ "css\">\n"
-#~ "\n"
#~ "p, li { white-space: pre-wrap; }\n"
-#~ "\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
+#~ "</style></head><body style=\" font-family:'Cantarell'; font-size:11pt; "
#~ "font-weight:400; font-style:normal;\">\n"
-#~ "\n"
#~ "<p align=\"center\" style=\" margin-top:0px; margin-bottom:0px; margin-"
-#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\"><span "
-#~ "style=\" font-size:11pt;\">需要帮助?请参阅 </span><a href=\"file:///usr/"
-#~ "share/doc/tails/website/doc/first_steps/installation.en.html\"><span "
-#~ "style=\" text-decoration: underline; color:#0000ff;\">文档</span></"
-#~ "a><span style=\" font-size:11pt;\">.</span></p></body></html>"
+#~ "left:0px; margin-right:0px; -qt-block-indent:0; text-indent:0px;\">需要帮"
+#~ "助?请参阅 <a href=\"file:///usr/share/doc/tails/website/doc/first_steps/"
+#~ "installation.en.html\"><span style=\" text-decoration: underline; color:"
+#~ "#0000ff;\">文档</span></a>.</p></body></html>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto a USB stick or SD card. All data "
-#~ "on the target drive will be lost.</span></p></body></html>"
-#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
+#~ "<ul>\n"
+#~ "<li>Install Tails on another USB stick by copying the Tails system that "
+#~ "you are currently using..</li>\n"
#~ "\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
+#~ "<li>The USB stick that you install on is formatted and all data is lost.</"
+#~ "li>\n"
#~ "\n"
-#~ "p, li { white-space: pre-wrap; }\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
#~ "\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
+#~ "</ul>"
+#~ msgstr ""
+#~ "<ul>\n"
+#~ "<li>通过拷贝你正在使用的Tails系统以在另一个U盘上安装Tails。</li>\n"
#~ "\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">复制使用中的 Tails 到一个 U 盘或 SD 卡上,磁盘上的所有数据将"
-#~ "会丢失。</span></p></body></html>"
+#~ "<li>此安装U盘已被格式化U盘上所有数据丢失。</li>\n"
+#~ "\n"
+#~ "<li>你正在使用的Tails U盘被加密不能被拷贝</li>\n"
+#~ "\n"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Copy the running Tails onto an already installed Tails "
-#~ "device. Other partitions found on the stick are preserved.</span></p></"
-#~ "body></html>"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the same version of Tails that you "
+#~ "are currently using.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
+#~ "\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
+#~ "\n"
+#~ "\n"
+#~ "</ul>"
#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
+#~ "<ul>\n"
+#~ "<li>更新另一个Tails U盘到和你正在使用的Tails相同的版本。</li>\n"
#~ "\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
+#~ "<li>所更新的Tails U盘被加密受到了保护</li>\n"
#~ "\n"
-#~ "p, li { white-space: pre-wrap; }\n"
+#~ "<li>你正在使用的Tails U盘被加密未被拷贝</li>\n"
#~ "\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
#~ "\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">复制正在使用的 Tails 到一个已安装有 Tails 的设备上,设备上的"
-#~ "其他分区将会保留。</span></p></body></html>"
+#~ "</ul>"
#~ msgid ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
-#~ "p, li { white-space: pre-wrap; }\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">Upgrade an already installed Tails device from a new ISO "
-#~ "image.</span></p></body></html>"
-#~ msgstr ""
-#~ "<!DOCTYPE HTML PUBLIC \"-//W3C//DTD HTML 4.0//EN\" \"http://www.w3.org/TR/"
-#~ "REC-html40/strict.dtd\">\n"
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the version of an ISO image.</li>\n"
#~ "\n"
-#~ "<html><head><meta name=\"qrichtext\" content=\"1\" /><style type=\"text/"
-#~ "css\">\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you "
+#~ "upgrade is preserved.</li>\n"
#~ "\n"
-#~ "p, li { white-space: pre-wrap; }\n"
+#~ "<li>The encrypted persistent storage of the Tails USB stick that you are "
+#~ "currently using is not copied.</li>\n"
#~ "\n"
-#~ "</style></head><body style=\" font-family:'Sans Serif'; font-size:11pt; "
-#~ "font-weight:400; font-style:normal;\">\n"
+#~ "</ul>"
+#~ msgstr ""
+#~ "<ul>\n"
+#~ "<li>Upgrade another Tails USB stick to the version of an ISO image.更新另"
+#~ "一个Tails U盘到ISO镜像版本。</li>\n"
+#~ "\n"
+#~ "<li>所更新的Tails U盘被加密受到了保护</li>\n"
+#~ "\n"
+#~ "<li>你正在使用的Tails U盘被加密未被拷贝</li>\n"
#~ "\n"
-#~ "<p style=\" margin-top:0px; margin-bottom:0px; margin-left:0px; margin-"
-#~ "right:0px; -qt-block-indent:0; text-indent:0px;\"><span style=\" font-"
-#~ "size:11pt;\">从一个新的 ISO 映像文件更新一个已安装有 Tails 的设备。</"
-#~ "span></p></body></html>"
+#~ "</ul>"
#~ msgid "Alt+B"
#~ msgstr "Alt+B"
@@ -781,15 +733,6 @@ msgstr ""
#~ "作出永久性的修改;否则,你保存的数据在重启之后将不会继续存在。"
#~ msgid ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-#~ msgstr ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-
-#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
#~ msgstr "设备未挂载,无法确定可用空间容量。"
@@ -797,11 +740,20 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "下载 %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "ISO 映像的 MD5 校验值验证通过"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "ISO 映像的 MD5 校验值验证失败"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
#~ msgstr "如果未选择现有的 Live ISO,将下载已选中的发布版本。"
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "LiveUSB 创建失败!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr " %(device)s 设备中无可用空间"
@@ -821,6 +773,10 @@ msgstr ""
#~ msgstr "选择 Live ISO"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr "来源类型不支持 ISO 文件的 MD5 校验,正在跳过"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -861,6 +817,9 @@ msgstr ""
#~ "Unable to reset MBR. You may not have the `syslinux` package installed."
#~ msgstr "无法重置 MBR 。 您可能未安装‘syslinux’软件包。"
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "正在验证 ISO MD5 校验值"
+
#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr "警告:创建一个新的持久层叠文件,将删除您现存的这个。"
diff --git a/po/zh_TW.po b/po/zh_TW.po
index b9f2239..83cc6d0 100644
--- a/po/zh_TW.po
+++ b/po/zh_TW.po
@@ -16,7 +16,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2015-12-02 12:21+0100\n"
+"POT-Creation-Date: 2016-01-01 11:20+0100\n"
"PO-Revision-Date: 2015-03-23 08:11+0000\n"
"Last-Translator: x4r <xatierlike@gmail.com>\n"
"Language-Team: Chinese (Taiwan) (http://www.transifex.com/projects/p/"
@@ -327,7 +327,7 @@ msgstr "安裝完成! (%s)"
#: ../tails_installer/gui.py:258
#, fuzzy
msgid "Tails installation failed!"
-msgstr "安裝 Tails"
+msgstr "安裝完成!"
#: ../tails_installer/gui.py:353
msgid ""
@@ -339,9 +339,8 @@ msgstr ""
"籤下,勾選「以系統管理員身份執行此程式」方塊。"
#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
-#, fuzzy
msgid "Tails Installer"
-msgstr "安裝 Tails"
+msgstr ""
#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
@@ -552,7 +551,10 @@ msgstr ""
#: ../data/tails-installer-launcher.ui.h:5
#, fuzzy
msgid "Upgrade"
-msgstr "從 ISO 升級"
+msgstr ""
+"複製\n"
+"&&\n"
+"升級"
#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
@@ -610,39 +612,6 @@ msgid ""
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
-#~ msgid ""
-#~ "Source type does not support verification of ISO MD5 checksum, skipping"
-#~ msgstr "來源類型不支援 ISO MD5 總和檢查碼的驗證,略過"
-
-#~ msgid "Verifying ISO MD5 checksum"
-#~ msgstr "驗證 ISO MD5 總和檢查碼"
-
-#~ msgid "ISO MD5 checksum verification failed"
-#~ msgstr "ISO MD5 總和檢查碼驗證失敗"
-
-#~ msgid "ISO MD5 checksum passed"
-#~ msgstr "ISO MD5 總和檢查碼成功"
-
-#~ msgid ""
-#~ "Unsupported filesystem: %s\n"
-#~ "In case you are trying to upgrade a manually installed Tails system (that "
-#~ "is, if it was installed without this installer), this option is not "
-#~ "supported: you need to install it anew to start with, e.g. by choosing "
-#~ "the \"Clone & Install\" action instead."
-#~ msgstr ""
-#~ "不支援的檔案系統: %s\n"
-#~ "如果您要升級手動安裝的 Tails 系統 (也就是說,它不是用這個安裝程式來安裝),"
-#~ "不支援此選項:你必須重新安裝然後開始,例如:選擇「複製並安裝」動作代替。"
-
-#~ msgid "LiveUSB creation failed!"
-#~ msgstr "LiveUSB 建立失敗!"
-
-#, fuzzy
-#~ msgid ""
-#~ "ISO MD5 checksum verification failed:%s\n"
-#~ "%s"
-#~ msgstr "ISO MD5 總和檢查碼驗證失敗"
-
#~ msgid "%(distribution)s Installer"
#~ msgstr "%(distribution)s 安裝程式"
@@ -767,15 +736,6 @@ msgstr ""
#~ "資料和作永久修改。否則,您將無法在重新開機後儲存資料。"
#~ msgid ""
-#~ "Clone\n"
-#~ "&&\n"
-#~ "Upgrade"
-#~ msgstr ""
-#~ "複製\n"
-#~ "&&\n"
-#~ "升級"
-
-#~ msgid ""
#~ "Device is not yet mounted, so we cannot determine the amount of free "
#~ "space."
#~ msgstr "裝置還沒有掛接,所以我們無法確定可用空間量。"
@@ -783,11 +743,20 @@ msgstr ""
#~ msgid "Download %(distribution)s"
#~ msgstr "下載 %(distribution)s"
+#~ msgid "ISO MD5 checksum passed"
+#~ msgstr "ISO MD5 總和檢查碼成功"
+
+#~ msgid "ISO MD5 checksum verification failed"
+#~ msgstr "ISO MD5 總和檢查碼驗證失敗"
+
#~ msgid ""
#~ "If you do not select an existing Live ISO, the selected release will be "
#~ "downloaded for you."
#~ msgstr "如果您沒有選擇一個現有的 Live ISO,將會替您下載所選的版本。"
+#~ msgid "LiveUSB creation failed!"
+#~ msgstr "LiveUSB 建立失敗!"
+
#~ msgid "No free space on device %(device)s"
#~ msgstr "裝置 %(device)s 上的可用空間不足。"
@@ -807,6 +776,10 @@ msgstr ""
#~ msgstr "選取 Live ISO"
#~ msgid ""
+#~ "Source type does not support verification of ISO MD5 checksum, skipping"
+#~ msgstr "來源類型不支援 ISO MD5 總和檢查碼的驗證,略過"
+
+#~ msgid ""
#~ "This button allows you to browse for an existing Live system ISO that you "
#~ "have previously downloaded. If you do not select one, a release will be "
#~ "downloaded for you automatically."
@@ -850,6 +823,20 @@ msgstr ""
#~ msgstr "無法重設 MBR。您可能沒有安裝 `syslinux` 套件。"
#~ msgid ""
+#~ "Unsupported filesystem: %s\n"
+#~ "In case you are trying to upgrade a manually installed Tails system (that "
+#~ "is, if it was installed without this installer), this option is not "
+#~ "supported: you need to install it anew to start with, e.g. by choosing "
+#~ "the \"Clone & Install\" action instead."
+#~ msgstr ""
+#~ "不支援的檔案系統: %s\n"
+#~ "如果您要升級手動安裝的 Tails 系統 (也就是說,它不是用這個安裝程式來安裝),"
+#~ "不支援此選項:你必須重新安裝然後開始,例如:選擇「複製並安裝」動作代替。"
+
+#~ msgid "Verifying ISO MD5 checksum"
+#~ msgstr "驗證 ISO MD5 總和檢查碼"
+
+#~ msgid ""
#~ "Warning: Creating a new persistent overlay will delete your existing one."
#~ msgstr "警告:建立新的持續性覆蓋層將會刪除您現有的持續性覆蓋層。"