summaryrefslogtreecommitdiffstats
path: root/po/es_AR.po
diff options
context:
space:
mode:
authorintrigeri <intrigeri@boum.org>2019-02-23 12:33:20 +0000
committerintrigeri <intrigeri@boum.org>2019-02-23 12:33:20 +0000
commit4871b9e3323f725522d4c8f1dd7912123d198d46 (patch)
treeae0f6618dd9cf8c11ee6c0e4b0326dd51fe6ba30 /po/es_AR.po
parentd52edb18083982a77ff8b6d1392fab2d8afc283f (diff)
parent29e75c99605ab5c40875eeec92b93b7e504b27db (diff)
New upstream version 5.0.14+dfsgupstream/5.0.14+dfsg
Diffstat (limited to 'po/es_AR.po')
-rw-r--r--po/es_AR.po16
1 files changed, 10 insertions, 6 deletions
diff --git a/po/es_AR.po b/po/es_AR.po
index d050f7d..2871f8f 100644
--- a/po/es_AR.po
+++ b/po/es_AR.po
@@ -18,7 +18,7 @@ msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
-"POT-Creation-Date: 2019-01-02 09:26+0100\n"
+"POT-Creation-Date: 2019-02-23 13:30+0100\n"
"PO-Revision-Date: 2018-09-12 21:43+0000\n"
"Last-Translator: Zuhualime Akoochimoya\n"
"Language-Team: Spanish (Argentina) (http://www.transifex.com/otf/torproject/"
@@ -348,15 +348,19 @@ msgstr "Instalador de Tails"
#: ../tails_installer/gui.py:441
#, fuzzy
-msgid "Tails Installer is deprecated"
+msgid "Tails Installer is deprecated in Debian"
msgstr "Instalador de Tails"
#: ../tails_installer/gui.py:443
msgid ""
-"To install a new Tails, see the <a href='https://tails.boum.org/"
-"install/'>installation documentation</a>.\n"
-"To upgrade an existing Tails, see the <a href='https://tails.boum.org/"
-"upgrade/'>upgrade documentation</a>."
+"To install Tails from scratch, use GNOME Disks instead.\n"
+"<a href='https://tails.boum.org/install/linux/usb-overview'>See the "
+"installation instructions</a>\n"
+"\n"
+"To upgrade Tails, do an automatic upgrade from Tails or a manual upgrade "
+"from Debian using a second USB stick.\n"
+"<a href='https://tails.boum.org/upgrade/tails-overview'>See the manual "
+"upgrade instructions</a>"
msgstr ""
#: ../tails_installer/gui.py:450 ../data/tails-installer.ui.h:2