summaryrefslogtreecommitdiffstats
path: root/po/da.po
blob: f25da268736ba4669476a0c2fa0d7b78b00ef88b (plain)
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
31
32
33
34
35
36
37
38
39
40
41
42
43
44
45
46
47
48
49
50
51
52
53
54
55
56
57
58
59
60
61
62
63
64
65
66
67
68
69
70
71
72
73
74
75
76
77
78
79
80
81
82
83
84
85
86
87
88
89
90
91
92
93
94
95
96
97
98
99
100
101
102
103
104
105
106
107
108
109
110
111
112
113
114
115
116
117
118
119
120
121
122
123
124
125
126
127
128
129
130
131
132
133
134
135
136
137
138
139
140
141
142
143
144
145
146
147
148
149
150
151
152
153
154
155
156
157
158
159
160
161
162
163
164
165
166
167
168
169
170
171
172
173
174
175
176
177
178
179
180
181
182
183
184
185
186
187
188
189
190
191
192
193
194
195
196
197
198
199
200
201
202
203
204
205
206
207
208
209
210
211
212
213
214
215
216
217
218
219
220
221
222
223
224
225
226
227
228
229
230
231
232
233
234
235
236
237
238
239
240
241
242
243
244
245
246
247
248
249
250
251
252
253
254
255
256
257
258
259
260
261
262
263
264
265
266
267
268
269
270
271
272
273
274
275
276
277
278
279
280
281
282
283
284
285
286
287
288
289
290
291
292
293
294
295
296
297
298
299
300
301
302
303
304
305
306
307
308
309
310
311
312
313
314
315
316
317
318
319
320
321
322
323
324
325
326
327
328
329
330
331
332
333
334
335
336
337
338
339
340
341
342
343
344
345
346
347
348
349
350
351
352
353
354
355
356
357
358
359
360
361
362
363
364
365
366
367
368
369
370
371
372
373
374
375
376
377
378
379
380
381
382
383
384
385
386
387
388
389
390
391
392
393
394
395
396
397
398
399
400
401
402
403
404
405
406
407
408
409
410
411
412
413
414
415
416
417
418
419
420
421
422
423
424
425
426
427
428
429
430
431
432
433
434
435
436
437
438
439
440
441
442
443
444
445
446
447
448
449
450
451
452
453
454
455
456
457
458
459
460
461
462
463
464
465
466
467
468
469
470
471
472
473
474
475
476
477
478
479
480
481
482
483
484
485
486
487
488
489
490
491
492
493
494
495
496
497
498
499
500
501
502
503
504
505
506
507
508
509
510
511
512
513
514
515
516
517
518
519
520
521
522
523
524
525
526
527
528
529
530
531
532
533
534
535
536
537
538
539
540
541
542
543
544
545
546
547
548
549
550
551
552
553
554
555
556
557
558
559
560
561
562
563
564
565
566
567
568
569
570
571
572
573
574
575
576
577
578
579
580
581
582
583
584
585
586
587
588
589
590
591
592
593
594
595
596
597
598
599
600
601
602
603
604
605
606
607
608
609
610
611
612
613
614
615
616
617
618
619
620
621
622
623
624
625
626
627
628
629
630
631
632
633
634
635
636
637
638
639
640
641
642
643
# SOME DESCRIPTIVE TITLE.
# Copyright (C) YEAR THE PACKAGE'S COPYRIGHT HOLDER
# This file is distributed under the same license as the PACKAGE package.
#
# Translators:
# Adam Jerjir Ancker <nrbbiyoutube@gmail.com>, 2013
# Anders Damsgaard <andersd@riseup.net>, 2013
# bna1605 <bna1605@gmail.com>, 2014
# David Nielsen <gnomeuser@gmail.com>, 2014
# Jesper Heinemeier <jesper@jx2.dk>, 2015
# Joe Hansen <joedalton2@yahoo.dk>, 2013
# Kris Thomsen <lakristho@gmail.com>, 2009
# mort3n <nalholm@yahoo.dk>, 2013
# Niels Nielsen Horn <Niels@codingpirates.dk>, 2015
# Per Hansen <per@kofod-hansen.com>, 2014
# scootergrisen, 2017
# Tommy Gade, 2015
msgid ""
msgstr ""
"Project-Id-Version: The Tor Project\n"
"Report-Msgid-Bugs-To: \n"
"POT-Creation-Date: 2017-06-10 07:49+0200\n"
"PO-Revision-Date: 2017-06-01 16:24+0000\n"
"Last-Translator: scootergrisen\n"
"Language-Team: Danish (http://www.transifex.com/otf/torproject/language/"
"da/)\n"
"Language: da\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"Plural-Forms: nplurals=2; plural=(n != 1);\n"

#: ../tails_installer/creator.py:100
msgid "You must run this application as root"
msgstr "Du skal køre dette program som root"

#: ../tails_installer/creator.py:146
msgid "Extracting live image to the target device..."
msgstr "Udpakker det direkte foto til den valgte enhed..."

#: ../tails_installer/creator.py:153
#, python-format
msgid "Wrote to device at %(speed)d MB/sec"
msgstr "Skrev til enhed med %(speed)d MB/s"

#: ../tails_installer/creator.py:183
msgid "Setting up OLPC boot file..."
msgstr "Opretter OLPC opstartsfil..."

#: ../tails_installer/creator.py:302
#, python-format
msgid ""
"There was a problem executing the following command: `%(command)s`.\n"
"A more detailed error log has been written to '%(filename)s'."
msgstr ""
"Der opstod et problem under kørsel af følgende kommando: \"%(command)s\".\n"
"En mere detaljeret fejllog er blevet skrevet til \"%(filename)s\"."

#: ../tails_installer/creator.py:321
msgid "Verifying SHA1 checksum of LiveCD image..."
msgstr "Verificerer SHA1-kontrolsum af LiveCD-aftrykket..."

#: ../tails_installer/creator.py:325
msgid "Verifying SHA256 checksum of LiveCD image..."
msgstr "Verificerer SHA256-kontrolsum af LiveCD-aftrykket..."

#: ../tails_installer/creator.py:341
msgid ""
"Error: The SHA1 of your Live CD is invalid.  You can run this program with "
"the --noverify argument to bypass this verification check."
msgstr ""
"Fejl: SHA1'et på din live-CD er ugyldig. Du kan køre dette program med \"--"
"noverify\"-argumentet for at springe over denne verificeringskontrol."

#: ../tails_installer/creator.py:347
msgid "Unknown ISO, skipping checksum verification"
msgstr "Ukendt ISO, undlader verifikation af kontrolsum"

#: ../tails_installer/creator.py:358
#, python-format
msgid ""
"Not enough free space on device.\n"
"%dMB ISO + %dMB overlay > %dMB free space"
msgstr ""
"Der er ikke tilstrækkelig ledig plads på enheden.\n"
"%dMB ISO + %dMB ekstra > %dMB fri plads"

#: ../tails_installer/creator.py:365
#, python-format
msgid "Creating %sMB persistent overlay"
msgstr "Opretter %sMB vedvarende overlæg"

#: ../tails_installer/creator.py:426
#, python-format
msgid "Unable to copy %(infile)s to %(outfile)s: %(message)s"
msgstr "Kan ikke kopiere %(infile)s til %(outfile)s: %(message)s"

#: ../tails_installer/creator.py:440
msgid "Removing existing Live OS"
msgstr "Fjerner eksisterende Live OS"

#: ../tails_installer/creator.py:449 ../tails_installer/creator.py:460
#, python-format
msgid "Unable to chmod %(file)s: %(message)s"
msgstr "Kan ikke chmod %(file)s: %(message)s"

#: ../tails_installer/creator.py:453
#, python-format
msgid "Unable to remove file from previous LiveOS: %(message)s"
msgstr "Kan ikke fjerne fil fra tidligere LiveOS: %(message)s"

#: ../tails_installer/creator.py:465
#, python-format
msgid "Unable to remove directory from previous LiveOS: %(message)s"
msgstr "Kan ikke fjerne mappe fra tidligere LiveOS: %(message)s"

#: ../tails_installer/creator.py:513
#, python-format
msgid "Cannot find device %s"
msgstr "Kan ikke finde enhed %s"

#: ../tails_installer/creator.py:678
#, python-format
msgid "Unable to write on %(device)s, skipping."
msgstr "Kan ikke skrive til %(device)s, springer over."

#: ../tails_installer/creator.py:697
#, python-format
msgid ""
"Some partitions of the target device %(device)s are mounted. They will be "
"unmounted before starting the installation process."
msgstr ""
"Nogle partitioner på den valgte enhed %(device)s er i brug. De vil alle "
"blive skubbet ud før installationen starter."

#: ../tails_installer/creator.py:740 ../tails_installer/creator.py:964
msgid "Unknown filesystem.  Your device may need to be reformatted."
msgstr "Ukendt filsystem. Din enhed skal måske formateres igen."

#: ../tails_installer/creator.py:743 ../tails_installer/creator.py:967
#, python-format
msgid "Unsupported filesystem: %s"
msgstr "Filsystem understøttes ikke: %s"

#: ../tails_installer/creator.py:760
#, python-format
msgid "Unknown GLib exception while trying to mount device: %(message)s"
msgstr "Ukendt GLib-undtagelse ved forsøg på at montere enhed: %(message)s"

#: ../tails_installer/creator.py:764
#, python-format
msgid "Unable to mount device: %(message)s"
msgstr "Kunne ikke tilslutte enhed: %(message)s"

#: ../tails_installer/creator.py:769
msgid "No mount points found"
msgstr "Fandt ingen tilslutningspunkter"

#: ../tails_installer/creator.py:780
#, python-format
msgid "Entering unmount_device for '%(device)s'"
msgstr "Starter afmontering for \"%(device)s\""

#: ../tails_installer/creator.py:790
#, python-format
msgid "Unmounting mounted filesystems on '%(device)s'"
msgstr "Afmonterer monterede filsystemer på \"%(device)s\""

#: ../tails_installer/creator.py:794
#, python-format
msgid "Unmounting '%(udi)s' on '%(device)s'"
msgstr "Afmonterer \"%(udi)s\" på \"%(device)s\""

#: ../tails_installer/creator.py:804
#, python-format
msgid "Mount %s exists after unmounting"
msgstr "Tilslutning %s eksisterer efter frakobling"

#: ../tails_installer/creator.py:817
#, python-format
msgid "Partitioning device %(device)s"
msgstr "Partitionerer enheden %(device)s"

#: ../tails_installer/creator.py:895
#, python-format
msgid "Updating properties of system partition %(system_partition)s"
msgstr "Opdaterer indstillingerne på system partitionen %(system_partition)s"

#: ../tails_installer/creator.py:949
#, python-format
msgid "Unsupported device '%(device)s', please report a bug."
msgstr "Enheden \"%(device)s\" understøttes ikke. Rapporter venligst fejlen."

#: ../tails_installer/creator.py:952
msgid "Trying to continue anyway."
msgstr "Prøver at forsætte alligevel."

#: ../tails_installer/creator.py:961 ../tails_installer/creator.py:1354
msgid "Verifying filesystem..."
msgstr "Verificerer filsystem..."

#: ../tails_installer/creator.py:985
#, python-format
msgid "Unable to change volume label: %(message)s"
msgstr "Kan ikke ændre drev-navn: %(message)s"

#: ../tails_installer/creator.py:990 ../tails_installer/creator.py:1387
msgid "Installing bootloader..."
msgstr "Installerer opstartsindlæser..."

#: ../tails_installer/creator.py:1016
#, python-format
msgid "Could not find the '%s' COM32 module"
msgstr "Kunne ikke finde '%s' COM32-modulet"

#: ../tails_installer/creator.py:1024 ../tails_installer/creator.py:1405
#, python-format
msgid "Removing %(file)s"
msgstr "Fjerner %(file)s"

#: ../tails_installer/creator.py:1136
#, python-format
msgid "%s already bootable"
msgstr "%s er allerede i stand til at starte"

#: ../tails_installer/creator.py:1156
msgid "Unable to find partition"
msgstr "Kan ikke finde partition"

#: ../tails_installer/creator.py:1179
#, python-format
msgid "Formatting %(device)s as FAT32"
msgstr "Formatterer %(device)s som FAT32"

#: ../tails_installer/creator.py:1239
msgid "Could not find syslinux' gptmbr.bin"
msgstr "Kunne ikke finde syslinux' gptmbr.bin"

#: ../tails_installer/creator.py:1252
#, python-format
msgid "Reading extracted MBR from %s"
msgstr "Læser udtrukket MBR fra %s"

#: ../tails_installer/creator.py:1256
#, python-format
msgid "Could not read the extracted MBR from %(path)s"
msgstr "Kunne ikke læse den udtrukne MBR fra %(path)s"

#: ../tails_installer/creator.py:1269 ../tails_installer/creator.py:1270
#, python-format
msgid "Resetting Master Boot Record of %s"
msgstr "Nulstiller Master Boot Record for %s"

#: ../tails_installer/creator.py:1275
msgid "Drive is a loopback, skipping MBR reset"
msgstr "Drevet er et loopback, springer nulstilling af MBR over"

#: ../tails_installer/creator.py:1279 ../tails_installer/creator.py:1533
#, python-format
msgid "Calculating the SHA1 of %s"
msgstr "Beregner SHA1 for %s"

#: ../tails_installer/creator.py:1304
msgid "Synchronizing data on disk..."
msgstr "Synkroniserer data på disk..."

#: ../tails_installer/creator.py:1346
msgid "Error probing device"
msgstr "Fejl ved undersøgelse af enhed"

#: ../tails_installer/creator.py:1348
msgid "Unable to find any supported device"
msgstr "Kunne ikke finde nogen understøttede enheder"

#: ../tails_installer/creator.py:1358
msgid ""
"Make sure your USB key is plugged in and formatted with the FAT filesystem"
msgstr ""
"Vær sikker på at din USB-nøgle er tilsluttet og formateret med FAT-"
"filsystemet"

#: ../tails_installer/creator.py:1361
#, python-format
msgid ""
"Unsupported filesystem: %s\n"
"Please backup and format your USB key with the FAT filesystem."
msgstr ""
"Filsystem understøttes ikke: %s\n"
"Foretag venligst en sikkerhedskopi og formatér din USB-nøgle med FAT-"
"filsystemet."

#: ../tails_installer/creator.py:1428
msgid ""
"Unable to get Win32_LogicalDisk; win32com query did not return any results"
msgstr ""
"Kan ikke få Win32_LogicalDisk; win32com forespørgslen returnerede ingen "
"resultater"

#: ../tails_installer/creator.py:1481
msgid "Cannot find"
msgstr "Kan ikke finde"

#: ../tails_installer/creator.py:1482
msgid ""
"Make sure to extract the entire tails-installer zip file before running this "
"program."
msgstr ""
"Sørg for at udtrække hele tails-installationsprogram zip-filen inden dette "
"program køres."

#: ../tails_installer/gui.py:69
#, python-format
msgid "Unknown release: %s"
msgstr "Ukendt udgivelse: %s"

#: ../tails_installer/gui.py:73
#, python-format
msgid "Downloading %s..."
msgstr "Downloader %s..."

#: ../tails_installer/gui.py:204
msgid ""
"Error: Cannot set the label or obtain the UUID of your device.  Unable to "
"continue."
msgstr ""
"Fejl: Kunne ikke sætte etiket eller finde enhedens UUID. Kan ikke fortsætte."

#: ../tails_installer/gui.py:253
#, python-format
msgid "Installation complete! (%s)"
msgstr "Installation færdig! (%s)"

#: ../tails_installer/gui.py:258
msgid "Tails installation failed!"
msgstr "Tails installation mislykkedes!"

#: ../tails_installer/gui.py:353
msgid ""
"Warning: This tool needs to be run as an Administrator. To do this, right "
"click on the icon and open the Properties. Under the Compatibility tab, "
"check the \"Run this program as an administrator\" box."
msgstr ""
"Advarsel: Dette værktøj skal køres som en administrator. For dette, "
"højreklik på ikonet og åbn egenskaberne. Under kompatibilitetsfanebladet "
"afkrydses boksen »Kør dette program som en administrator«."

#: ../tails_installer/gui.py:365 ../tails_installer/launcher.py:31
msgid "Tails Installer"
msgstr "Tails-installationsprogram"

#: ../tails_installer/gui.py:440
msgid "No device suitable to install Tails could be found"
msgstr "Der kunne ikke findes noget egnet enhed til installation af Tails"

#: ../tails_installer/gui.py:442
#, python-format
msgid "Please plug a USB flash drive or SD card of at least %0.1f GB."
msgstr "Isæt venligst et USB-flash-drev eller SD-kort på mindst %0.1f GB."

#: ../tails_installer/gui.py:474
#, python-format
msgid "%(size)s %(label)s"
msgstr "%(size)s %(label)s"

#: ../tails_installer/gui.py:480
#, python-format
msgid "%(vendor)s %(model)s (%(details)s) - %(device)s"
msgstr "%(vendor)s %(model)s (%(details)s) - %(device)s"

#: ../tails_installer/gui.py:488
#, python-format
msgid ""
"The USB stick \"%(pretty_name)s\" is configured as non-removable by its "
"manufacturer and Tails will fail to start on it. Please try installing on a "
"different model."
msgstr ""

#: ../tails_installer/gui.py:498
#, python-format
msgid ""
"The device \"%(pretty_name)s\" is too small to install Tails (at least "
"%(size)s GB is required)."
msgstr ""
"Enheden \"%(pretty_name)s\" har ikke plads nok til at installere Tails "
"(kræver mindst %(size)s GB)."

#: ../tails_installer/gui.py:511
msgid "\"Install by cloning\""
msgstr "\"Installer ved kloning\""

#: ../tails_installer/gui.py:513
msgid "\"Install from ISO\""
msgstr "\"Installer fra ISO\""

#: ../tails_installer/gui.py:514
#, python-format
msgid ""
"It is impossible to upgrade the device %(pretty_name)s because it was not "
"created using Tails Installer. You should instead use %(action)s to upgrade "
"Tails on this device."
msgstr ""
"Det er ikke muligt at opdatere enheden %(pretty_name)s fordi den ikke er "
"oprettet med Tails-installationsprogrammet. Brug i stedet %(action)s til at "
"opgradere Tails på denne enhed."

#: ../tails_installer/gui.py:533
msgid "An error happened while installing Tails"
msgstr "Der opstod fejl ved installation af Tails"

#: ../tails_installer/gui.py:545
msgid "Refreshing releases..."
msgstr "Genopfrisker udgivelser..."

#: ../tails_installer/gui.py:550
msgid "Releases updated!"
msgstr "Udgivelser opdateret!"

#: ../tails_installer/gui.py:589
msgid "Installation complete!"
msgstr "Installation færdig!"

#: ../tails_installer/gui.py:590
msgid "Installation was completed."
msgstr "Installation blev fuldført."

#: ../tails_installer/gui.py:635
msgid "Unable to mount device"
msgstr "Kan ikke tilslutte enhed"

#: ../tails_installer/gui.py:642 ../tails_installer/gui.py:670
msgid "Please confirm your device selection"
msgstr "Bekræft venligst dit valg af enhed"

#: ../tails_installer/gui.py:643
#, python-format
msgid ""
"You are going to install Tails on the %(size)s %(vendor)s %(model)s device "
"(%(device)s). All data on the selected device will be lost. Continue?"
msgstr ""
"Du har valgt at installere Tails på %(size)s %(vendor)s %(model)s enheden "
"(%(device)s). Alt data på den valgte enhed tabes. Fortsæt?"

#: ../tails_installer/gui.py:660
#, python-format
msgid ""
"You are going to upgrade Tails on the %(parent_size)s %(vendor)s %(model)s "
"device (%(device)s). Any persistent volume on this device will remain "
"unchanged. Continue?"
msgstr ""
"Du skal til at opgradere Tails på %(parent_size)s %(vendor)s %(model)s "
"enheden (%(device)s). Enhver vedvarende partition på enheden ændres ikke. "
"Fortsæt?"

#: ../tails_installer/gui.py:716
msgid "Download complete!"
msgstr "Download udført!"

#: ../tails_installer/gui.py:720
msgid "Download failed: "
msgstr "Download fejlede: "

#: ../tails_installer/gui.py:721
msgid "You can try again to resume your download"
msgstr "Du kan prøve at genoptage din download"

#: ../tails_installer/gui.py:729
msgid ""
"The selected file is unreadable. Please fix its permissions or select "
"another file."
msgstr ""
"Den valgte fil er ikke læsbar. Du kan enten ændre filtilladelserne eller "
"vælge en anden fil."

#: ../tails_installer/gui.py:735
msgid ""
"Unable to use the selected file.  You may have better luck if you move your "
"ISO to the root of your drive (ie: C:\\)"
msgstr ""
"Kan ikke bruge den valgte fil. Prøv i stedet at flytte din ISO til roden af "
"dit drev (dvs. C:\\)"

#: ../tails_installer/gui.py:741
#, python-format
msgid "%(filename)s selected"
msgstr "%(filename)s valgt"

#: ../tails_installer/source.py:28
msgid "Unable to find LiveOS on ISO"
msgstr "Kunne ikke finde LiveOS på ISO"

#: ../tails_installer/source.py:34
#, python-format
msgid "Could not guess underlying block device: %s"
msgstr "Kunne ikke gætte underliggende blokenhed: %s"

#: ../tails_installer/source.py:49
#, python-format
msgid ""
"There was a problem executing `%s`.\n"
"%s\n"
"%s"
msgstr ""
"Der opstod et problem ved eksekvering af `%s`.\n"
"%s\n"
"%s"

#: ../tails_installer/source.py:63
#, python-format
msgid "'%s' does not exist"
msgstr "'%s' findes ikke"

#: ../tails_installer/source.py:65
#, python-format
msgid "'%s' is not a directory"
msgstr "'%s' er ikke en mappe"

#: ../tails_installer/source.py:75
#, python-format
msgid "Skipping '%(filename)s'"
msgstr "Springer '%(filename)s' over"

#: ../tails_installer/utils.py:44
#, python-format
msgid ""
"There was a problem executing `%s`.%s\n"
"%s"
msgstr ""
"Der opstod et problem ved eksekvering af `%s`.%s\n"
"%s"

#: ../tails_installer/utils.py:119
msgid "Could not open device for writing."
msgstr "Kunne ikke åbne enhed til skrivning."

#: ../data/tails-installer.ui.h:1
msgid "Use existing Live system ISO:"
msgstr "Brug eksisterende Live system-ISO:"

#: ../data/tails-installer.ui.h:2
msgid "Select a distribution to download:"
msgstr "Vælg en distribution som skal downloades:"

#: ../data/tails-installer.ui.h:3
msgid "Target Device:"
msgstr "Målenhed:"

#: ../data/tails-installer.ui.h:4
msgid "Install Tails"
msgstr "Installer Tails"

#: ../data/tails-installer-launcher.ui.h:1
msgid ""
"To run Tails Installer you need an ISO image which can be downloaded from "
"the Tails website: <a href=\"https://tails.boum.org/download/\">https://"
"tails.boum.org/download/</a>"
msgstr ""
"For at køre Tails-installationsprogrammet skal du bruge et ISO-aftryk som "
"kan downloades fra Tails-webstedet: <a href=\"https://tails.boum.org/"
"download/\">https://tails.boum.org/download/</a>"

#: ../data/tails-installer-launcher.ui.h:2
msgid "Install"
msgstr "Installer"

#: ../data/tails-installer-launcher.ui.h:3
msgid "• Install Tails on a new USB stick."
msgstr "• Installer Tails på en ny USB-stick."

#: ../data/tails-installer-launcher.ui.h:4
msgid "• The USB stick that you install on is formatted and all data is lost."
msgstr "• USB-sticken som du installere på formateres og al data går tabt."

#: ../data/tails-installer-launcher.ui.h:5
msgid "Upgrade"
msgstr "Opgrader"

#: ../data/tails-installer-launcher.ui.h:6
msgid "• Upgrade a Tails USB stick to the version of an ISO image."
msgstr "• Opgrader en Tails USB-stick til versionen af et ISO-aftryk."

#: ../data/tails-installer-launcher.ui.h:7
msgid ""
"• The encrypted persistent storage of the Tails USB stick that you upgrade "
"is preserved."
msgstr ""
"• Det krypterede vedvarende lager på Tails USB-sticken som du opgradere "
"bevares."

#: ../data/tails-installer-launcher.ui.h:8
msgid ""
"Need help? Read the <a href=\"https://tails.boum.org/doc/first_steps/"
"installation/\">documentation</a>"
msgstr ""
"Brug for hjælp? Læs <a href=\"https://tails.boum.org/doc/first_steps/"
"installation/\">dokumentationen</a>"

#: ../data/tails-installer-launcher.ui.h:9
msgid "Install by cloning"
msgstr "Installer ved kloning"

#: ../data/tails-installer-launcher.ui.h:10
msgid ""
"• Install Tails on another USB stick by copying the Tails system that you "
"are currently using."
msgstr ""
"• Installer Tails på en anden USB-stick ved at kopiere Tails-systemet som du "
"bruger på nuværende tidspunkt."

#: ../data/tails-installer-launcher.ui.h:11
msgid ""
"• The encrypted persistent storage of the Tails USB stick that you are "
"currently using is not copied."
msgstr ""
"• Det krypterede vedvarende lager på Tails USB-sticken som du bruger på "
"nuværende tidspunkt kopieres ikke."

#: ../data/tails-installer-launcher.ui.h:12
msgid "Upgrade by cloning"
msgstr "Opgrader ved kloning"

#: ../data/tails-installer-launcher.ui.h:13
msgid ""
"• Upgrade another Tails USB stick to the same version of Tails that you are "
"currently using."
msgstr ""
"• Opgrader en anden Tails USB-stick til den samme version af Tails som du "
"bruger på nuværende tidspunkt."

#: ../data/tails-installer-launcher.ui.h:14
msgid "Upgrade from ISO"
msgstr "Opgrader fra ISO"

#: ../data/tails-installer-launcher.ui.h:15
msgid "• Upgrade another Tails USB stick to the version of an ISO image."
msgstr "• Opgrader en anden Tails USB-stick til versionen af et ISO-aftryk."

#: ../data/tails-installer-launcher.ui.h:16
msgid ""
"Need help? Read the <a href=\"file:///usr/share/doc/tails/website/doc/"
"first_steps/installation.en.html\">documentation</a>"
msgstr ""
"Brug for hjælp? Læs <a href=\"file:///usr/share/doc/tails/website/doc/"
"first_steps/installation.en.html\">dokumentationen</a>"