summaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
authorsajolida <sajolida@pimienta.org>2016-06-02 13:23:50 +0000
committersajolida <sajolida@pimienta.org>2016-06-02 13:23:50 +0000
commit84b0b587e078e8fbea01ba1ddf79e527b865f4b1 (patch)
tree2f9e8139952589f4588d764e99bf06a4dfad43bf
parent5d327c48b8ab139bbcbaf764a401aeabe88797c4 (diff)
parent3ba08c540b8ea2da3fd2ace1f956a6428990a38f (diff)
Merge remote-tracking branch 'muri/review-de_first_steps' into testing
-rw-r--r--wiki/src/doc/first_steps.index.de.po58
-rw-r--r--wiki/src/doc/first_steps/bug_reporting.de.po25
-rw-r--r--wiki/src/doc/first_steps/persistence/configure.de.po52
-rw-r--r--wiki/src/doc/first_steps/start_tails.de.po10
-rw-r--r--wiki/src/doc/first_steps/upgrade.de.po61
5 files changed, 82 insertions, 124 deletions
diff --git a/wiki/src/doc/first_steps.index.de.po b/wiki/src/doc/first_steps.index.de.po
index 3b77f25..1e00207 100644
--- a/wiki/src/doc/first_steps.index.de.po
+++ b/wiki/src/doc/first_steps.index.de.po
@@ -7,54 +7,21 @@ msgid ""
msgstr ""
"Project-Id-Version: \n"
"POT-Creation-Date: 2016-04-29 13:53+0000\n"
-"PO-Revision-Date: 2016-02-06 17:27+0100\n"
+"PO-Revision-Date: 2016-05-28 11:02-0000\n"
"Last-Translator: Tails translators <tails@boum.org>\n"
"Language-Team: \n"
"Language: de\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
-"X-Generator: Poedit 1.8.6\n"
+"X-Generator: Poedit 1.6.10\n"
#. type: Bullet: ' - '
-#, fuzzy
-#| msgid "[[!traillink Burning_a_DVD|first_steps/dvd]]"
msgid "[[!traillink Start_Tails|first_steps/start_tails]]"
-msgstr "[[!traillink Eine_DVD_brennen|first_steps/dvd]]"
+msgstr "[[!traillink Tails_starten|first_steps/start_tails]]"
#. type: Plain text
-#, fuzzy, no-wrap
-#| msgid ""
-#| " - [[!traillink Installing_onto_a_USB_stick_or_SD_card|first_steps/installation]] (recommended)\n"
-#| " - [[!traillink Manually_Installing_onto_a_USB_stick_or_SD_card|first_steps/installation/manual]]\n"
-#| " using [[!traillink Linux|first_steps/installation/manual/linux]],\n"
-#| " [[!traillink Windows|first_steps/installation/manual/windows]],\n"
-#| " or [[!traillink Mac|first_steps/installation/manual/mac]]\n"
-#| " - [[!traillink Start_Tails|first_steps/start_tails]]\n"
-#| " - [[!traillink Startup_options|first_steps/startup_options]]\n"
-#| " - [[!traillink Administration_password|first_steps/startup_options/administration_password]]\n"
-#| " - [[!traillink MAC_address_spoofing|first_steps/startup_options/mac_spoofing]]\n"
-#| " - [[!traillink Network_configuration|first_steps/startup_options/network_configuration]]\n"
-#| " - [[!traillink Tor_bridge_mode|first_steps/startup_options/bridge_mode]]\n"
-#| " - [[!traillink Disabling_all_networking_(offline_mode)|first_steps/startup_options/offline_mode]]\n"
-#| " - [[!traillink Introduction_to_GNOME_and_the_Tails_desktop|first_steps/introduction_to_gnome_and_the_tails_desktop]]\n"
-#| " - [[!traillink Accessibility|first_steps/accessibility]]\n"
-#| " - [[!traillink Encrypted_persistence|first_steps/persistence]]\n"
-#| " - [[!traillink Warnings_about_persistence|first_steps/persistence/warnings]]\n"
-#| " - [[!traillink Create_&_configure_the_persistent_volume|first_steps/persistence/configure]]\n"
-#| " - [[!traillink Enable_&_use_the_persistent_volume|first_steps/persistence/use]]\n"
-#| " - [[!traillink Change_the_passphrase_of_the_persistent_volume|first_steps/persistence/change_passphrase]]\n"
-#| " - [[!traillink Manually_copy_your_persistent_data_to_a_new_device|first_steps/persistence/copy]]\n"
-#| " - [[!traillink Check_the_file_system_of_the_persistent_volume|first_steps/persistence/check_file_system]]\n"
-#| " - [[!traillink Delete_the_persistent_volume|first_steps/persistence/delete]]\n"
-#| " - [[!traillink Report_an_error|first_steps/bug_reporting]]\n"
-#| " - [[!traillink Tails_does_not_start|first_steps/bug_reporting/tails_does_not_start]]\n"
-#| " - [[!traillink Shutting_down_Tails|first_steps/shutdown]]\n"
-#| " - [[!traillink Upgrading_a_Tails_USB_stick_or_SD_card|first_steps/upgrade]]\n"
-#| " - Uninstalling Tails or resetting a USB stick or SD card\n"
-#| " using [[!traillink Linux|first_steps/reset/linux]],\n"
-#| " [[!traillink Windows|first_steps/reset/windows]],\n"
-#| " or [[!traillink Mac|first_steps/reset/mac]]\n"
+#, no-wrap
msgid ""
" - [[!traillink Startup_options|first_steps/startup_options]]\n"
" - [[!traillink Administration_password|first_steps/startup_options/administration_password]]\n"
@@ -80,13 +47,7 @@ msgid ""
" [[!traillink Windows|first_steps/reset/windows]],\n"
" or [[!traillink Mac|first_steps/reset/mac]]\n"
msgstr ""
-" - [[!traillink Auf_einen_USB-Stick_oder_eine_SD-Karte_installieren|first_steps/installation]] (empfohlen)\n"
-" - [[!traillink Manuelle_Installation_auf_einen_USB-Stick_oder_eine_SD_Karte|first_steps/installation/manual]]\n"
-" unter [[!traillink Linux|first_steps/installation/manual/linux]],\n"
-" [[!traillink Windows|first_steps/installation/manual/windows]],\n"
-" oder [[!traillink Mac|first_steps/installation/manual/mac]]\n"
-" - [[!traillink Tails_starten|first_steps/start_tails]]\n"
-" - [[!traillink Startoptionen|first_steps/startup_options]]\n"
+" - [[!traillink Startoptionen|first_steps/startup_options]]\n"
" - [[!traillink Administrationspasswort|first_steps/startup_options/administration_password]]\n"
" - [[!traillink Verschleiern_der_MAC-Adresse|first_steps/startup_options/mac_spoofing]]\n"
" - [[!traillink Netzwerkkonfiguration|first_steps/startup_options/network_configuration]]\n"
@@ -103,10 +64,9 @@ msgstr ""
" - [[!traillink Das_Dateisystem_des_beständigen_Speicherbereichs_überprüfen|first_steps/persistence/check_file_system]]\n"
" - [[!traillink Den_beständigen_Speicherbereich_löschen|first_steps/persistence/delete]]\n"
" - [[!traillink Einen_Fehler_melden|first_steps/bug_reporting]]\n"
-" - [[!traillink Tails_startet_nicht|first_steps/bug_reporting/tails_does_not_start]]\n"
" - [[!traillink Tails_herunterfahren|first_steps/shutdown]]\n"
" - [[!traillink Eine_existierende_Tails-Installation_auf_USB-Stick_oder_SD-Karte_aktualisieren|first_steps/upgrade]]\n"
-" - Tails deinstallieren oder USB-Stick oder SD-Karte zurücksetzen\n"
+" - Tails deinstallieren oder USB-Stick bzw. SD-Karte zurücksetzen\n"
" unter [[!traillink Linux|first_steps/reset/linux]],\n"
" [[!traillink Windows|first_steps/reset/windows]],\n"
" oder [[!traillink Mac|first_steps/reset/mac]]\n"
@@ -119,8 +79,10 @@ msgstr ""
#~ "[[installation assistant|install]]. The following pages are the old\n"
#~ "instructions, provided as a fallback.</p>\n"
#~ msgstr ""
-#~ "<p>Wir empfehlen Ihnen für das Installieren und Starten von Tails unseren neuen\n"
-#~ "[[Installationsassistenten|install]]. Die nachfolgenden Seiten sind die alten\n"
+#~ "<p>Wir empfehlen Ihnen für das Installieren und Starten von Tails unseren "
+#~ "neuen\n"
+#~ "[[Installationsassistenten|install]]. Die nachfolgenden Seiten sind die "
+#~ "alten\n"
#~ "Anweisungen, als Ausweichlösung</p>\n"
#~ msgid "</div>\n"
diff --git a/wiki/src/doc/first_steps/bug_reporting.de.po b/wiki/src/doc/first_steps/bug_reporting.de.po
index 9cf7f7e..49a0d4d 100644
--- a/wiki/src/doc/first_steps/bug_reporting.de.po
+++ b/wiki/src/doc/first_steps/bug_reporting.de.po
@@ -7,14 +7,14 @@ msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
"POT-Creation-Date: 2016-04-29 15:20+0000\n"
-"PO-Revision-Date: 2015-10-04 19:49+0100\n"
+"PO-Revision-Date: 2016-06-01 16:58+0200\n"
"Last-Translator: Tails translators <tails@boum.org>\n"
"Language-Team: Tails Language Team <tails@boum.org>\n"
"Language: de\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
-"X-Generator: Poedit 1.6.10\n"
+"X-Generator: Poedit 1.8.7.1\n"
#. type: Plain text
#, no-wrap
@@ -26,7 +26,7 @@ msgid ""
"In this documentation we use the term *bug* to refer to a software error."
msgstr ""
"In dieser Dokumentation verwenden wir das Wort *Bug* wenn wir von einem "
-"Softwarefehler reden. "
+"Softwarefehler reden."
#. type: Plain text
msgid "Reporting bugs is a great way of helping us improving Tails."
@@ -63,7 +63,7 @@ msgstr "Werfen Sie einen Blick auf:"
#. type: Bullet: ' - '
msgid "the [[list of known issues|support/known_issues]]"
-msgstr "die [[Liste von bekannen Probleme|support/known_issues]]"
+msgstr "die [[Liste bekannter Probleme|support/known_issues]]"
#. type: Bullet: ' - '
msgid "the [[!tails_redmine desc=\"list of things to do\"]]"
@@ -295,7 +295,9 @@ msgstr ""
msgid ""
"Once your email has been sent correctly you will get the following\n"
"notification: <span class=\"guilabel\">Your message has been sent</span>.\n"
-msgstr "Sobald Ihre E-Mail korrekt versandt wurde werden Sie folgenden Hinweis sehen: <span class=\"guilabel\">Ihre Nachricht wurde versandt</span>.\n"
+msgstr ""
+"Sobald Ihre E-Mail korrekt versandt wurde werden Sie folgenden\n"
+"Hinweis sehen: <span class=\"guilabel\">Ihre Nachricht wurde versandt</span>.\n"
#. type: Plain text
#, no-wrap
@@ -371,10 +373,9 @@ msgstr ""
"ihre Fehlerbeschreibung"
#. type: Plain text
-#, fuzzy, no-wrap
-#| msgid "<a id=\"no_internet_access\"></a>\n"
+#, no-wrap
msgid "<a id=\"does_not_start\"></a>\n"
-msgstr "<a id=\"no_internet_access\"></a>\n"
+msgstr "<a id=\"does_not_start\"></a>\n"
#. type: Title -
#, no-wrap
@@ -386,18 +387,20 @@ msgid ""
"For troubleshooting instructions in case Tails fails to start, refer to our "
"installation instructions on:"
msgstr ""
+"Für Anweisungen zur Problembehebung für den Fall, dass Tails nicht startet, "
+"verweisen wir auf unsere Installationsanweisungen zum:"
#. type: Bullet: ' - '
msgid "[[Starting a PC on a USB|install/debian/usb#start-tails]]"
-msgstr ""
+msgstr "[[Starten von USB mit einem PC|install/debian/usb#start-tails]]"
#. type: Bullet: ' - '
msgid "[[Starting a Mac on a USB|install/mac/usb#start-intermediary]]"
-msgstr ""
+msgstr "[[Starten von USB mit einem Mac|install/mac/usb#start-intermediary]]"
#. type: Bullet: ' - '
msgid "[[Starting a Mac on a DVD|install/mac/dvd#start-dvd]]"
-msgstr ""
+msgstr "[[Starten von DVD mit einem Mac|install/mac/dvd#start-dvd]]"
#~ msgid "See [[Tails_does_not_start]]."
#~ msgstr "Lesen Sie [[Tails startet nicht|Tails_does_not_start]]."
diff --git a/wiki/src/doc/first_steps/persistence/configure.de.po b/wiki/src/doc/first_steps/persistence/configure.de.po
index f634321..4f25593 100644
--- a/wiki/src/doc/first_steps/persistence/configure.de.po
+++ b/wiki/src/doc/first_steps/persistence/configure.de.po
@@ -7,14 +7,14 @@ msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
"POT-Creation-Date: 2016-04-29 13:52+0000\n"
-"PO-Revision-Date: 2015-10-27 17:03+0100\n"
+"PO-Revision-Date: 2016-06-01 17:11+0200\n"
"Last-Translator: Tails translators <tails@boum.org>\n"
"Language-Team: Tails translators <tails@boum.org>\n"
"Language: de\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
-"X-Generator: Poedit 1.6.10\n"
+"X-Generator: Poedit 1.8.7.1\n"
#. type: Plain text
#, no-wrap
@@ -70,11 +70,6 @@ msgid "</div>\n"
msgstr "</div>\n"
#. type: Plain text
-#, fuzzy
-#| msgid ""
-#| "When run for the first time, or after [[deleting the persistent volume|"
-#| "delete]], the assistant proposes to create a new persistent volume on the "
-#| "device from which Tails is running."
msgid ""
"When run for the first time, or after [[deleting the persistent volume|"
"delete]], the assistant proposes to create a new persistent volume on the "
@@ -83,8 +78,10 @@ msgid ""
msgstr ""
"Beim erstmaligen Ausführen oder nach dem [[Löschen des beständigen "
"Speicherbereichs|delete]] schlägt Ihnen der Assistent vor, einen neuen "
-"beständigen Speicherbereich auf dem Medium, von dem Tails läuft, zu "
-"erstellen."
+"beständigen Speicherbereich auf dem USB-Stick zu erstellen. Beziehen Sie "
+"sich auf unsere [[Installationsanweisungen|install/clone#create-"
+"persistence]], um mehr Hilfe beim Erstellen des beständigen Speicherbereichs "
+"zu erhalten."
#. type: Title =
#, no-wrap
@@ -276,7 +273,7 @@ msgid ""
msgstr ""
"Falls Sie die <span class=\"filename\">~/.ssh/config</span> Konfigurationsdatei\n"
"händisch bearbeiten, stellen Sie sicher, dass Sie nicht die Standardeinstellungen der\n"
-"<span class=\"filename\">/etc/ssh/ssh_config</span> überschreiben. Anderenfalls könnten\n"
+"Datei <span class=\"filename\">/etc/ssh/ssh_config</span> überschreiben. Anderenfalls könnten\n"
"Sie die Verschlüsselungs-Voreinstellungen schwächen oder SSH unbenutzbar machen.\n"
#. type: Plain text
@@ -552,7 +549,7 @@ msgid ""
"[[*Electrum* bitcoin client|anonymous_internet/electrum]] are saved in the "
"persistent volume."
msgstr ""
-"Wenn diese Funktion aktiviert ist, wird das Bitcoin Wallet und die "
+"Wenn diese Funktion aktiviert ist, werden das Bitcoin Wallet und die "
"Einstellungen des [[*Electrum* Bitcoin-Client|anonymous_internet/electrum]] "
"im beständigen Speicherbereich gesichert."
@@ -898,14 +895,18 @@ msgstr ""
#~ msgstr "Den beständigen Speicherbereich erstellen\n"
#~ msgid ""
-#~ "1. The persistent volume is an encrypted partition protected by a passphrase.\n"
+#~ "1. The persistent volume is an encrypted partition protected by a "
+#~ "passphrase.\n"
#~ "Specify a passphrase of your choice in both the\n"
-#~ "<span class=\"guilabel\">Passphrase</span> and <span class=\"guilabel\">Verify\n"
+#~ "<span class=\"guilabel\">Passphrase</span> and <span class=\"guilabel"
+#~ "\">Verify\n"
#~ "Passphrase</span> text boxes.\n"
#~ msgstr ""
-#~ "1. Der beständige Speicherbereich ist eine durch ein Passwort geschützte, verschlüsselte Partition.\n"
+#~ "1. Der beständige Speicherbereich ist eine durch ein Passwort geschützte, "
+#~ "verschlüsselte Partition.\n"
#~ "Geben Sie ein Passwort Ihrer Wahl sowohl in dem \n"
-#~ "<span class=\"guilabel\">Passphrase</span> als auch dem <span class=\"guilabel\">Passphrase\n"
+#~ "<span class=\"guilabel\">Passphrase</span> als auch dem <span class="
+#~ "\"guilabel\">Passphrase\n"
#~ "erneut eingeben</span> Textfeld ein.\n"
#~ msgid "Click on the <span class=\"guilabel\">Create</span> button."
@@ -917,17 +918,24 @@ msgstr ""
#~ msgstr "Warten Sie, bis das Erstellen abgeschlossen ist."
#~ msgid ""
-#~ "<strong>If the creation is interrupted before it finishes</strong>, you may not\n"
+#~ "<strong>If the creation is interrupted before it finishes</strong>, you "
+#~ "may not\n"
#~ "be able to start Tails from this device any more. This can happen if you\n"
-#~ "close the window of the wizard or unplug the USB stick or SD card during the creation of\n"
+#~ "close the window of the wizard or unplug the USB stick or SD card during "
+#~ "the creation of\n"
#~ "the persistent volume. [[Delete|first_steps/reset]] and\n"
#~ "[[reinstall|first_steps/installation]] Tails to fix this issue.\n"
#~ msgstr ""
-#~ "<strong>Falls das Erstellen vor der Fertigstellung abgebrochen wird, </strong>könnten Sie\n"
-#~ "möglicherweise nicht mehr in der Lage sein, Tails von diesem Medium zu starten. Dies kann passieren,\n"
-#~ "wenn Sie das Fenster oder den Assistenten schließen oder den USB-Stick oder die SD-Karte während der\n"
-#~ "Erstellung des beständigen Speicherbereichs entfernen. [[Löschen|first_steps/reset]] und\n"
-#~ "[[installieren Sie Tails erneut|first_steps/installation]], um dieses Problem zu beheben.\n"
+#~ "<strong>Falls das Erstellen vor der Fertigstellung abgebrochen wird, </"
+#~ "strong>könnten Sie\n"
+#~ "möglicherweise nicht mehr in der Lage sein, Tails von diesem Medium zu "
+#~ "starten. Dies kann passieren,\n"
+#~ "wenn Sie das Fenster oder den Assistenten schließen oder den USB-Stick "
+#~ "oder die SD-Karte während der\n"
+#~ "Erstellung des beständigen Speicherbereichs entfernen. [[Löschen|"
+#~ "first_steps/reset]] und\n"
+#~ "[[installieren Sie Tails erneut|first_steps/installation]], um dieses "
+#~ "Problem zu beheben.\n"
#~ msgid "<a id=\"features\"></a>\n"
#~ msgstr "<a id=\"features\"></a>\n"
diff --git a/wiki/src/doc/first_steps/start_tails.de.po b/wiki/src/doc/first_steps/start_tails.de.po
index 41e6d11..1d915a4 100644
--- a/wiki/src/doc/first_steps/start_tails.de.po
+++ b/wiki/src/doc/first_steps/start_tails.de.po
@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: Tails Translation\n"
"POT-Creation-Date: 2016-04-29 13:53+0000\n"
-"PO-Revision-Date: 2015-11-04 11:51+0100\n"
+"PO-Revision-Date: 2016-05-28 12:07-0000\n"
"Last-Translator: Tails translators <tails@boum.org>\n"
"Language-Team: LANGUAGE <tails-l10n@boum.org>\n"
"Language: de\n"
@@ -24,18 +24,20 @@ msgstr "[[!meta title=\"Starten Sie Tails!\"]]\n"
#. type: Plain text
msgid "To learn how to start Tails, refer to our installation instructions on:"
msgstr ""
+"Um zu erfahren, wie Tails gestartet wird, beziehen Sie sich auf unsere "
+"Installationsanweisungen zum:"
#. type: Bullet: ' - '
msgid "[[Starting a PC on a USB|install/debian/usb#start-tails]]"
-msgstr ""
+msgstr "[[Starten von USB mit einem PC|install/debian/usb#start-tails]]"
#. type: Bullet: ' - '
msgid "[[Starting a Mac on a USB|install/mac/usb#start-intermediary]]"
-msgstr ""
+msgstr "[[Starten von USB mit einem Mac|install/mac/usb#start-intermediary]]"
#. type: Bullet: ' - '
msgid "[[Starting a Mac on a DVD|install/mac/dvd#start-dvd]]"
-msgstr ""
+msgstr "[[Starten von DVD mit einem Mac|install/mac/dvd#start-dvd]]"
#~ msgid "[[!toc levels=2]]\n"
#~ msgstr "[[!toc levels=2]]\n"
diff --git a/wiki/src/doc/first_steps/upgrade.de.po b/wiki/src/doc/first_steps/upgrade.de.po
index 4ed038d..edd6ad1 100644
--- a/wiki/src/doc/first_steps/upgrade.de.po
+++ b/wiki/src/doc/first_steps/upgrade.de.po
@@ -7,14 +7,14 @@ msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
"POT-Creation-Date: 2016-04-29 13:53+0000\n"
-"PO-Revision-Date: 2015-05-31 23:05+0100\n"
+"PO-Revision-Date: 2016-06-01 17:18+0200\n"
"Last-Translator: spriver <spriver@autistici.org>\n"
"Language-Team: Tails localization discussion <tails-l10n@boum.org>\n"
"Language: de\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
-"X-Generator: Poedit 1.5.4\n"
+"X-Generator: Poedit 1.8.7.1\n"
#. type: Plain text
#, no-wrap
@@ -22,22 +22,16 @@ msgid "[[!meta title=\"Upgrading a Tails USB stick or SD card\"]]\n"
msgstr "[[!meta title=\"Eine existierende Tails-Installation auf USB-Stick oder SD-Karte aktualisieren\"]]\n"
#. type: Plain text
-#, fuzzy
-#| msgid ""
-#| "Tails includes an automatic mechanism to upgrade a USB stick or a SD card "
-#| "to newer versions. When it is not possible to do this **automatic "
-#| "upgrade**, it is possible to do a **manual upgrade**. This page describes "
-#| "both techniques."
msgid ""
"Tails includes an automatic mechanism to upgrade a USB stick to a newer "
"version. In some cases, it is impossible to do an **automatic upgrade** and "
"you might have to do a **manual upgrade**. This page describes both "
"techniques."
msgstr ""
-"Tails enthält ein automatisches Verfahren, um einen USB-Stick oder eine SD-"
-"Karte auf neuere Versionen zu aktualisieren. Falls diese **automatische "
-"Aktualisierung** nicht möglich ist, ist es möglich eine **manuelle "
-"Aktualisierung** durchzuführen. Diese Seite beschreibt beide Vorgehensweisen."
+"Tails enthält ein automatisches Verfahren, um einen USB-Stick auf neuere "
+"Versionen zu aktualisieren. Falls diese **automatische Aktualisierung** "
+"nicht möglich ist, ist es möglich eine **manuelle Aktualisierung** "
+"durchzuführen. Diese Seite beschreibt beide Vorgehensweisen."
#. type: Plain text
#, no-wrap
@@ -66,7 +60,7 @@ msgid ""
msgstr ""
"Beide Methoden funktionieren nur, wenn das zu aktualisierende Speichermedium, der USB-Stick\n"
"oder die SD-Karte, mithilfe des <span class=\"application\">Tails Installers</span> installiert\n"
-"wurden. **Die beständige Speicherpartition auf dem Speichermedium wird erhalten.**\n"
+"wurden. **Die beständige Speicherpartition auf dem Speichermedium bleibt erhalten.**\n"
#. type: Plain text
#, no-wrap
@@ -76,7 +70,7 @@ msgstr "<div class=\"note\">\n"
#. type: Plain text
#, no-wrap
msgid "<p>If you use Tails from a DVD, you need to [[burn a new DVD|install/dvd]].</p>\n"
-msgstr ""
+msgstr "<p>Wenn Sie Tails von einer DVD aus benutzen, ist es notwendig [[eine neue DVD zu brennen|install/dvd]].</p>\n"
#. type: Plain text
#, no-wrap
@@ -84,6 +78,8 @@ msgid ""
"<p>If you use Tails from a USB stick installed from Mac OS X using the\n"
"command line, you need to [[reinstall|install/mac/usb/overview]].</p>\n"
msgstr ""
+"<p>Wenn Sie Tails von einem USB-Stick aus benutzen, der unter Mac OS X unter Nutzung der\n"
+"Kommandozeile installiert wurde, ist es notwendig Tails [[neu zu installieren|install/mac/usb/overview]].</p>\n"
#. type: Plain text
#, no-wrap
@@ -144,7 +140,7 @@ msgstr ""
#. type: Plain text
msgid "Requirements:"
-msgstr "Vorraussetzungen:"
+msgstr "Voraussetzungen:"
#. type: Bullet: ' - '
msgid ""
@@ -200,7 +196,7 @@ msgid ""
msgstr ""
"Wenn Sie sich zum Aktualisieren entscheiden, drücken Sie\n"
"die <span class=\"guilabel\">Jetzt aktualisieren</span> Schaltfläche\n"
-" und folgen Sie dem Assistenten durch den Aktualisierungsvorgang.\n"
+"und folgen Sie dem Assistenten durch den Aktualisierungsvorgang.\n"
#. type: Plain text
msgid ""
@@ -234,15 +230,14 @@ msgstr ""
"starten:</p>\n"
#. type: Plain text
-#, fuzzy, no-wrap
-#| msgid "<pre>tails-upgrade-frontend-wrapper</pre>.\n"
+#, no-wrap
msgid "<pre>tails-upgrade-frontend-wrapper</pre>\n"
-msgstr "<pre>tails-upgrade-frontend-wrapper</pre>.\n"
+msgstr "<pre>tails-upgrade-frontend-wrapper</pre>\n"
#. type: Plain text
-#, fuzzy, no-wrap
+#, no-wrap
msgid "[[!inline pages=\"doc/first_steps/upgrade/release_notes.inline\" raw=\"yes\"]]\n"
-msgstr "[[!inline pages=\"doc/first_steps/upgrade.release_notes\" raw=\"yes\"]]\n"
+msgstr "[[!inline pages=\"doc/first_steps/upgrade/release_notes.inline\" raw=\"yes\"]]\n"
#. type: Plain text
msgid ""
@@ -324,15 +319,11 @@ msgstr ""
#. type: Bullet: ' - '
msgid "The automatic upgrade failed and you need to repair a Tails device."
msgstr ""
-"Die automatische Aktualisierung fehlgeschlagen ist und Sie das Tails "
-"Speichermedium reparieren müssen."
+"Die automatische Aktualisierung fehlgeschlagen ist und Sie das "
+"Speichermedium mit Tails reparieren müssen."
#. type: Plain text
-#, fuzzy, no-wrap
-#| msgid ""
-#| "In that case, <span class=\"application\">Tails Installer</span> allows you to\n"
-#| "manually upgrade a USB stick or SD card to a newer version of Tails. Using <span\n"
-#| "class=\"application\">Tails Installer</span> you can either:\n"
+#, no-wrap
msgid ""
"In this case, <span class=\"application\">Tails Installer</span> allows you to\n"
"manually upgrade a USB stick or SD card to a newer version of Tails.\n"
@@ -340,18 +331,10 @@ msgid ""
msgstr ""
"In diesem Falle erlaubt es Ihnen der <span class=\"application\">Tails Installer</span>\n"
"eine manuelle Aktualisierung eines USB-Sticks oder einer SD-Karte auf eine neuere Version\n"
-"von Tails durchzuführen. Mit Hilfe des <span class=\"application\">Tails Installers</span>\n"
-"können Sie entweder:\n"
+"von Tails durchzuführen. Um das zu tun, befolgen Sie unsere [[Anweisungen zum manuellen Aktualisieren|/upgrade]].\n"
#. type: Plain text
-#, fuzzy, no-wrap
-#| msgid ""
-#| "To know the version of a running Tails, choose\n"
-#| "<span class=\"menuchoice\">\n"
-#| " <span class=\"guimenu\">Applications</span>&nbsp;▸\n"
-#| " <span class=\"guisubmenu\">Tails</span>&nbsp;▸\n"
-#| " <span class=\"guimenuitem\">About Tails</span>\n"
-#| "</span>\n"
+#, no-wrap
msgid ""
"To know your version of Tails, choose\n"
"<span class=\"menuchoice\">\n"
@@ -360,7 +343,7 @@ msgid ""
" <span class=\"guimenuitem\">About Tails</span>\n"
"</span>\n"
msgstr ""
-"Um die laufende Tails-Version herauszufinden wählen Sie bitte\n"
+"Um die laufende Tails-Version herauszufinden, wählen Sie\n"
"<span class=\"menuchoice\">\n"
" <span class=\"guimenu\">Anwendungen</span>&nbsp;▸\n"
" <span class=\"guisubmenu\">Tails</span>&nbsp;▸\n"