summaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
authorspriver <spriver@autistici.org>2017-05-13 17:09:30 +0200
committerspriver <spriver@autistici.org>2017-05-13 17:09:30 +0200
commiteaba93b096067e4f58ef82e19918585ba2f6920c (patch)
treee81563bbc06d89afcbe634a6632c817430e0acc8
parenta048326f3e17150551984dcb3995b56b888e9a0d (diff)
Update Ubuntu version to the oldest supported one
-rw-r--r--wiki/src/install/inc/steps/debian_requirements.inline.mdwn2
1 files changed, 1 insertions, 1 deletions
diff --git a/wiki/src/install/inc/steps/debian_requirements.inline.mdwn b/wiki/src/install/inc/steps/debian_requirements.inline.mdwn
index 69660b8..1b1b919 100644
--- a/wiki/src/install/inc/steps/debian_requirements.inline.mdwn
+++ b/wiki/src/install/inc/steps/debian_requirements.inline.mdwn
@@ -1,7 +1,7 @@
These instructions require:
- Debian 8 (Jessie) or later
- - Ubuntu 15.10 (Wily Werewolf) or later
+ - Ubuntu 16.04 (Xenial Xerus) or later
- Linux Mint 18 (Sarah) or later
If your version of Debian, Ubuntu, or Linux Mint is not supported, you can follow the