summaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
authoranonym <anonym@riseup.net>2017-04-19 13:39:59 +0200
committeranonym <anonym@riseup.net>2017-04-19 13:39:59 +0200
commit3c846f4c7859b772ec3034e51aef69aaedd70b39 (patch)
treef51721fac5b0f7252c259ac1abf0bd76ba6299ea
parent9ea87ad2755dc148c26aa65c70134dc2eeb27928 (diff)
releasing version 2.12
-rw-r--r--wiki/src/doc/about/features.de.po14
-rw-r--r--wiki/src/doc/about/features.fa.po14
-rw-r--r--wiki/src/doc/about/features.fr.po15
-rw-r--r--wiki/src/doc/about/features.it.po15
-rw-r--r--wiki/src/doc/about/features.pt.po13
-rw-r--r--wiki/src/doc/sensitive_documents/sound_and_video.de.po10
-rw-r--r--wiki/src/doc/sensitive_documents/sound_and_video.fa.po66
-rw-r--r--wiki/src/doc/sensitive_documents/sound_and_video.fr.po10
-rw-r--r--wiki/src/doc/sensitive_documents/sound_and_video.it.po37
-rw-r--r--wiki/src/doc/sensitive_documents/sound_and_video.pt.po10
-rw-r--r--wiki/src/inc/stable_i386_gpg_signature_output.html4
-rw-r--r--wiki/src/inc/stable_i386_iso_size.html2
-rw-r--r--wiki/src/news/version_2.12.de.po155
-rw-r--r--wiki/src/news/version_2.12.fa.po155
-rw-r--r--wiki/src/news/version_2.12.fr.po155
-rw-r--r--wiki/src/news/version_2.12.it.po155
-rw-r--r--wiki/src/news/version_2.12.pt.po155
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.11.de.po75
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.11.fa.po75
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.11.fr.po75
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.11.it.po75
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.11.mdwn22
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.11.pt.po75
-rw-r--r--wiki/src/torrents/files/tails-i386-2.11.iso.sig16
-rw-r--r--wiki/src/torrents/files/tails-i386-2.11.torrentbin92637 -> 0 bytes
-rw-r--r--wiki/src/torrents/files/tails-i386-2.12.build-manifest (renamed from wiki/src/torrents/files/tails-i386-2.11.build-manifest)335
-rw-r--r--wiki/src/torrents/files/tails-i386-2.12.iso.sig16
-rw-r--r--wiki/src/torrents/files/tails-i386-2.12.packages (renamed from wiki/src/torrents/files/tails-i386-2.11.packages)150
-rw-r--r--wiki/src/torrents/files/tails-i386-2.12~rc1.iso.sig16
29 files changed, 1510 insertions, 405 deletions
diff --git a/wiki/src/doc/about/features.de.po b/wiki/src/doc/about/features.de.po
index 5cebcdb..29fb942 100644
--- a/wiki/src/doc/about/features.de.po
+++ b/wiki/src/doc/about/features.de.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: Tails translations\n"
-"POT-Creation-Date: 2017-04-06 21:58+0200\n"
+"POT-Creation-Date: 2017-04-19 13:18+0200\n"
"PO-Revision-Date: 2016-08-22 18:30+0200\n"
"Last-Translator: Tails translators <tails@boum.org>\n"
"Language-Team: Tails translations <tails-l10n@boum.org>\n"
@@ -156,6 +156,18 @@ msgid "[Scribus](http://www.scribus.net) for page layout"
msgstr "[Scribus](http://www.scribus.net) ein Layout-Programm"
#. type: Bullet: '* '
+#, fuzzy
+#| msgid ""
+#| "[Audacity](http://audacity.sourceforge.net/) for recording and editing "
+#| "sounds ([[More...|doc/sensitive_documents/sound_and_video]])"
+msgid ""
+"GNOME Sound Recorder for recording sound ([[More...|doc/sensitive_documents/"
+"sound_and_video]])"
+msgstr ""
+"[Audacity](http://audacity.sourceforge.net/) zum Aufnehmen und Bearbeiten "
+"von Sound ([[Mehr...|doc/sensitive_documents/sound_and_video]])"
+
+#. type: Bullet: '* '
msgid ""
"[Audacity](http://audacity.sourceforge.net/) for recording and editing "
"sounds ([[More...|doc/sensitive_documents/sound_and_video]])"
diff --git a/wiki/src/doc/about/features.fa.po b/wiki/src/doc/about/features.fa.po
index 518043e..0d1194f 100644
--- a/wiki/src/doc/about/features.fa.po
+++ b/wiki/src/doc/about/features.fa.po
@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
-"POT-Creation-Date: 2017-04-06 21:58+0200\n"
+"POT-Creation-Date: 2017-04-19 13:18+0200\n"
"PO-Revision-Date: 2015-10-21 10:59+0000\n"
"Last-Translator: sprint5 <translation5@451f.org>\n"
"Language-Team: Persian <http://weblate.451f.org:8889/projects/tails/features/"
@@ -161,6 +161,18 @@ msgid "[Scribus](http://www.scribus.net) for page layout"
msgstr "[Scribus](http://www.scribus.net) برای چیدمان صفحه"
#. type: Bullet: '* '
+#, fuzzy
+#| msgid ""
+#| "[Audacity](http://audacity.sourceforge.net/) for recording and editing "
+#| "sounds ([[More...|doc/sensitive_documents/sound_and_video]])"
+msgid ""
+"GNOME Sound Recorder for recording sound ([[More...|doc/sensitive_documents/"
+"sound_and_video]])"
+msgstr ""
+"[آداسیتی](http://audacity.sourceforge.net/)برای ثبت و ویرایش صدا ([[بیشتر...|"
+"doc/sensitive_documents/sound_and_video]])"
+
+#. type: Bullet: '* '
msgid ""
"[Audacity](http://audacity.sourceforge.net/) for recording and editing "
"sounds ([[More...|doc/sensitive_documents/sound_and_video]])"
diff --git a/wiki/src/doc/about/features.fr.po b/wiki/src/doc/about/features.fr.po
index 3efc329..b0b1c29 100644
--- a/wiki/src/doc/about/features.fr.po
+++ b/wiki/src/doc/about/features.fr.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
-"POT-Creation-Date: 2017-04-06 21:58+0200\n"
+"POT-Creation-Date: 2017-04-19 13:18+0200\n"
"PO-Revision-Date: 2017-04-07 11:57-0000\n"
"Last-Translator: \n"
"Language-Team: Tails translators <tails@boum.org>\n"
@@ -136,6 +136,19 @@ msgstr ""
"publication assistée par ordinateur)"
#. type: Bullet: '* '
+#, fuzzy
+#| msgid ""
+#| "[Audacity](http://audacity.sourceforge.net/) for recording and editing "
+#| "sounds ([[More...|doc/sensitive_documents/sound_and_video]])"
+msgid ""
+"GNOME Sound Recorder for recording sound ([[More...|doc/sensitive_documents/"
+"sound_and_video]])"
+msgstr ""
+"[Audacity](http://audacity.sourceforge.net/) pour l'enregistrement et "
+"l'édition audio ([[Plus d'information...|doc/sensitive_documents/"
+"sound_and_video]])"
+
+#. type: Bullet: '* '
msgid ""
"[Audacity](http://audacity.sourceforge.net/) for recording and editing "
"sounds ([[More...|doc/sensitive_documents/sound_and_video]])"
diff --git a/wiki/src/doc/about/features.it.po b/wiki/src/doc/about/features.it.po
index 5be2d21..8607083 100644
--- a/wiki/src/doc/about/features.it.po
+++ b/wiki/src/doc/about/features.it.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: revisione ignifugo\n"
-"POT-Creation-Date: 2017-04-06 21:58+0200\n"
+"POT-Creation-Date: 2017-04-19 13:18+0200\n"
"PO-Revision-Date: 2016-07-14 13:07+0200\n"
"Last-Translator: \n"
"Language-Team: ita <transitails@inventati.org>\n"
@@ -158,6 +158,19 @@ msgid "[Scribus](http://www.scribus.net) for page layout"
msgstr "[Scribus](http://www.scribus.net), per l'impaginazione"
#. type: Bullet: '* '
+#, fuzzy
+#| msgid ""
+#| "[Audacity](http://audacity.sourceforge.net/) for recording and editing "
+#| "sounds ([[More...|doc/sensitive_documents/sound_and_video]])"
+msgid ""
+"GNOME Sound Recorder for recording sound ([[More...|doc/sensitive_documents/"
+"sound_and_video]])"
+msgstr ""
+"[Audacity](http://audacity.sourceforge.net/) per la regitrazione e "
+"l'elaborazione del suono ([[Maggiori informazioni...|doc/sensitive_documents/"
+"sound_and_video]])"
+
+#. type: Bullet: '* '
msgid ""
"[Audacity](http://audacity.sourceforge.net/) for recording and editing "
"sounds ([[More...|doc/sensitive_documents/sound_and_video]])"
diff --git a/wiki/src/doc/about/features.pt.po b/wiki/src/doc/about/features.pt.po
index 51dff59..854b746 100644
--- a/wiki/src/doc/about/features.pt.po
+++ b/wiki/src/doc/about/features.pt.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2017-04-06 21:58+0200\n"
+"POT-Creation-Date: 2017-04-19 13:18+0200\n"
"PO-Revision-Date: 2014-08-14 15:59+0200\n"
"Last-Translator: Tails Developers <amnesia@boum.org>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -166,6 +166,17 @@ msgstr "[Scribus](http://www.scribus.net) para diagramação"
#| "[Audacity](http://audacity.sourceforge.net/) for recording and editing "
#| "sounds"
msgid ""
+"GNOME Sound Recorder for recording sound ([[More...|doc/sensitive_documents/"
+"sound_and_video]])"
+msgstr ""
+"[Audacity](http://audacity.sourceforge.net/) para gravação e edição de áudio"
+
+#. type: Bullet: '* '
+#, fuzzy
+#| msgid ""
+#| "[Audacity](http://audacity.sourceforge.net/) for recording and editing "
+#| "sounds"
+msgid ""
"[Audacity](http://audacity.sourceforge.net/) for recording and editing "
"sounds ([[More...|doc/sensitive_documents/sound_and_video]])"
msgstr ""
diff --git a/wiki/src/doc/sensitive_documents/sound_and_video.de.po b/wiki/src/doc/sensitive_documents/sound_and_video.de.po
index 89138fe..bc9b16b 100644
--- a/wiki/src/doc/sensitive_documents/sound_and_video.de.po
+++ b/wiki/src/doc/sensitive_documents/sound_and_video.de.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
-"POT-Creation-Date: 2015-03-17 11:53+0100\n"
+"POT-Creation-Date: 2017-04-19 13:18+0200\n"
"PO-Revision-Date: 2016-02-06 20:02+0100\n"
"Last-Translator: Tails translators <tails@boum.org>\n"
"Language-Team: Tails translators <tails@boum.org>\n"
@@ -27,6 +27,14 @@ msgstr "Tails enthält mehrere Anwendungen für Multimedia:"
#. type: Bullet: ' - '
msgid ""
+"**<span class=\"application\">GNOME Sound Recorder</span>** is a simple "
+"application to record sound. Sound clips recorded using <span class="
+"\"application\">GNOME Sound Recorder</span> are saved to the <span class="
+"\"filename\">Recordings</span> folder."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
"**<span class=\"application\">[Audacity](http://audacity.sourceforge.net/)</"
"span>** is a multi-track audio editor designed for recording, playing and "
"editing of digital audio. See the [official documentation](http://manual."
diff --git a/wiki/src/doc/sensitive_documents/sound_and_video.fa.po b/wiki/src/doc/sensitive_documents/sound_and_video.fa.po
index c7a9a35..e0ec8ff 100644
--- a/wiki/src/doc/sensitive_documents/sound_and_video.fa.po
+++ b/wiki/src/doc/sensitive_documents/sound_and_video.fa.po
@@ -7,11 +7,11 @@ msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
-"POT-Creation-Date: 2015-07-28 09:53+0200\n"
+"POT-Creation-Date: 2017-04-19 13:18+0200\n"
"PO-Revision-Date: 2015-10-14 08:52+0000\n"
"Last-Translator: sprint5 <translation5@451f.org>\n"
-"Language-Team: Persian "
-"<http://weblate.451f.org:8889/projects/tails/sound_and_video/fa/>\n"
+"Language-Team: Persian <http://weblate.451f.org:8889/projects/tails/"
+"sound_and_video/fa/>\n"
"Language: fa\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -30,50 +30,52 @@ msgstr "تیلز حاوی چندین ابزار صدا و ویدیو است:"
#. type: Bullet: ' - '
msgid ""
-"**<span "
-"class=\"application\">[Audacity](http://audacity.sourceforge.net/)</span>** "
-"is a multi-track audio editor designed for recording, playing and editing of "
-"digital audio. See the [official "
-"documentation](http://manual.audacityteam.org/o/)."
+"**<span class=\"application\">GNOME Sound Recorder</span>** is a simple "
+"application to record sound. Sound clips recorded using <span class="
+"\"application\">GNOME Sound Recorder</span> are saved to the <span class="
+"\"filename\">Recordings</span> folder."
msgstr ""
-"**<span class=\"application\""
-">[اودسیتی](http://audacity.sourceforge.net/)</span>** یک ابزار چندمسیرهٔ صدا "
-"است که برای ضبط، اجرا و ویرایش صدای دیجیتال طراحی شده است. رجوع کنید به [سند "
-"رسمی آن](http://manual.audacityteam.org/o/)."
#. type: Bullet: ' - '
msgid ""
-"**<span "
-"class=\"application\">[Brasero](http://projects.gnome.org/brasero/)</span>** "
-"is an application to burn, copy, and erase CD and DVD media: audio, video, "
-"or data. See the [official "
-"documentation](https://help.gnome.org/users/brasero/stable/)."
+"**<span class=\"application\">[Audacity](http://audacity.sourceforge.net/)</"
+"span>** is a multi-track audio editor designed for recording, playing and "
+"editing of digital audio. See the [official documentation](http://manual."
+"audacityteam.org/o/)."
msgstr ""
-"**<span class=\"application\""
-">[برازرو](http://projects.gnome.org/brasero/)</span>** ابزاری برای ایجاد، "
-"کپی کردن و پاک کردن رسانه‌های سی‌دی و دی‌وی‌دی از جمله صدا، ویدیو و داده‌ها "
-"است. رجوع کنید به [سند رسمی "
-"آن](https://help.gnome.org/users/brasero/stable/)."
+"**<span class=\"application\">[اودسیتی](http://audacity.sourceforge.net/)</"
+"span>** یک ابزار چندمسیرهٔ صدا است که برای ضبط، اجرا و ویرایش صدای دیجیتال "
+"طراحی شده است. رجوع کنید به [سند رسمی آن](http://manual.audacityteam.org/o/)."
+
+#. type: Bullet: ' - '
+msgid ""
+"**<span class=\"application\">[Brasero](http://projects.gnome.org/brasero/)</"
+"span>** is an application to burn, copy, and erase CD and DVD media: audio, "
+"video, or data. See the [official documentation](https://help.gnome.org/"
+"users/brasero/stable/)."
+msgstr ""
+"**<span class=\"application\">[برازرو](http://projects.gnome.org/brasero/)</"
+"span>** ابزاری برای ایجاد، کپی کردن و پاک کردن رسانه‌های سی‌دی و دی‌وی‌دی از "
+"جمله صدا، ویدیو و داده‌ها است. رجوع کنید به [سند رسمی آن](https://help.gnome."
+"org/users/brasero/stable/)."
#. type: Bullet: ' - '
msgid ""
"**<span class=\"application\">[Pitivi](http://www.pitivi.org/)</span>** is a "
-"video editor. See the [official "
-"documentation](http://www.pitivi.org/manual/)."
+"video editor. See the [official documentation](http://www.pitivi.org/"
+"manual/)."
msgstr ""
"**<span class=\"application\">[پیتیوی](http://www.pitivi.org/)</span>** یک "
-"ابزار ویرایش ویدیو است. رجوع کنید به [سند رسمی "
-"آن](http://www.pitivi.org/manual/)."
+"ابزار ویرایش ویدیو است. رجوع کنید به [سند رسمی آن](http://www.pitivi.org/"
+"manual/)."
#. type: Bullet: ' - '
msgid ""
-"**<span class=\"application\">[Sound "
-"Juicer](http://burtonini.com/blog/computers/sound-juicer)</span>** is a CD "
-"ripper application."
+"**<span class=\"application\">[Sound Juicer](http://burtonini.com/blog/"
+"computers/sound-juicer)</span>** is a CD ripper application."
msgstr ""
-"**<span class=\"application\">[Sound "
-"Juicer](http://burtonini.com/blog/computers/sound-juicer)</span>** ابزاری "
-"برای کپی کردن سی‌دی‌های صوتی است."
+"**<span class=\"application\">[Sound Juicer](http://burtonini.com/blog/"
+"computers/sound-juicer)</span>** ابزاری برای کپی کردن سی‌دی‌های صوتی است."
#. type: Bullet: ' - '
msgid ""
diff --git a/wiki/src/doc/sensitive_documents/sound_and_video.fr.po b/wiki/src/doc/sensitive_documents/sound_and_video.fr.po
index f8bb504..dd90f54 100644
--- a/wiki/src/doc/sensitive_documents/sound_and_video.fr.po
+++ b/wiki/src/doc/sensitive_documents/sound_and_video.fr.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
-"POT-Creation-Date: 2015-07-07 16:34+0300\n"
+"POT-Creation-Date: 2017-04-19 13:18+0200\n"
"PO-Revision-Date: 2016-06-12 23:07-0000\n"
"Last-Translator: Chre <tor@renaudineau.org>\n"
"Language-Team: Tails translators <tails@boum.org>\n"
@@ -27,6 +27,14 @@ msgstr "Tails inclut plusieurs applications pour le son et la vidéo :"
#. type: Bullet: ' - '
msgid ""
+"**<span class=\"application\">GNOME Sound Recorder</span>** is a simple "
+"application to record sound. Sound clips recorded using <span class="
+"\"application\">GNOME Sound Recorder</span> are saved to the <span class="
+"\"filename\">Recordings</span> folder."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
"**<span class=\"application\">[Audacity](http://audacity.sourceforge.net/)</"
"span>** is a multi-track audio editor designed for recording, playing and "
"editing of digital audio. See the [official documentation](http://manual."
diff --git a/wiki/src/doc/sensitive_documents/sound_and_video.it.po b/wiki/src/doc/sensitive_documents/sound_and_video.it.po
index 6d3119b..b7234a6 100644
--- a/wiki/src/doc/sensitive_documents/sound_and_video.it.po
+++ b/wiki/src/doc/sensitive_documents/sound_and_video.it.po
@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2015-11-19 23:06+0100\n"
+"POT-Creation-Date: 2017-04-19 13:18+0200\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: ita <transitails@inventati.org>\n"
@@ -27,34 +27,39 @@ msgstr ""
#. type: Bullet: ' - '
msgid ""
-"**<span "
-"class=\"application\">[Audacity](http://audacity.sourceforge.net/)</span>** "
-"is a multi-track audio editor designed for recording, playing and editing of "
-"digital audio. See the [official "
-"documentation](http://manual.audacityteam.org/o/)."
+"**<span class=\"application\">GNOME Sound Recorder</span>** is a simple "
+"application to record sound. Sound clips recorded using <span class="
+"\"application\">GNOME Sound Recorder</span> are saved to the <span class="
+"\"filename\">Recordings</span> folder."
msgstr ""
#. type: Bullet: ' - '
msgid ""
-"**<span "
-"class=\"application\">[Brasero](http://projects.gnome.org/brasero/)</span>** "
-"is an application to burn, copy, and erase CD and DVD media: audio, video, "
-"or data. See the [official "
-"documentation](https://help.gnome.org/users/brasero/stable/)."
+"**<span class=\"application\">[Audacity](http://audacity.sourceforge.net/)</"
+"span>** is a multi-track audio editor designed for recording, playing and "
+"editing of digital audio. See the [official documentation](http://manual."
+"audacityteam.org/o/)."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"**<span class=\"application\">[Brasero](http://projects.gnome.org/brasero/)</"
+"span>** is an application to burn, copy, and erase CD and DVD media: audio, "
+"video, or data. See the [official documentation](https://help.gnome.org/"
+"users/brasero/stable/)."
msgstr ""
#. type: Bullet: ' - '
msgid ""
"**<span class=\"application\">[Pitivi](http://www.pitivi.org/)</span>** is a "
-"video editor. See the [official "
-"documentation](http://www.pitivi.org/manual/)."
+"video editor. See the [official documentation](http://www.pitivi.org/"
+"manual/)."
msgstr ""
#. type: Bullet: ' - '
msgid ""
-"**<span class=\"application\">[Sound "
-"Juicer](http://burtonini.com/blog/computers/sound-juicer)</span>** is a CD "
-"ripper application."
+"**<span class=\"application\">[Sound Juicer](http://burtonini.com/blog/"
+"computers/sound-juicer)</span>** is a CD ripper application."
msgstr ""
#. type: Bullet: ' - '
diff --git a/wiki/src/doc/sensitive_documents/sound_and_video.pt.po b/wiki/src/doc/sensitive_documents/sound_and_video.pt.po
index 295980e..4ff655f 100644
--- a/wiki/src/doc/sensitive_documents/sound_and_video.pt.po
+++ b/wiki/src/doc/sensitive_documents/sound_and_video.pt.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2015-03-17 11:53+0100\n"
+"POT-Creation-Date: 2017-04-19 13:18+0200\n"
"PO-Revision-Date: 2012-07-30 06:34-0000\n"
"Last-Translator: lucas alkaid <alkaid@ime.usp.br>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -26,6 +26,14 @@ msgid "Tails includes several sound and video applications:"
msgstr ""
#. type: Bullet: ' - '
+msgid ""
+"**<span class=\"application\">GNOME Sound Recorder</span>** is a simple "
+"application to record sound. Sound clips recorded using <span class="
+"\"application\">GNOME Sound Recorder</span> are saved to the <span class="
+"\"filename\">Recordings</span> folder."
+msgstr ""
+
+#. type: Bullet: ' - '
#, fuzzy
#| msgid ""
#| "[Audacity](http://audacity.sourceforge.net) is a multi-track audio editor "
diff --git a/wiki/src/inc/stable_i386_gpg_signature_output.html b/wiki/src/inc/stable_i386_gpg_signature_output.html
index 8cc0ead..a5eb514 100644
--- a/wiki/src/inc/stable_i386_gpg_signature_output.html
+++ b/wiki/src/inc/stable_i386_gpg_signature_output.html
@@ -1,6 +1,6 @@
-gpg:&nbsp;Signature&nbsp;made&nbsp;2017-03-06T18:43:32&nbsp;CET<br/>
+gpg:&nbsp;Signature&nbsp;made&nbsp;2017-04-18T18:46:37&nbsp;CEST<br/>
gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;using&nbsp;RSA&nbsp;key&nbsp;BA2C222F44AC00ED9899389398FEC6BC752A3DB6<br/>
gpg:&nbsp;Good&nbsp;signature&nbsp;from&nbsp;"Tails&nbsp;developers&nbsp;(offline&nbsp;long-term&nbsp;identity&nbsp;key)&nbsp;&lt;tails@boum.org&gt;"&nbsp;[full]<br/>
-gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;aka&nbsp;"Tails&nbsp;developers&nbsp;&lt;tails@boum.org&gt;"&nbsp;[unknown]<br/>
+gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;aka&nbsp;"Tails&nbsp;developers&nbsp;&lt;tails@boum.org&gt;"&nbsp;[undefined]<br/>
Primary&nbsp;key&nbsp;fingerprint:&nbsp;A490&nbsp;D0F4&nbsp;D311&nbsp;A415&nbsp;3E2B&nbsp;&nbsp;B7CA&nbsp;DBB8&nbsp;02B2&nbsp;58AC&nbsp;D84F<br/>
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Subkey&nbsp;fingerprint:&nbsp;BA2C&nbsp;222F&nbsp;44AC&nbsp;00ED&nbsp;9899&nbsp;&nbsp;3893&nbsp;98FE&nbsp;C6BC&nbsp;752A&nbsp;3DB6<br/>
diff --git a/wiki/src/inc/stable_i386_iso_size.html b/wiki/src/inc/stable_i386_iso_size.html
index 372f57d..12de844 100644
--- a/wiki/src/inc/stable_i386_iso_size.html
+++ b/wiki/src/inc/stable_i386_iso_size.html
@@ -1 +1 @@
-1.2 GiB
+1.1 GiB
diff --git a/wiki/src/news/version_2.12.de.po b/wiki/src/news/version_2.12.de.po
new file mode 100644
index 0000000..b66af4e
--- /dev/null
+++ b/wiki/src/news/version_2.12.de.po
@@ -0,0 +1,155 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2017-04-19 13:28+0200\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Wed April 19 12:34:56 2017\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Tails 2.12 is out\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag announce]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"This release fixes [[many security issues|security/"
+"Numerous_security_holes_in_2.11]] and users should upgrade as soon as "
+"possible."
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!toc levels=1]]\n"
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Changes"
+msgstr ""
+
+#. type: Title ##
+#, no-wrap
+msgid "New features"
+msgstr ""
+
+#. type: Bullet: '- '
+msgid ""
+"We installed again *GNOME Sound Recorder* to provide a very simple "
+"application for recording sound in addition to the more complex *Audacity*. "
+"Sound clips recorded using *GNOME Sound Recorder* are saved to the "
+"*Recordings* folder."
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid " [[!img sound-recorder.png link=\"no\"]]\n"
+msgstr ""
+
+#. type: Title ##
+#, no-wrap
+msgid "Upgrades and changes"
+msgstr ""
+
+#. type: Bullet: '- '
+msgid ""
+"We removed [*I2P*](//geti2p.net/), an alternative anonymity network, because "
+"we unfortunately have failed to find a developer to maintain *I2P* in "
+"Tails. Maintaining software like *I2P* well-integrated in Tails takes time "
+"and effort and our team is too busy with other priorities."
+msgstr ""
+
+#. type: Bullet: '- '
+msgid ""
+"Upgrade *Linux* to 4.9.13. This should improve the support for newer "
+"hardware (graphics, Wi-Fi, etc.)."
+msgstr ""
+
+#. type: Title ##
+#, no-wrap
+msgid "Fixed problems"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"For more details, read our [[!tails_gitweb debian/changelog desc=\"changelog"
+"\"]]."
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Known issues"
+msgstr ""
+
+#. type: Plain text
+msgid "None specific to this release."
+msgstr ""
+
+#. type: Plain text
+msgid "See the list of [[long-standing issues|support/known_issues]]."
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Get Tails 2.12"
+msgstr ""
+
+#. type: Plain text
+msgid "- To install, follow our [[installation instructions|install]]."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"- To upgrade, automatic upgrades are available from 2.10 and 2.11 to 2.12."
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+" If you cannot do an automatic upgrade or if you fail to start after an\n"
+" automatic upgrade, please try to do a [[manual upgrade|upgrade]].\n"
+msgstr ""
+
+#. type: Plain text
+msgid "- [[Download Tails 2.12.|install/download]]"
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "What's coming up?"
+msgstr ""
+
+#. type: Plain text
+msgid "Tails 3.0 is [[scheduled|contribute/calendar]] for June 13th."
+msgstr ""
+
+#. type: Plain text
+msgid "Have a look at our [[!tails_roadmap]] to see where we are heading to."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We need your help and there are many ways to [[contribute to Tails|"
+"contribute]] ([[donating|donate#2.12]] is only one of them). Come [[talk to "
+"us|about/contact#tails-dev]]!"
+msgstr ""
diff --git a/wiki/src/news/version_2.12.fa.po b/wiki/src/news/version_2.12.fa.po
new file mode 100644
index 0000000..b66af4e
--- /dev/null
+++ b/wiki/src/news/version_2.12.fa.po
@@ -0,0 +1,155 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2017-04-19 13:28+0200\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Wed April 19 12:34:56 2017\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Tails 2.12 is out\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag announce]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"This release fixes [[many security issues|security/"
+"Numerous_security_holes_in_2.11]] and users should upgrade as soon as "
+"possible."
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!toc levels=1]]\n"
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Changes"
+msgstr ""
+
+#. type: Title ##
+#, no-wrap
+msgid "New features"
+msgstr ""
+
+#. type: Bullet: '- '
+msgid ""
+"We installed again *GNOME Sound Recorder* to provide a very simple "
+"application for recording sound in addition to the more complex *Audacity*. "
+"Sound clips recorded using *GNOME Sound Recorder* are saved to the "
+"*Recordings* folder."
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid " [[!img sound-recorder.png link=\"no\"]]\n"
+msgstr ""
+
+#. type: Title ##
+#, no-wrap
+msgid "Upgrades and changes"
+msgstr ""
+
+#. type: Bullet: '- '
+msgid ""
+"We removed [*I2P*](//geti2p.net/), an alternative anonymity network, because "
+"we unfortunately have failed to find a developer to maintain *I2P* in "
+"Tails. Maintaining software like *I2P* well-integrated in Tails takes time "
+"and effort and our team is too busy with other priorities."
+msgstr ""
+
+#. type: Bullet: '- '
+msgid ""
+"Upgrade *Linux* to 4.9.13. This should improve the support for newer "
+"hardware (graphics, Wi-Fi, etc.)."
+msgstr ""
+
+#. type: Title ##
+#, no-wrap
+msgid "Fixed problems"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"For more details, read our [[!tails_gitweb debian/changelog desc=\"changelog"
+"\"]]."
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Known issues"
+msgstr ""
+
+#. type: Plain text
+msgid "None specific to this release."
+msgstr ""
+
+#. type: Plain text
+msgid "See the list of [[long-standing issues|support/known_issues]]."
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Get Tails 2.12"
+msgstr ""
+
+#. type: Plain text
+msgid "- To install, follow our [[installation instructions|install]]."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"- To upgrade, automatic upgrades are available from 2.10 and 2.11 to 2.12."
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+" If you cannot do an automatic upgrade or if you fail to start after an\n"
+" automatic upgrade, please try to do a [[manual upgrade|upgrade]].\n"
+msgstr ""
+
+#. type: Plain text
+msgid "- [[Download Tails 2.12.|install/download]]"
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "What's coming up?"
+msgstr ""
+
+#. type: Plain text
+msgid "Tails 3.0 is [[scheduled|contribute/calendar]] for June 13th."
+msgstr ""
+
+#. type: Plain text
+msgid "Have a look at our [[!tails_roadmap]] to see where we are heading to."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We need your help and there are many ways to [[contribute to Tails|"
+"contribute]] ([[donating|donate#2.12]] is only one of them). Come [[talk to "
+"us|about/contact#tails-dev]]!"
+msgstr ""
diff --git a/wiki/src/news/version_2.12.fr.po b/wiki/src/news/version_2.12.fr.po
new file mode 100644
index 0000000..b66af4e
--- /dev/null
+++ b/wiki/src/news/version_2.12.fr.po
@@ -0,0 +1,155 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2017-04-19 13:28+0200\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Wed April 19 12:34:56 2017\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Tails 2.12 is out\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag announce]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"This release fixes [[many security issues|security/"
+"Numerous_security_holes_in_2.11]] and users should upgrade as soon as "
+"possible."
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!toc levels=1]]\n"
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Changes"
+msgstr ""
+
+#. type: Title ##
+#, no-wrap
+msgid "New features"
+msgstr ""
+
+#. type: Bullet: '- '
+msgid ""
+"We installed again *GNOME Sound Recorder* to provide a very simple "
+"application for recording sound in addition to the more complex *Audacity*. "
+"Sound clips recorded using *GNOME Sound Recorder* are saved to the "
+"*Recordings* folder."
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid " [[!img sound-recorder.png link=\"no\"]]\n"
+msgstr ""
+
+#. type: Title ##
+#, no-wrap
+msgid "Upgrades and changes"
+msgstr ""
+
+#. type: Bullet: '- '
+msgid ""
+"We removed [*I2P*](//geti2p.net/), an alternative anonymity network, because "
+"we unfortunately have failed to find a developer to maintain *I2P* in "
+"Tails. Maintaining software like *I2P* well-integrated in Tails takes time "
+"and effort and our team is too busy with other priorities."
+msgstr ""
+
+#. type: Bullet: '- '
+msgid ""
+"Upgrade *Linux* to 4.9.13. This should improve the support for newer "
+"hardware (graphics, Wi-Fi, etc.)."
+msgstr ""
+
+#. type: Title ##
+#, no-wrap
+msgid "Fixed problems"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"For more details, read our [[!tails_gitweb debian/changelog desc=\"changelog"
+"\"]]."
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Known issues"
+msgstr ""
+
+#. type: Plain text
+msgid "None specific to this release."
+msgstr ""
+
+#. type: Plain text
+msgid "See the list of [[long-standing issues|support/known_issues]]."
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Get Tails 2.12"
+msgstr ""
+
+#. type: Plain text
+msgid "- To install, follow our [[installation instructions|install]]."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"- To upgrade, automatic upgrades are available from 2.10 and 2.11 to 2.12."
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+" If you cannot do an automatic upgrade or if you fail to start after an\n"
+" automatic upgrade, please try to do a [[manual upgrade|upgrade]].\n"
+msgstr ""
+
+#. type: Plain text
+msgid "- [[Download Tails 2.12.|install/download]]"
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "What's coming up?"
+msgstr ""
+
+#. type: Plain text
+msgid "Tails 3.0 is [[scheduled|contribute/calendar]] for June 13th."
+msgstr ""
+
+#. type: Plain text
+msgid "Have a look at our [[!tails_roadmap]] to see where we are heading to."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We need your help and there are many ways to [[contribute to Tails|"
+"contribute]] ([[donating|donate#2.12]] is only one of them). Come [[talk to "
+"us|about/contact#tails-dev]]!"
+msgstr ""
diff --git a/wiki/src/news/version_2.12.it.po b/wiki/src/news/version_2.12.it.po
new file mode 100644
index 0000000..b66af4e
--- /dev/null
+++ b/wiki/src/news/version_2.12.it.po
@@ -0,0 +1,155 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2017-04-19 13:28+0200\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Wed April 19 12:34:56 2017\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Tails 2.12 is out\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag announce]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"This release fixes [[many security issues|security/"
+"Numerous_security_holes_in_2.11]] and users should upgrade as soon as "
+"possible."
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!toc levels=1]]\n"
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Changes"
+msgstr ""
+
+#. type: Title ##
+#, no-wrap
+msgid "New features"
+msgstr ""
+
+#. type: Bullet: '- '
+msgid ""
+"We installed again *GNOME Sound Recorder* to provide a very simple "
+"application for recording sound in addition to the more complex *Audacity*. "
+"Sound clips recorded using *GNOME Sound Recorder* are saved to the "
+"*Recordings* folder."
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid " [[!img sound-recorder.png link=\"no\"]]\n"
+msgstr ""
+
+#. type: Title ##
+#, no-wrap
+msgid "Upgrades and changes"
+msgstr ""
+
+#. type: Bullet: '- '
+msgid ""
+"We removed [*I2P*](//geti2p.net/), an alternative anonymity network, because "
+"we unfortunately have failed to find a developer to maintain *I2P* in "
+"Tails. Maintaining software like *I2P* well-integrated in Tails takes time "
+"and effort and our team is too busy with other priorities."
+msgstr ""
+
+#. type: Bullet: '- '
+msgid ""
+"Upgrade *Linux* to 4.9.13. This should improve the support for newer "
+"hardware (graphics, Wi-Fi, etc.)."
+msgstr ""
+
+#. type: Title ##
+#, no-wrap
+msgid "Fixed problems"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"For more details, read our [[!tails_gitweb debian/changelog desc=\"changelog"
+"\"]]."
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Known issues"
+msgstr ""
+
+#. type: Plain text
+msgid "None specific to this release."
+msgstr ""
+
+#. type: Plain text
+msgid "See the list of [[long-standing issues|support/known_issues]]."
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Get Tails 2.12"
+msgstr ""
+
+#. type: Plain text
+msgid "- To install, follow our [[installation instructions|install]]."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"- To upgrade, automatic upgrades are available from 2.10 and 2.11 to 2.12."
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+" If you cannot do an automatic upgrade or if you fail to start after an\n"
+" automatic upgrade, please try to do a [[manual upgrade|upgrade]].\n"
+msgstr ""
+
+#. type: Plain text
+msgid "- [[Download Tails 2.12.|install/download]]"
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "What's coming up?"
+msgstr ""
+
+#. type: Plain text
+msgid "Tails 3.0 is [[scheduled|contribute/calendar]] for June 13th."
+msgstr ""
+
+#. type: Plain text
+msgid "Have a look at our [[!tails_roadmap]] to see where we are heading to."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We need your help and there are many ways to [[contribute to Tails|"
+"contribute]] ([[donating|donate#2.12]] is only one of them). Come [[talk to "
+"us|about/contact#tails-dev]]!"
+msgstr ""
diff --git a/wiki/src/news/version_2.12.pt.po b/wiki/src/news/version_2.12.pt.po
new file mode 100644
index 0000000..b66af4e
--- /dev/null
+++ b/wiki/src/news/version_2.12.pt.po
@@ -0,0 +1,155 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2017-04-19 13:28+0200\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Wed April 19 12:34:56 2017\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Tails 2.12 is out\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag announce]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"This release fixes [[many security issues|security/"
+"Numerous_security_holes_in_2.11]] and users should upgrade as soon as "
+"possible."
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!toc levels=1]]\n"
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Changes"
+msgstr ""
+
+#. type: Title ##
+#, no-wrap
+msgid "New features"
+msgstr ""
+
+#. type: Bullet: '- '
+msgid ""
+"We installed again *GNOME Sound Recorder* to provide a very simple "
+"application for recording sound in addition to the more complex *Audacity*. "
+"Sound clips recorded using *GNOME Sound Recorder* are saved to the "
+"*Recordings* folder."
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid " [[!img sound-recorder.png link=\"no\"]]\n"
+msgstr ""
+
+#. type: Title ##
+#, no-wrap
+msgid "Upgrades and changes"
+msgstr ""
+
+#. type: Bullet: '- '
+msgid ""
+"We removed [*I2P*](//geti2p.net/), an alternative anonymity network, because "
+"we unfortunately have failed to find a developer to maintain *I2P* in "
+"Tails. Maintaining software like *I2P* well-integrated in Tails takes time "
+"and effort and our team is too busy with other priorities."
+msgstr ""
+
+#. type: Bullet: '- '
+msgid ""
+"Upgrade *Linux* to 4.9.13. This should improve the support for newer "
+"hardware (graphics, Wi-Fi, etc.)."
+msgstr ""
+
+#. type: Title ##
+#, no-wrap
+msgid "Fixed problems"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"For more details, read our [[!tails_gitweb debian/changelog desc=\"changelog"
+"\"]]."
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Known issues"
+msgstr ""
+
+#. type: Plain text
+msgid "None specific to this release."
+msgstr ""
+
+#. type: Plain text
+msgid "See the list of [[long-standing issues|support/known_issues]]."
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Get Tails 2.12"
+msgstr ""
+
+#. type: Plain text
+msgid "- To install, follow our [[installation instructions|install]]."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"- To upgrade, automatic upgrades are available from 2.10 and 2.11 to 2.12."
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+" If you cannot do an automatic upgrade or if you fail to start after an\n"
+" automatic upgrade, please try to do a [[manual upgrade|upgrade]].\n"
+msgstr ""
+
+#. type: Plain text
+msgid "- [[Download Tails 2.12.|install/download]]"
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "What's coming up?"
+msgstr ""
+
+#. type: Plain text
+msgid "Tails 3.0 is [[scheduled|contribute/calendar]] for June 13th."
+msgstr ""
+
+#. type: Plain text
+msgid "Have a look at our [[!tails_roadmap]] to see where we are heading to."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We need your help and there are many ways to [[contribute to Tails|"
+"contribute]] ([[donating|donate#2.12]] is only one of them). Come [[talk to "
+"us|about/contact#tails-dev]]!"
+msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.11.de.po b/wiki/src/security/Numerous_security_holes_in_2.11.de.po
new file mode 100644
index 0000000..7e3eec3
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_2.11.de.po
@@ -0,0 +1,75 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2017-04-19 13:39+0200\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Sun, April 16 01:02:03 2017 +0000\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Numerous security holes in Tails 2.11\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag security/fixed]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"Several security holes that affect Tails 2.11 are now fixed in Tails 2.12."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We **strongly** encourage you to [[upgrade to Tails 2.12|news/version_2.12]] "
+"as soon as possible."
+msgstr ""
+
+#. type: Bullet: '- '
+msgid "Tor Browser: MFSA to be announced"
+msgstr ""
+
+#. type: Bullet: '- '
+msgid "Linux: [[!cve 2017-2636]]"
+msgstr ""
+
+#. type: Bullet: '- '
+msgid "jasper: [[!debsa2017 3827]]"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+"- gstreamer: [[!debsa2017 3818]], [[!debsa2017 3819]],\n"
+" [[!debsa2017 3820]], [[!debsa2017 3821]],\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid " [[!debsa2017 3822]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"- eject: [[!debsa2017 3823]] - imagemagick: [[!debsa2017 3808]] - pidgin: [[!"
+"debsa2017 3806]] - samba: [[!debsa2017 3816]] - Fix hardlink permissions on "
+"`/var/tmp`: [[!tails_ticket 12125]] - Ensure /etc/resolv.conf is owned by "
+"`root:root`."
+msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.11.fa.po b/wiki/src/security/Numerous_security_holes_in_2.11.fa.po
new file mode 100644
index 0000000..7e3eec3
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_2.11.fa.po
@@ -0,0 +1,75 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2017-04-19 13:39+0200\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Sun, April 16 01:02:03 2017 +0000\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Numerous security holes in Tails 2.11\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag security/fixed]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"Several security holes that affect Tails 2.11 are now fixed in Tails 2.12."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We **strongly** encourage you to [[upgrade to Tails 2.12|news/version_2.12]] "
+"as soon as possible."
+msgstr ""
+
+#. type: Bullet: '- '
+msgid "Tor Browser: MFSA to be announced"
+msgstr ""
+
+#. type: Bullet: '- '
+msgid "Linux: [[!cve 2017-2636]]"
+msgstr ""
+
+#. type: Bullet: '- '
+msgid "jasper: [[!debsa2017 3827]]"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+"- gstreamer: [[!debsa2017 3818]], [[!debsa2017 3819]],\n"
+" [[!debsa2017 3820]], [[!debsa2017 3821]],\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid " [[!debsa2017 3822]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"- eject: [[!debsa2017 3823]] - imagemagick: [[!debsa2017 3808]] - pidgin: [[!"
+"debsa2017 3806]] - samba: [[!debsa2017 3816]] - Fix hardlink permissions on "
+"`/var/tmp`: [[!tails_ticket 12125]] - Ensure /etc/resolv.conf is owned by "
+"`root:root`."
+msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.11.fr.po b/wiki/src/security/Numerous_security_holes_in_2.11.fr.po
new file mode 100644
index 0000000..7e3eec3
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_2.11.fr.po
@@ -0,0 +1,75 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2017-04-19 13:39+0200\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Sun, April 16 01:02:03 2017 +0000\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Numerous security holes in Tails 2.11\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag security/fixed]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"Several security holes that affect Tails 2.11 are now fixed in Tails 2.12."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We **strongly** encourage you to [[upgrade to Tails 2.12|news/version_2.12]] "
+"as soon as possible."
+msgstr ""
+
+#. type: Bullet: '- '
+msgid "Tor Browser: MFSA to be announced"
+msgstr ""
+
+#. type: Bullet: '- '
+msgid "Linux: [[!cve 2017-2636]]"
+msgstr ""
+
+#. type: Bullet: '- '
+msgid "jasper: [[!debsa2017 3827]]"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+"- gstreamer: [[!debsa2017 3818]], [[!debsa2017 3819]],\n"
+" [[!debsa2017 3820]], [[!debsa2017 3821]],\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid " [[!debsa2017 3822]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"- eject: [[!debsa2017 3823]] - imagemagick: [[!debsa2017 3808]] - pidgin: [[!"
+"debsa2017 3806]] - samba: [[!debsa2017 3816]] - Fix hardlink permissions on "
+"`/var/tmp`: [[!tails_ticket 12125]] - Ensure /etc/resolv.conf is owned by "
+"`root:root`."
+msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.11.it.po b/wiki/src/security/Numerous_security_holes_in_2.11.it.po
new file mode 100644
index 0000000..7e3eec3
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_2.11.it.po
@@ -0,0 +1,75 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2017-04-19 13:39+0200\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Sun, April 16 01:02:03 2017 +0000\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Numerous security holes in Tails 2.11\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag security/fixed]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"Several security holes that affect Tails 2.11 are now fixed in Tails 2.12."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We **strongly** encourage you to [[upgrade to Tails 2.12|news/version_2.12]] "
+"as soon as possible."
+msgstr ""
+
+#. type: Bullet: '- '
+msgid "Tor Browser: MFSA to be announced"
+msgstr ""
+
+#. type: Bullet: '- '
+msgid "Linux: [[!cve 2017-2636]]"
+msgstr ""
+
+#. type: Bullet: '- '
+msgid "jasper: [[!debsa2017 3827]]"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+"- gstreamer: [[!debsa2017 3818]], [[!debsa2017 3819]],\n"
+" [[!debsa2017 3820]], [[!debsa2017 3821]],\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid " [[!debsa2017 3822]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"- eject: [[!debsa2017 3823]] - imagemagick: [[!debsa2017 3808]] - pidgin: [[!"
+"debsa2017 3806]] - samba: [[!debsa2017 3816]] - Fix hardlink permissions on "
+"`/var/tmp`: [[!tails_ticket 12125]] - Ensure /etc/resolv.conf is owned by "
+"`root:root`."
+msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.11.mdwn b/wiki/src/security/Numerous_security_holes_in_2.11.mdwn
new file mode 100644
index 0000000..7d0ee1b
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_2.11.mdwn
@@ -0,0 +1,22 @@
+[[!meta date="Sun, April 16 01:02:03 2017 +0000"]]
+[[!meta title="Numerous security holes in Tails 2.11"]]
+
+[[!tag security/fixed]]
+
+Several security holes that affect Tails 2.11 are now fixed in Tails 2.12.
+
+We **strongly** encourage you to
+[[upgrade to Tails 2.12|news/version_2.12]] as soon as possible.
+
+- Tor Browser: MFSA to be announced
+- Linux: [[!cve 2017-2636]]
+- jasper: [[!debsa2017 3827]]
+- gstreamer: [[!debsa2017 3818]], [[!debsa2017 3819]],
+ [[!debsa2017 3820]], [[!debsa2017 3821]],
+ [[!debsa2017 3822]]
+- eject: [[!debsa2017 3823]]
+- imagemagick: [[!debsa2017 3808]]
+- pidgin: [[!debsa2017 3806]]
+- samba: [[!debsa2017 3816]]
+- Fix hardlink permissions on `/var/tmp`: [[!tails_ticket 12125]]
+- Ensure /etc/resolv.conf is owned by `root:root`.
diff --git a/wiki/src/security/Numerous_security_holes_in_2.11.pt.po b/wiki/src/security/Numerous_security_holes_in_2.11.pt.po
new file mode 100644
index 0000000..7e3eec3
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_2.11.pt.po
@@ -0,0 +1,75 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2017-04-19 13:39+0200\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Sun, April 16 01:02:03 2017 +0000\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Numerous security holes in Tails 2.11\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag security/fixed]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"Several security holes that affect Tails 2.11 are now fixed in Tails 2.12."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We **strongly** encourage you to [[upgrade to Tails 2.12|news/version_2.12]] "
+"as soon as possible."
+msgstr ""
+
+#. type: Bullet: '- '
+msgid "Tor Browser: MFSA to be announced"
+msgstr ""
+
+#. type: Bullet: '- '
+msgid "Linux: [[!cve 2017-2636]]"
+msgstr ""
+
+#. type: Bullet: '- '
+msgid "jasper: [[!debsa2017 3827]]"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+"- gstreamer: [[!debsa2017 3818]], [[!debsa2017 3819]],\n"
+" [[!debsa2017 3820]], [[!debsa2017 3821]],\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid " [[!debsa2017 3822]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"- eject: [[!debsa2017 3823]] - imagemagick: [[!debsa2017 3808]] - pidgin: [[!"
+"debsa2017 3806]] - samba: [[!debsa2017 3816]] - Fix hardlink permissions on "
+"`/var/tmp`: [[!tails_ticket 12125]] - Ensure /etc/resolv.conf is owned by "
+"`root:root`."
+msgstr ""
diff --git a/wiki/src/torrents/files/tails-i386-2.11.iso.sig b/wiki/src/torrents/files/tails-i386-2.11.iso.sig
deleted file mode 100644
index 22582ec..0000000
--- a/wiki/src/torrents/files/tails-i386-2.11.iso.sig
+++ /dev/null
@@ -1,16 +0,0 @@
------BEGIN PGP SIGNATURE-----
-
-iQIzBAABCgAdFiEEuiwiL0SsAO2YmTiTmP7GvHUqPbYFAli9n8QACgkQmP7GvHUq
-PbYu3hAAkD0Jl++wFRx/KK+c7utf5IW5KPzCBxg0KJQ5uElhoJFc2Fjp7CZeEBCc
-GgHNkiDVGuYhdDKdy6qe7ExsI7TDXvvK9fOKe4OgNtzzZ+ETvJqJj6VELwmN6iQ0
-1Cp/KgPwyait8K71xBNYEjd7ekAE5tz7lgpDjChYRz8u87T4ZSCUepy1olNKwXMA
-t/mC6q81c4CW9KsY2G7kh2dNbqoTcCzabSDA/IDzQgLCukxplj2iFxWTomp+A6v6
-AT1Cjc2nOJxUQcHbGOxFv/QPkwtc9lFy5Jr5J8Xjra1eBx3zt0wkvCQwqqDdfwVn
-YlgYi6yntq6EpbVlG29WNaxokS0ON2kykHEmopWemATDzCfPzBBoWiCisyvsG5DK
-Cq1cFdKtq1FzqDwcRkQTiU2HrO1Myv7Y84dadRmWHuxA6TTXvAgPy0gvmWZrKhvm
-8gVdCBzlRAr31SGQasOFKBpvF0qBsx+CjZIUts7loB55eHOOMqHo5AKvRzF9GLpB
-Ncw/Rta+7Q0Lp6ETVz4xBAwn8QDVVqn5QNRLFU9/+sR5EMpA3Rxbwsor4eqb9VeX
-mPoFUM3ocxaP0TOTT6KI2+8j7e9q3LGHfwn3qBmTWd4Ei+uw3LyjRWJA+AEoMdfm
-lLt1nPV5CRfiHMH0EmljtHG0VXYtrVJS7BiW2eXkMlH7r2KbltQ=
-=J53V
------END PGP SIGNATURE-----
diff --git a/wiki/src/torrents/files/tails-i386-2.11.torrent b/wiki/src/torrents/files/tails-i386-2.11.torrent
deleted file mode 100644
index 5f22332..0000000
--- a/wiki/src/torrents/files/tails-i386-2.11.torrent
+++ /dev/null
Binary files differ
diff --git a/wiki/src/torrents/files/tails-i386-2.11.build-manifest b/wiki/src/torrents/files/tails-i386-2.12.build-manifest
index 676cd73..5d94727 100644
--- a/wiki/src/torrents/files/tails-i386-2.11.build-manifest
+++ b/wiki/src/torrents/files/tails-i386-2.12.build-manifest
@@ -1,11 +1,11 @@
---
origin_references:
debian:
- reference: '2017011203'
+ reference: '2017040603'
debian-security:
- reference: '2017030603'
+ reference: '2017041802'
torproject:
- reference: '2017012403'
+ reference: '2017040603'
packages:
binary:
- arch: i386
@@ -55,15 +55,9 @@ packages:
version: 0.2.1-1
- arch: i386
package: apt-utils
- version: 1.0.9.8.3
- - arch: i386
- package: apt-utils
version: 1.0.9.8.4
- arch: i386
package: apt
- version: 1.0.9.8.3
- - arch: i386
- package: apt
version: 1.0.9.8.4
- arch: all
package: aptitude-common
@@ -103,9 +97,6 @@ packages:
version: 1:019-3
- arch: i386
package: base-files
- version: 8+deb8u6
- - arch: i386
- package: base-files
version: 8+deb8u7
- arch: i386
package: base-passwd
@@ -115,9 +106,6 @@ packages:
version: 1:2.1-4
- arch: i386
package: bash
- version: 4.3-11+b1
- - arch: i386
- package: bash
version: 4.3-11+deb8u1
- arch: i386
package: bc
@@ -133,7 +121,7 @@ packages:
version: 1:9.9.5.dfsg-9+deb8u10
- arch: i386
package: binutils
- version: 2.25-5
+ version: 2.25-5+deb8u1
- arch: i386
package: blt
version: 2.5.3+dfsg-1
@@ -168,9 +156,6 @@ packages:
package: bzip2
version: 1.0.6-7+b3
- arch: all
- package: ca-certificates-java
- version: '20140324'
- - arch: all
package: ca-certificates
version: 20141019+deb8u2
- arch: i386
@@ -390,14 +375,8 @@ packages:
package: e2fslibs
version: 1.42.12-2+b1
- arch: i386
- package: e2fslibs
- version: 1.42.12-2
- - arch: i386
package: e2fsprogs
version: 1.42.12-2+b1
- - arch: i386
- package: e2fsprogs
- version: 1.42.12-2
- arch: all
package: eatmydata
version: 82-6
@@ -406,7 +385,7 @@ packages:
version: 0.11.0-3
- arch: i386
package: eject
- version: 2.1.5+deb1+cvs20081104-13.1
+ version: 2.1.5+deb1+cvs20081104-13.1+deb8u1
- arch: i386
package: ekeyd
version: 1.1.5-6.1
@@ -481,10 +460,10 @@ packages:
version: 4.4.2-9+b1
- arch: all
package: firmware-amd-graphics
- version: 20160824-1~bpo8+1
+ version: 20161130-2~bpo8+1
- arch: all
package: firmware-atheros
- version: 20160824-1~bpo8+1
+ version: 20161130-2~bpo8+1
- arch: all
package: firmware-b43-installer
version: 1:019-3
@@ -493,37 +472,37 @@ packages:
version: 1:019-3
- arch: all
package: firmware-brcm80211
- version: 20160824-1~bpo8+1
+ version: 20161130-2~bpo8+1
- arch: all
package: firmware-intel-sound
- version: 20160824-1~bpo8+1
+ version: 20161130-2~bpo8+1
- arch: all
package: firmware-ipw2x00
- version: 20160824-1~bpo8+1
+ version: 20161130-2~bpo8+1
- arch: all
package: firmware-iwlwifi
- version: 20160824-1~bpo8+1
+ version: 20161130-2~bpo8+1
- arch: all
package: firmware-libertas
- version: 20160824-1~bpo8+1
+ version: 20161130-2~bpo8+1
- arch: all
package: firmware-linux-free
version: '3.4'
- arch: all
package: firmware-linux-nonfree
- version: 20160824-1~bpo8+1
+ version: 20161130-2~bpo8+1
- arch: all
package: firmware-linux
- version: 20160824-1~bpo8+1
+ version: 20161130-2~bpo8+1
- arch: all
package: firmware-misc-nonfree
- version: 20160824-1~bpo8+1
+ version: 20161130-2~bpo8+1
- arch: all
package: firmware-realtek
- version: 20160824-1~bpo8+1
+ version: 20161130-2~bpo8+1
- arch: all
package: firmware-ti-connectivity
- version: 20160824-1~bpo8+1
+ version: 20161130-2~bpo8+1
- arch: all
package: firmware-zd1211
version: 1:1.5-4
@@ -883,10 +862,10 @@ packages:
version: 3.14.1-1
- arch: i386
package: gir1.2-gst-plugins-base-1.0
- version: 1.4.4-2
+ version: 1.4.4-2+deb8u1
- arch: i386
package: gir1.2-gstreamer-1.0
- version: 1.4.4-2
+ version: 1.4.4-2+deb8u1
- arch: i386
package: gir1.2-gtk-3.0
version: 3.14.5-1+deb8u1
@@ -1051,7 +1030,7 @@ packages:
version: 3.6.1-4
- arch: i386
package: gnome-screenshot
- version: 3.14.0-1
+ version: 3.14.0-1+deb8u1
- arch: i386
package: gnome-search-tool
version: 3.6.0-1
@@ -1069,7 +1048,7 @@ packages:
version: 3.14.0-2
- arch: i386
package: gnome-settings-daemon
- version: 3.14.2-3
+ version: 3.14.2-3+deb8u1
- arch: all
package: gnome-shell-common
version: 3.14.4-1~deb8u1
@@ -1080,6 +1059,9 @@ packages:
package: gnome-shell
version: 3.14.4-1~deb8u1
- arch: i386
+ package: gnome-sound-recorder
+ version: 3.14.0.1-1
+ - arch: i386
package: gnome-system-log
version: 3.9.90-2
- arch: i386
@@ -1195,19 +1177,22 @@ packages:
version: 1.4.4-2
- arch: i386
package: gstreamer1.0-plugins-bad
- version: 1.4.4-2.1+deb8u1
+ version: 1.4.4-2.1+deb8u2
- arch: i386
package: gstreamer1.0-plugins-base
- version: 1.4.4-2
+ version: 1.4.4-2+deb8u1
- arch: i386
package: gstreamer1.0-plugins-good
- version: 1.4.4-2+deb8u2
+ version: 1.4.4-2+deb8u3
- arch: i386
package: gstreamer1.0-plugins-ugly
- version: 1.4.4-2+b1
+ version: 1.4.4-2+deb8u1
+ - arch: i386
+ package: gstreamer1.0-pulseaudio
+ version: 1.4.4-2+deb8u3
- arch: i386
package: gstreamer1.0-x
- version: 1.4.4-2
+ version: 1.4.4-2+deb8u1
- arch: i386
package: gtk2-engines-pixbuf
version: 2.24.25-3+deb8u1
@@ -1286,12 +1271,6 @@ packages:
- arch: all
package: hunspell-vi
version: 1:3.3.0-4
- - arch: all
- package: i2p-router
- version: 0.9.25-1~deb8u+1
- - arch: all
- package: i2p
- version: 0.9.25-1~deb8u+1
- arch: i386
package: ibus-anthy
version: 1.5.6-1
@@ -1489,13 +1468,13 @@ packages:
version: 0.7.53.1
- arch: i386
package: imagemagick-6.q16
- version: 8:6.8.9.9-5+deb8u7
+ version: 8:6.8.9.9-5+deb8u8
- arch: all
package: imagemagick-common
- version: 8:6.8.9.9-5+deb8u7
+ version: 8:6.8.9.9-5+deb8u8
- arch: i386
package: imagemagick
- version: 8:6.8.9.9-5+deb8u7
+ version: 8:6.8.9.9-5+deb8u8
- arch: i386
package: info
version: 5.2.0.dfsg.1-6
@@ -1507,7 +1486,7 @@ packages:
version: '1.22'
- arch: all
package: initramfs-tools
- version: 0.120+deb8u2
+ version: 0.120+deb8u3
- arch: i386
package: initscripts
version: 2.88dsf-59
@@ -1556,9 +1535,6 @@ packages:
- arch: i386
package: iw
version: 3.17-1
- - arch: all
- package: java-common
- version: '0.52'
- arch: i386
package: kbd
version: 1.15.5-2
@@ -1633,15 +1609,9 @@ packages:
version: 2.9.0-3
- arch: i386
package: libapt-inst1.5
- version: 1.0.9.8.3
- - arch: i386
- package: libapt-inst1.5
version: 1.0.9.8.4
- arch: i386
package: libapt-pkg4.12
- version: 1.0.9.8.3
- - arch: i386
- package: libapt-pkg4.12
version: 1.0.9.8.4
- arch: all
package: libarchive-extract-perl
@@ -1689,12 +1659,6 @@ packages:
package: libatk-bridge2.0-0
version: 2.14.0-2
- arch: i386
- package: libatk-wrapper-java-jni
- version: 0.30.5-1
- - arch: all
- package: libatk-wrapper-java
- version: 0.30.5-1
- - arch: i386
package: libatk1.0-0
version: 2.14.0-1
- arch: all
@@ -1825,9 +1789,6 @@ packages:
version: 1.10.0-2+deb8u1
- arch: i386
package: libc-bin
- version: 2.19-18+deb8u6
- - arch: i386
- package: libc-bin
version: 2.19-18+deb8u7
- arch: i386
package: libc-dev-bin
@@ -1837,9 +1798,6 @@ packages:
version: 2.19-18+deb8u7
- arch: i386
package: libc6
- version: 2.19-18+deb8u6
- - arch: i386
- package: libc6
version: 2.19-18+deb8u7
- arch: i386
package: libcaca0
@@ -2021,9 +1979,6 @@ packages:
- arch: i386
package: libcomerr2
version: 1.42.12-2+b1
- - arch: i386
- package: libcomerr2
- version: 1.42.12-2
- arch: all
package: libconfig-general-perl
version: 2.56-1
@@ -2104,7 +2059,7 @@ packages:
version: 2:1.12-1
- arch: all
package: libdatetime-timezone-perl
- version: 1:1.75-2+2016j
+ version: 1:1.75-2+2017a
- arch: i386
package: libdatrie1
version: 0.2.8-1
@@ -2182,7 +2137,7 @@ packages:
version: 1:9.9.5.dfsg-9+deb8u10
- arch: i386
package: libdns-export100
- version: 1:9.9.5.dfsg-9+deb8u6
+ version: 1:9.9.5.dfsg-9+deb8u8
- arch: i386
package: libdns100
version: 1:9.9.5.dfsg-9+deb8u10
@@ -2240,9 +2195,6 @@ packages:
- arch: i386
package: libecal-1.2-16
version: 3.12.9~git20141128.5242b0-2+deb8u3
- - arch: all
- package: libecj-java
- version: 3.10.1-1
- arch: i386
package: libedata-book-1.2-20
version: 3.12.9~git20141128.5242b0-2+deb8u3
@@ -2260,7 +2212,7 @@ packages:
version: 0.15-3
- arch: i386
package: libegl1-mesa
- version: 12.0.4-2~bpo8+1
+ version: 13.0.6-1~bpo8+1
- arch: i386
package: libelf1
version: 0.159-4.2
@@ -2431,7 +2383,7 @@ packages:
version: 2.24.25-3+deb8u1
- arch: i386
package: libgbm1
- version: 12.0.4-2~bpo8+1
+ version: 13.0.6-1~bpo8+1
- arch: i386
package: libgc1c2
version: 1:7.2d-6.4
@@ -2508,9 +2460,6 @@ packages:
package: libgfshare1
version: 1.0.5-3
- arch: i386
- package: libgif4
- version: 4.1.6-11+deb8u1
- - arch: i386
package: libgimp2.0
version: 2.8.14-1+deb8u1
- arch: i386
@@ -2524,13 +2473,13 @@ packages:
version: 2.0.13~pre1-8
- arch: i386
package: libgl1-mesa-dri
- version: 12.0.4-2~bpo8+1
+ version: 13.0.6-1~bpo8+1
- arch: i386
package: libgl1-mesa-glx
- version: 12.0.4-2~bpo8+1
+ version: 13.0.6-1~bpo8+1
- arch: i386
package: libglapi-mesa
- version: 12.0.4-2~bpo8+1
+ version: 13.0.6-1~bpo8+1
- arch: i386
package: libglew1.10
version: 1.10.0-3
@@ -2617,15 +2566,9 @@ packages:
version: 1.24.7-1
- arch: i386
package: libgnutls-deb0-28
- version: 3.3.8-6+deb8u3
- - arch: i386
- package: libgnutls-deb0-28
version: 3.3.8-6+deb8u4
- arch: i386
package: libgnutls-openssl27
- version: 3.3.8-6+deb8u3
- - arch: i386
- package: libgnutls-openssl27
version: 3.3.8-6+deb8u4
- arch: i386
package: libgoa-1.0-0b
@@ -2689,19 +2632,19 @@ packages:
version: 0.10.23-7.4+deb8u2
- arch: i386
package: libgstreamer-plugins-bad1.0-0
- version: 1.4.4-2.1+deb8u1
+ version: 1.4.4-2.1+deb8u2
- arch: i386
package: libgstreamer-plugins-base0.10-0
version: 0.10.36-2
- arch: i386
package: libgstreamer-plugins-base1.0-0
- version: 1.4.4-2
+ version: 1.4.4-2+deb8u1
- arch: i386
package: libgstreamer0.10-0
version: 0.10.36-1.5
- arch: i386
package: libgstreamer1.0-0
- version: 1.4.4-2
+ version: 1.4.4-2+deb8u1
- arch: i386
package: libgtk-3-0
version: 3.14.5-1+deb8u1
@@ -2791,9 +2734,6 @@ packages:
version: 1.9.1-1
- arch: i386
package: libhogweed2
- version: 2.7.1-5+deb8u1
- - arch: i386
- package: libhogweed2
version: 2.7.1-5+deb8u2
- arch: i386
package: libhpmud0
@@ -2854,9 +2794,6 @@ packages:
version: 2:1.0.9-1+b1
- arch: i386
package: libicu52
- version: 52.1-8+deb8u3
- - arch: i386
- package: libicu52
version: 52.1-8+deb8u4
- arch: i386
package: libid3tag0
@@ -2947,13 +2884,13 @@ packages:
version: 1:9.9.5.dfsg-9+deb8u10
- arch: i386
package: libirs-export91
- version: 1:9.9.5.dfsg-9+deb8u6
+ version: 1:9.9.5.dfsg-9+deb8u8
- arch: i386
package: libisc-export95
version: 1:9.9.5.dfsg-9+deb8u10
- arch: i386
package: libisc-export95
- version: 1:9.9.5.dfsg-9+deb8u6
+ version: 1:9.9.5.dfsg-9+deb8u8
- arch: i386
package: libisc95
version: 1:9.9.5.dfsg-9+deb8u10
@@ -2965,7 +2902,7 @@ packages:
version: 1:9.9.5.dfsg-9+deb8u10
- arch: i386
package: libisccfg-export90
- version: 1:9.9.5.dfsg-9+deb8u6
+ version: 1:9.9.5.dfsg-9+deb8u8
- arch: i386
package: libisccfg90
version: 1:9.9.5.dfsg-9+deb8u10
@@ -2989,7 +2926,7 @@ packages:
version: 1.9.10+20140719git3eb0ae6a~dfsg-2
- arch: i386
package: libjasper1
- version: 1.900.1-debian1-2.4+deb8u2
+ version: 1.900.1-debian1-2.4+deb8u3
- arch: i386
package: libjavascriptcoregtk-3.0-0
version: 2.4.9-1~deb8u1
@@ -2998,10 +2935,7 @@ packages:
version: 2.1-3.1
- arch: i386
package: libjbig2dec0
- version: 0.11+20120125-1
- - arch: i386
- package: libjbigi-jni
- version: 0.9.24-1~deb8u+1
+ version: 0.13-4~deb8u1
- arch: i386
package: libjim0.75
version: 0.75-1
@@ -3166,13 +3100,13 @@ packages:
version: 1:5.22+15-2+deb8u3
- arch: i386
package: libmagick++-6.q16-5
- version: 8:6.8.9.9-5+deb8u7
+ version: 8:6.8.9.9-5+deb8u8
- arch: i386
package: libmagickcore-6.q16-2
- version: 8:6.8.9.9-5+deb8u7
+ version: 8:6.8.9.9-5+deb8u8
- arch: i386
package: libmagickwand-6.q16-2
- version: 8:6.8.9.9-5+deb8u7
+ version: 8:6.8.9.9-5+deb8u8
- arch: all
package: libmailtools-perl
version: 2.13-1
@@ -3391,9 +3325,6 @@ packages:
version: 1.0.2-1.1
- arch: i386
package: libnettle4
- version: 2.7.1-5+deb8u1
- - arch: i386
- package: libnettle4
version: 2.7.1-5+deb8u2
- arch: i386
package: libnewt0.52
@@ -3562,30 +3493,18 @@ packages:
version: 1.0.1-2
- arch: i386
package: libpam-modules-bin
- version: 1.1.8-3.1+deb8u1+b1
- - arch: i386
- package: libpam-modules-bin
version: 1.1.8-3.1+deb8u2
- arch: i386
package: libpam-modules
- version: 1.1.8-3.1+deb8u1+b1
- - arch: i386
- package: libpam-modules
version: 1.1.8-3.1+deb8u2
- arch: all
package: libpam-runtime
- version: 1.1.8-3.1+deb8u1
- - arch: all
- package: libpam-runtime
version: 1.1.8-3.1+deb8u2
- arch: i386
package: libpam-systemd
version: 215-17+deb8u6
- arch: i386
package: libpam0g
- version: 1.1.8-3.1+deb8u1+b1
- - arch: i386
- package: libpam0g
version: 1.1.8-3.1+deb8u2
- arch: i386
package: libpanel-applet-4-0
@@ -3751,7 +3670,7 @@ packages:
version: 5.0-13
- arch: i386
package: libpurple0
- version: 2.11.0-0+deb8u1
+ version: 2.11.0-0+deb8u2
- arch: all
package: libpwquality-common
version: 1.2.3-1
@@ -4032,9 +3951,6 @@ packages:
package: libschroedinger-1.0-0
version: 1.0.11-2.1
- arch: i386
- package: libsctp1
- version: 1.0.16+dfsg-2
- - arch: i386
package: libsdl1.2debian
version: 1.2.15-10+b1
- arch: i386
@@ -4064,12 +3980,6 @@ packages:
- arch: i386
package: libserd-0-0
version: 0.20.0~dfsg1-1
- - arch: all
- package: libservice-wrapper-java
- version: 3.5.22-2
- - arch: i386
- package: libservice-wrapper-jni
- version: 3.5.22-2
- arch: i386
package: libshout3
version: 2.3.1-3
@@ -4096,7 +4006,7 @@ packages:
version: 2.25.2-6
- arch: i386
package: libsmbclient
- version: 2:4.2.14+dfsg-0+deb8u2
+ version: 2:4.2.14+dfsg-0+deb8u5
- arch: i386
package: libsndfile1
version: 1.0.25-9.1+deb8u1
@@ -4158,14 +4068,11 @@ packages:
package: libss2
version: 1.42.12-2+b1
- arch: i386
- package: libss2
- version: 1.42.12-2
- - arch: i386
package: libssh2-1
version: 1.4.3-4.1+deb8u1
- arch: i386
package: libssl1.0.0
- version: 1.0.1t-1+deb8u3
+ version: 1.0.1t-1+deb8u5
- arch: i386
package: libssl1.0.0
version: 1.0.1t-1+deb8u6
@@ -4222,9 +4129,6 @@ packages:
version: 2.1.0+repack-4
- arch: i386
package: libsystemd0
- version: 215-17+deb8u5
- - arch: i386
- package: libsystemd0
version: 215-17+deb8u6
- arch: i386
package: libtag1-vanilla
@@ -4339,9 +4243,6 @@ packages:
version: 215-17+deb8u6
- arch: i386
package: libudev1
- version: 215-17+deb8u5
- - arch: i386
- package: libudev1
version: 215-17+deb8u6
- arch: i386
package: libudisks2-0
@@ -4453,13 +4354,13 @@ packages:
version: 1.6.0-2
- arch: i386
package: libwayland-egl1-mesa
- version: 12.0.4-2~bpo8+1
+ version: 13.0.6-1~bpo8+1
- arch: i386
package: libwayland-server0
version: 1.6.0-2
- arch: i386
package: libwbclient0
- version: 2:4.2.14+dfsg-0+deb8u2
+ version: 2:4.2.14+dfsg-0+deb8u5
- arch: i386
package: libwebkitgtk-3.0-0
version: 2.4.9-1~deb8u1
@@ -4537,7 +4438,7 @@ packages:
version: 1.2.19-1+deb8u1
- arch: i386
package: libxatracker2
- version: 12.0.4-2~bpo8+1
+ version: 13.0.6-1~bpo8+1
- arch: i386
package: libxau6
version: 1:1.0.8-1
@@ -4768,34 +4669,31 @@ packages:
version: '4.5'
- arch: i386
package: linux-compiler-gcc-4.9-x86
- version: 4.8.15-2~bpo8+2
+ version: 4.9.13-1~bpo8+1
- arch: i386
- package: linux-headers-4.8.0-0.bpo.2-686
- version: 4.8.15-2~bpo8+2
+ package: linux-headers-4.9.0-0.bpo.2-686
+ version: 4.9.13-1~bpo8+1
- arch: amd64
- package: linux-headers-4.8.0-0.bpo.2-amd64
- version: 4.8.15-2~bpo8+2
- - arch: amd64
- package: linux-headers-4.8.0-0.bpo.2-common
- version: 4.8.15-2~bpo8+2
- - arch: i386
- package: linux-headers-4.8.0-0.bpo.2-common
- version: 4.8.15-2~bpo8+2
+ package: linux-headers-4.9.0-0.bpo.2-amd64
+ version: 4.9.13-1~bpo8+1
+ - arch: all
+ package: linux-headers-4.9.0-0.bpo.2-common
+ version: 4.9.13-1~bpo8+1
- arch: i386
- package: linux-image-4.8.0-0.bpo.2-686-unsigned
- version: 4.8.15-2~bpo8+2
+ package: linux-image-4.9.0-0.bpo.2-686-unsigned
+ version: 4.9.13-1~bpo8+1
- arch: amd64
- package: linux-image-4.8.0-0.bpo.2-amd64-unsigned
- version: 4.8.15-2~bpo8+2
+ package: linux-image-4.9.0-0.bpo.2-amd64-unsigned
+ version: 4.9.13-1~bpo8+1
- arch: i386
- package: linux-kbuild-4.8
- version: 4.8.15-2~bpo8+2
+ package: linux-kbuild-4.9
+ version: 4.9.13-1~bpo8+1
- arch: i386
package: linux-libc-dev
- version: 4.8.15-2~bpo8+2
+ version: 3.16.39-1+deb8u2
- arch: all
- package: linux-source-4.8
- version: 4.8.15-2~bpo8+2
+ package: linux-source-4.9
+ version: 4.9.13-1~bpo8+1
- arch: all
package: live-boot-initramfs-tools
version: 4.0.2-1
@@ -4915,9 +4813,6 @@ packages:
version: 4.0.18-2
- arch: i386
package: multiarch-support
- version: 2.19-18+deb8u6
- - arch: i386
- package: multiarch-support
version: 2.19-18+deb8u7
- arch: i386
package: mutt
@@ -5018,12 +4913,6 @@ packages:
- arch: i386
package: open-vm-tools
version: 2:9.4.6-1770165-8
- - arch: i386
- package: openjdk-7-jre-headless
- version: 7u121-2.6.8-2~deb8u1
- - arch: i386
- package: openjdk-7-jre
- version: 7u121-2.6.8-2~deb8u1
- arch: all
package: openpgp-applet
version: 1.0-1~bpo8+1
@@ -5074,13 +4963,13 @@ packages:
version: 5.20.2-3+deb8u6
- arch: all
package: pidgin-data
- version: 2.11.0-0+deb8u1
+ version: 2.11.0-0+deb8u2
- arch: i386
package: pidgin-otr
version: 4.0.1-1+deb8u1
- arch: i386
package: pidgin
- version: 2.11.0-0+deb8u1
+ version: 2.11.0-0+deb8u2
- arch: i386
package: pinentry-gtk2
version: 0.9.7-5~bpo8+1
@@ -5611,7 +5500,7 @@ packages:
version: 8.4.2-1+deb8u2
- arch: i386
package: samba-libs
- version: 2:4.2.14+dfsg-0+deb8u2
+ version: 2:4.2.14+dfsg-0+deb8u5
- arch: i386
package: sane-utils
version: 1.0.24-8+deb8u1
@@ -5635,16 +5524,10 @@ packages:
version: 3.1-6
- arch: i386
package: sed
- version: 4.2.2-4+b1
- - arch: i386
- package: sed
version: 4.2.2-4+deb8u1
- arch: all
package: sensible-utils
version: 0.0.9
- - arch: i386
- package: service-wrapper
- version: 3.5.22-2
- arch: all
package: sgml-base
version: 1.26+nmu4
@@ -5707,15 +5590,9 @@ packages:
version: 1.4.6-1
- arch: i386
package: systemd-sysv
- version: 215-17+deb8u5
- - arch: i386
- package: systemd-sysv
version: 215-17+deb8u6
- arch: i386
package: systemd
- version: 215-17+deb8u5
- - arch: i386
- package: systemd
version: 215-17+deb8u6
- arch: all
package: sysv-rc
@@ -5728,7 +5605,7 @@ packages:
version: 0.8.29
- arch: i386
package: tails-installer
- version: 4.4.12+dfsg-0tails1
+ version: 4.4.13+dfsg-0tails1
- arch: all
package: tails-iuk
version: 2.8-1
@@ -5737,10 +5614,7 @@ packages:
version: 0.9.8-1
- arch: all
package: tails-persistence-setup
- version: 1.1.6-1
- - arch: i386
- package: tar
- version: 1.27.1-2+b1
+ version: 1.1.7-1
- arch: i386
package: tar
version: 1.27.1-2+deb8u1
@@ -5776,10 +5650,10 @@ packages:
version: 2.5.3+dfsg-1
- arch: all
package: tor-geoipdb
- version: 0.2.9.9-1~d80.jessie+1
+ version: 0.2.9.10-1~d80.jessie+1
- arch: i386
package: tor
- version: 0.2.9.9-1~d80.jessie+1
+ version: 0.2.9.10-1~d80.jessie+1
- arch: i386
package: torbrowser-launcher
version: 0.1.9-1+deb8u3
@@ -5820,22 +5694,16 @@ packages:
package: ttf-unifont
version: 1:7.0.06-1
- arch: all
- package: tzdata-java
+ package: tzdata
version: 2016j-0+deb8u1
- arch: all
package: tzdata
- version: 2016f-0+deb8u1
- - arch: all
- package: tzdata
- version: 2016j-0+deb8u1
+ version: 2017a-0+deb8u1
- arch: all
package: ucf
version: '3.0030'
- arch: i386
package: udev
- version: 215-17+deb8u5
- - arch: i386
- package: udev
version: 215-17+deb8u6
- arch: i386
package: udisks2
@@ -5848,7 +5716,7 @@ packages:
version: 4.3.3-2+deb8u6
- arch: i386
package: unzip
- version: 6.0-16+deb8u2
+ version: 6.0-16+deb8u3
- arch: all
package: update-inetd
version: '4.43'
@@ -5875,31 +5743,31 @@ packages:
version: 2.25.2-6
- arch: i386
package: vim-common
- version: 2:7.4.488-7+deb8u2
+ version: 2:7.4.488-7+deb8u1
- arch: i386
package: vim-common
- version: 2:7.4.488-7
+ version: 2:7.4.488-7+deb8u3
- arch: i386
package: vim-nox
- version: 2:7.4.488-7+deb8u2
+ version: 2:7.4.488-7+deb8u3
- arch: all
package: vim-runtime
- version: 2:7.4.488-7+deb8u2
+ version: 2:7.4.488-7+deb8u3
- arch: i386
package: vim-tiny
- version: 2:7.4.488-7+deb8u2
+ version: 2:7.4.488-7+deb8u1
- arch: i386
package: vim-tiny
- version: 2:7.4.488-7
+ version: 2:7.4.488-7+deb8u3
- arch: all
package: virtualbox-guest-dkms
- version: 5.1.8-dfsg-6~bpo8+2
+ version: 5.1.14-dfsg-3~bpo8+1
- arch: i386
package: virtualbox-guest-utils
- version: 5.1.8-dfsg-6~bpo8+2
+ version: 5.1.14-dfsg-3~bpo8+1
- arch: i386
package: virtualbox-guest-x11
- version: 5.1.8-dfsg-6~bpo8+2
+ version: 5.1.14-dfsg-3~bpo8+1
- arch: i386
package: w3m
version: 0.5.3-19+deb8u1
@@ -5910,11 +5778,14 @@ packages:
package: wget
version: 1.16-1+deb8u1
- arch: i386
+ package: wget
+ version: 1.16-1+deb8u2
+ - arch: i386
package: whiptail
version: 0.52.17-1+b1
- arch: all
package: whisperback
- version: 1.7.8
+ version: 1.7.9
- arch: i386
package: whois
version: 5.2.7
@@ -6043,7 +5914,7 @@ packages:
version: 1:7.7+7
- arch: i386
package: xserver-xorg-video-amdgpu
- version: 1.1.2-1~bpo8+1
+ version: 1.2.0-1~bpo8+1
- arch: i386
package: xserver-xorg-video-ati
version: 1:7.5.0-1
@@ -6115,7 +5986,7 @@ packages:
version: 0.2.0-1~bpo8+1
- arch: all
package: xul-ext-ublock-origin
- version: 1.10.0+dfsg-1~bpo8+1
+ version: 1.10.4+dfsg-1~bpo8+1
- arch: i386
package: xvfb
version: 2:1.16.4-1
@@ -6144,4 +6015,4 @@ packages:
- package: syslinux
version: 3:6.03+dfsg-5+deb8u1
- package: torbrowser-launcher
- version: 0.2.6-3
+ version: 0.2.6-3.1
diff --git a/wiki/src/torrents/files/tails-i386-2.12.iso.sig b/wiki/src/torrents/files/tails-i386-2.12.iso.sig
new file mode 100644
index 0000000..6b5df6c
--- /dev/null
+++ b/wiki/src/torrents/files/tails-i386-2.12.iso.sig
@@ -0,0 +1,16 @@
+-----BEGIN PGP SIGNATURE-----
+
+iQIzBAABCgAdFiEEuiwiL0SsAO2YmTiTmP7GvHUqPbYFAlj2Qu0ACgkQmP7GvHUq
+Pbahog//XDxSr+EgVf8WgNXznwk7ilLHExqcucjidv2UqD8fb6MSQlQ9iBjnJJvf
+xGWPxMKZD/w+vtmJuRsBlvJ96kMujD+TBXcQMLSM9XIDVWklDqM7r6W2TqVjCuZi
+XtUK/Evu/z/zw6cqH1fWvE0GvIFvcik/Uzv6uPA7CsMppQeOdaSPZMDO3Ng/w2Uy
+l/Wi+DMwxY7kKY8t0zpl8wg8b4Ka6MRCoYWWuYHB+Q89XpbJnlxfk66+z0M59mih
+Vu4sUmW2jmZ51S43jyLrwl8GVCbOXotbacZLwss2z54+IjLSvLeO8iKsoYpuel+C
+IOqtJkCMIXJsOipiKnFgzZLtIIiHL0cIgJGQC77sJ+K0lTv8c8uB3v2ViHZAl/jz
+oEah7917CSsKc5XE2ICMMFRv39lZ5Ztv1k1HC3C1paSnbUyvbWHSKc54ehi+R29o
+cExrvcCgNirlvXiaONp/8IDDKD+9r4rlqm+jE1kjpDMO/obJX7Oy5W99cEwkB/gb
+L/kaAXx8ad3Q1dsBHizN+L5ZPc7fKOzEkDnFCF7V9HcQ4EQcvJI3pXXqehiBNfNB
+r4jtc0Zl5yV8pjU1tjdSB76Q7Ye8l4dO9UvZ/83cwy7Bq1T5acus7d/2IBp4nBUa
+ISPrLirXSXCUjLuQd4BlFGGXihM+tIp4tbjuSjMVAWfsNDjBp9g=
+=n5et
+-----END PGP SIGNATURE-----
diff --git a/wiki/src/torrents/files/tails-i386-2.11.packages b/wiki/src/torrents/files/tails-i386-2.12.packages
index 4abd4a5..1a41b13 100644
--- a/wiki/src/torrents/files/tails-i386-2.11.packages
+++ b/wiki/src/torrents/files/tails-i386-2.12.packages
@@ -27,7 +27,7 @@ bc 1.06.95-9
bilibop-common 0.4.23
bilibop-udev 0.4.23
bind9-host 1:9.9.5.dfsg-9+deb8u10
-binutils 2.25-5
+binutils 2.25-5+deb8u1
blt 2.5.3+dfsg-1
bookletimposer 0.2-2
brasero 3.11.4-1.1
@@ -38,7 +38,6 @@ bsdutils 1:2.25.2-6
busybox 1:1.22.0-9+deb8u1
bzip2 1.0.6-7+b3
ca-certificates 20141019+deb8u2
-ca-certificates-java 20140324
cdrdao 1:1.2.3-2
cheese-common 3.14.1-2
coinor-libcbc3 2.8.12-1
@@ -103,7 +102,7 @@ e2fslibs:i386 1.42.12-2+b1
e2fsprogs 1.42.12-2+b1
eatmydata 82-6
efibootmgr 0.11.0-3
-eject 2.1.5+deb1+cvs20081104-13.1
+eject 2.1.5+deb1+cvs20081104-13.1+deb8u1
ekeyd 1.1.5-6.1
electrum 2.7.9-1
emacsen-common 2.0.8
@@ -122,21 +121,21 @@ ferm 2.2-3
file 1:5.22+15-2+deb8u3
file-roller 3.14.1-1
findutils 4.4.2-9+b1
-firmware-amd-graphics 20160824-1~bpo8+1
-firmware-atheros 20160824-1~bpo8+1
+firmware-amd-graphics 20161130-2~bpo8+1
+firmware-atheros 20161130-2~bpo8+1
firmware-b43-installer 1:019-3
firmware-b43legacy-installer 1:019-3
-firmware-brcm80211 20160824-1~bpo8+1
-firmware-intel-sound 20160824-1~bpo8+1
-firmware-ipw2x00 20160824-1~bpo8+1
-firmware-iwlwifi 20160824-1~bpo8+1
-firmware-libertas 20160824-1~bpo8+1
-firmware-linux 20160824-1~bpo8+1
+firmware-brcm80211 20161130-2~bpo8+1
+firmware-intel-sound 20161130-2~bpo8+1
+firmware-ipw2x00 20161130-2~bpo8+1
+firmware-iwlwifi 20161130-2~bpo8+1
+firmware-libertas 20161130-2~bpo8+1
+firmware-linux 20161130-2~bpo8+1
firmware-linux-free 3.4
-firmware-linux-nonfree 20160824-1~bpo8+1
-firmware-misc-nonfree 20160824-1~bpo8+1
-firmware-realtek 20160824-1~bpo8+1
-firmware-ti-connectivity 20160824-1~bpo8+1
+firmware-linux-nonfree 20161130-2~bpo8+1
+firmware-misc-nonfree 20161130-2~bpo8+1
+firmware-realtek 20161130-2~bpo8+1
+firmware-ti-connectivity 20161130-2~bpo8+1
firmware-zd1211 1:1.5-4
florence 0.6.2-2
fontconfig 2.11.0-6.3+deb8u1
@@ -250,8 +249,8 @@ gir1.2-glib-2.0:i386 1.42.0-2.2
gir1.2-gmenu-3.0 3.13.3-6
gir1.2-gnomebluetooth-1.0 3.14.0-2
gir1.2-gnomedesktop-3.0 3.14.1-1
-gir1.2-gst-plugins-base-1.0 1.4.4-2
-gir1.2-gstreamer-1.0 1.4.4-2
+gir1.2-gst-plugins-base-1.0 1.4.4-2+deb8u1
+gir1.2-gstreamer-1.0 1.4.4-2+deb8u1
gir1.2-gtk-3.0:i386 3.14.5-1+deb8u1
gir1.2-gtkclutter-1.0 1.6.0-1
gir1.2-gtop-2.0 2.28.5-2+b1
@@ -306,16 +305,17 @@ gnome-panel 3.8.1-7+b1
gnome-panel-data 3.8.1-7
gnome-power-manager 3.14.1-1
gnome-screensaver 3.6.1-4
-gnome-screenshot 3.14.0-1
+gnome-screenshot 3.14.0-1+deb8u1
gnome-search-tool 3.6.0-1
gnome-session 3.14.0-2
gnome-session-bin 3.14.0-2
gnome-session-common 3.14.0-2
gnome-session-flashback 3.8.1-7
-gnome-settings-daemon 3.14.2-3
+gnome-settings-daemon 3.14.2-3+deb8u1
gnome-shell 3.14.4-1~deb8u1
gnome-shell-common 3.14.4-1~deb8u1
gnome-shell-extensions 3.14.2-1
+gnome-sound-recorder 3.14.0.1-1
gnome-system-log 3.9.90-2
gnome-system-monitor 3.14.1-1
gnome-terminal 3.14.1-1+deb8u1
@@ -354,11 +354,12 @@ gstreamer0.10-pulseaudio:i386 0.10.31-3+nmu4+deb8u2
gstreamer1.0-clutter 2.0.12-1
gstreamer1.0-gnonlin 1.2.1-1
gstreamer1.0-libav:i386 1.4.4-2
-gstreamer1.0-plugins-bad:i386 1.4.4-2.1+deb8u1
-gstreamer1.0-plugins-base:i386 1.4.4-2
-gstreamer1.0-plugins-good:i386 1.4.4-2+deb8u2
-gstreamer1.0-plugins-ugly:i386 1.4.4-2+b1
-gstreamer1.0-x:i386 1.4.4-2
+gstreamer1.0-plugins-bad:i386 1.4.4-2.1+deb8u2
+gstreamer1.0-plugins-base:i386 1.4.4-2+deb8u1
+gstreamer1.0-plugins-good:i386 1.4.4-2+deb8u3
+gstreamer1.0-plugins-ugly:i386 1.4.4-2+deb8u1
+gstreamer1.0-pulseaudio:i386 1.4.4-2+deb8u3
+gstreamer1.0-x:i386 1.4.4-2+deb8u1
gtk2-engines:i386 1:2.20.2-3
gtk2-engines-pixbuf:i386 2.24.25-3+deb8u1
gtkhash 0.7.0-2
@@ -384,8 +385,6 @@ hunspell-en-us 20070829-6
hunspell-fr 1:5.2-1
hunspell-fr-classical 1:5.2-1
hunspell-vi 1:3.3.0-4
-i2p 0.9.25-1~deb8u+1
-i2p-router 0.9.25-1~deb8u+1
ibus 1.5.9-1
ibus-anthy 1.5.6-1
ibus-gtk:i386 1.5.9-1
@@ -450,13 +449,13 @@ icedove-l10n-uk 1:45.6.0-1~deb8u1+tails1
icedove-l10n-vi 1:45.6.0-1~deb8u1+tails1
icedove-l10n-zh-cn 1:45.6.0-1~deb8u1+tails1
icedove-l10n-zh-tw 1:45.6.0-1~deb8u1+tails1
-iceweasel 45.8.0+fake1
+iceweasel 45.9.0+fake1
ifupdown 0.7.53.1
-imagemagick-common 8:6.8.9.9-5+deb8u7
+imagemagick-common 8:6.8.9.9-5+deb8u8
info 5.2.0.dfsg.1-6
init 1.22
init-system-helpers 1.22
-initramfs-tools 0.120+deb8u2
+initramfs-tools 0.120+deb8u3
initscripts 2.88dsf-59
inkscape 0.48.5-3
inotify-tools 3.14-1+b1
@@ -472,7 +471,6 @@ iso-codes 3.57-1
isolinux 3:6.03+dfsg-5+deb8u1
iucode-tool 1.1.1-1
iw 3.17-1
-java-common 0.52
kbd 1.15.5-2
keepassx 0.4.3+dfsg-0.1+deb8u1
kexec-tools 1:2.0.7-5
@@ -512,8 +510,6 @@ libasyncns0:i386 0.8-5
libatasmart4:i386 0.19-3
libatk-adaptor:i386 2.14.0-2
libatk-bridge2.0-0:i386 2.14.0-2
-libatk-wrapper-java 0.30.5-1
-libatk-wrapper-java-jni:i386 0.30.5-1
libatk1.0-0:i386 2.14.0-1
libatk1.0-data 2.14.0-1
libatkmm-1.6-1:i386 2.22.7-2.1
@@ -642,7 +638,7 @@ libdata-section-perl 0.200006-1
libdatetime-format-dateparse-perl 0.05-1
libdatetime-locale-perl 1:0.45-2
libdatetime-perl 2:1.12-1
-libdatetime-timezone-perl 1:1.75-2+2016j
+libdatetime-timezone-perl 1:1.75-2+2017a
libdatrie1:i386 0.2.8-1
libdb5.3:i386 5.3.28-9
libdb5.3++:i386 5.3.28-9
@@ -688,13 +684,12 @@ libebackend-1.2-7 3.12.9~git20141128.5242b0-2+deb8u3
libebook-1.2-14 3.12.9~git20141128.5242b0-2+deb8u3
libebook-contacts-1.2-0 3.12.9~git20141128.5242b0-2+deb8u3
libecal-1.2-16 3.12.9~git20141128.5242b0-2+deb8u3
-libecj-java 3.10.1-1
libedata-book-1.2-20 3.12.9~git20141128.5242b0-2+deb8u3
libedata-cal-1.2-23 3.12.9~git20141128.5242b0-2+deb8u3
libedataserver-1.2-18 3.12.9~git20141128.5242b0-2+deb8u3
libedit2:i386 3.1-20140620-2
libefivar0:i386 0.15-3
-libegl1-mesa:i386 12.0.4-2~bpo8+1
+libegl1-mesa:i386 13.0.6-1~bpo8+1
libelf1:i386 0.159-4.2
libelfg0:i386 0.8.13-5
libenca0:i386 1.16-1
@@ -750,7 +745,7 @@ libgadu3 1:1.12.0-5
libgail-3-0:i386 3.14.5-1+deb8u1
libgail-common:i386 2.24.25-3+deb8u1
libgail18:i386 2.24.25-3+deb8u1
-libgbm1:i386 12.0.4-2~bpo8+1
+libgbm1:i386 13.0.6-1~bpo8+1
libgc1c2:i386 1:7.2d-6.4
libgcc1:i386 1:4.9.2-10
libgck-1-0:i386 3.14.0-2
@@ -775,14 +770,13 @@ libgetopt-long-descriptive-perl 0.097-1
libgfortran3:i386 4.9.2-10
libgfshare-bin 1.0.5-3
libgfshare1:i386 1.0.5-3
-libgif4:i386 4.1.6-11+deb8u1
libgimp2.0 2.8.14-1+deb8u1
libgirepository-1.0-1:i386 1.42.0-2.2
libgjs0e 1.42.0-1
libgksu2-0 2.0.13~pre1-8
-libgl1-mesa-dri:i386 12.0.4-2~bpo8+1
-libgl1-mesa-glx:i386 12.0.4-2~bpo8+1
-libglapi-mesa:i386 12.0.4-2~bpo8+1
+libgl1-mesa-dri:i386 13.0.6-1~bpo8+1
+libgl1-mesa-glx:i386 13.0.6-1~bpo8+1
+libglapi-mesa:i386 13.0.6-1~bpo8+1
libglew1.10:i386 1.10.0-3
libglib-object-introspection-perl 0.025-1
libglib-perl 3:1.305-2
@@ -833,11 +827,11 @@ libgsm1:i386 1.0.13-4
libgssapi-krb5-2:i386 1.12.1+dfsg-19+deb8u2
libgssdp-1.0-3 0.14.10-1
libgstreamer-plugins-bad0.10-0:i386 0.10.23-7.4+deb8u2
-libgstreamer-plugins-bad1.0-0:i386 1.4.4-2.1+deb8u1
+libgstreamer-plugins-bad1.0-0:i386 1.4.4-2.1+deb8u2
libgstreamer-plugins-base0.10-0:i386 0.10.36-2
-libgstreamer-plugins-base1.0-0:i386 1.4.4-2
+libgstreamer-plugins-base1.0-0:i386 1.4.4-2+deb8u1
libgstreamer0.10-0:i386 0.10.36-1.5
-libgstreamer1.0-0:i386 1.4.4-2
+libgstreamer1.0-0:i386 1.4.4-2+deb8u1
libgtk-3-0:i386 3.14.5-1+deb8u1
libgtk-3-bin 3.14.5-1+deb8u1
libgtk-3-common 3.14.5-1+deb8u1
@@ -926,11 +920,10 @@ libisl10:i386 0.12.2-2
libisofs6 1.3.2-1.1
libiw30:i386 30~pre9-8
libjack-jackd2-0:i386 1.9.10+20140719git3eb0ae6a~dfsg-2
-libjasper1:i386 1.900.1-debian1-2.4+deb8u2
+libjasper1:i386 1.900.1-debian1-2.4+deb8u3
libjavascriptcoregtk-3.0-0:i386 2.4.9-1~deb8u1
libjbig0:i386 2.1-3.1
-libjbig2dec0 0.11+20120125-1
-libjbigi-jni 0.9.24-1~deb8u+1
+libjbig2dec0 0.13-4~deb8u1
libjim0.75:i386 0.75-1
libjpeg62-turbo:i386 1:1.3.1-12
libjs-jquery 1.7.2+dfsg-3.2
@@ -985,9 +978,9 @@ liblzma5:i386 5.1.1alpha+20120614-2+b3
liblzo2-2:i386 2.08-1.2
libmad0:i386 0.15.1b-8
libmagic1:i386 1:5.22+15-2+deb8u3
-libmagick++-6.q16-5:i386 8:6.8.9.9-5+deb8u7
-libmagickcore-6.q16-2:i386 8:6.8.9.9-5+deb8u7
-libmagickwand-6.q16-2:i386 8:6.8.9.9-5+deb8u7
+libmagick++-6.q16-5:i386 8:6.8.9.9-5+deb8u8
+libmagickcore-6.q16-2:i386 8:6.8.9.9-5+deb8u8
+libmagickwand-6.q16-2:i386 8:6.8.9.9-5+deb8u8
libmailtools-perl 2.13-1
libmbim-glib4:i386 1.10.0-2.1
libmbim-proxy 1.10.0-2.1
@@ -1173,7 +1166,7 @@ libpth20:i386 2.0.7-20
libpulse-mainloop-glib0:i386 5.0-13
libpulse0:i386 5.0-13
libpulsedsp:i386 5.0-13
-libpurple0 2.11.0-0+deb8u1
+libpurple0 2.11.0-0+deb8u2
libpwquality-common 1.2.3-1
libpwquality1:i386 1.2.3-1
libpython-stdlib:i386 2.7.9-1
@@ -1267,7 +1260,6 @@ libsasl2-modules-db:i386 2.1.26.dfsg1-13+deb8u1
libsbc1:i386 1.2-3
libsbsms10:i386 2.0.2-1
libschroedinger-1.0-0:i386 1.0.11-2.1
-libsctp1:i386 1.0.16+dfsg-2
libsdl1.2debian:i386 1.2.15-10+b1
libseccomp2:i386 2.1.1-1
libsecret-1-0:i386 0.18-1+b1
@@ -1278,8 +1270,6 @@ libsemanage1:i386 2.3-1+b1
libsensors4:i386 1:3.3.5-2
libsepol1:i386 2.3-2
libserd-0-0:i386 0.20.0~dfsg1-1
-libservice-wrapper-java 3.5.22-2
-libservice-wrapper-jni 3.5.22-2
libshout3:i386 2.3.1-3
libsidplay1 1.36.59-6
libsigc++-2.0-0c2a:i386 2.4.0-1
@@ -1287,7 +1277,7 @@ libslang2:i386 2.3.0-2
libslv2-9 0.6.6+dfsg1-2
libsm6:i386 2:1.2.2-1+b1
libsmartcols1:i386 2.25.2-6
-libsmbclient:i386 2:4.2.14+dfsg-0+deb8u2
+libsmbclient:i386 2:4.2.14+dfsg-0+deb8u5
libsndfile1:i386 1.0.25-9.1+deb8u1
libsnmp-base 5.7.2.1+dfsg-1
libsnmp30:i386 5.7.2.1+dfsg-1
@@ -1395,9 +1385,9 @@ libwacom2:i386 0.8-1
libwavpack1:i386 4.70.0-1
libwayland-client0:i386 1.6.0-2
libwayland-cursor0:i386 1.6.0-2
-libwayland-egl1-mesa:i386 12.0.4-2~bpo8+1
+libwayland-egl1-mesa:i386 13.0.6-1~bpo8+1
libwayland-server0:i386 1.6.0-2
-libwbclient0:i386 2:4.2.14+dfsg-0+deb8u2
+libwbclient0:i386 2:4.2.14+dfsg-0+deb8u5
libwebkitgtk-3.0-0:i386 2.4.9-1~deb8u1
libwebkitgtk-3.0-common 2.4.9-1~deb8u1
libwebp5:i386 0.4.1-1.2+b2
@@ -1423,7 +1413,7 @@ libx11-data 2:1.6.2-3
libx11-xcb1:i386 2:1.6.2-3
libx264-142:i386 2:0.142.2431+gita5831aa-1+b2
libxapian22 1.2.19-1+deb8u1
-libxatracker2:i386 12.0.4-2~bpo8+1
+libxatracker2:i386 13.0.6-1~bpo8+1
libxau6:i386 1:1.0.8-1
libxaw7:i386 2:1.0.12-2+b1
libxcb-dri2-0:i386 1.10-3+b1
@@ -1500,8 +1490,8 @@ libzvbi0:i386 0.2.35-3
liferea 1.10.12-1
liferea-data 1.10.12-1
linux-base 4.5
-linux-image-4.8.0-0.bpo.2-686-unsigned 4.8.15-2~bpo8+2
-linux-image-4.8.0-0.bpo.2-amd64-unsigned 4.8.15-2~bpo8+2
+linux-image-4.9.0-0.bpo.2-686-unsigned 4.9.13-1~bpo8+1
+linux-image-4.9.0-0.bpo.2-amd64-unsigned 4.9.13-1~bpo8+1
live-boot 4.0.2-1
live-boot-initramfs-tools 4.0.2-1
live-config 4.0.4-1
@@ -1566,8 +1556,6 @@ obfs4proxy 0.0.7-1~tpo1
onioncircuits 0.4-1~bpo8+1
onionshare 0.9.1-1~bpo8+2
open-vm-tools 2:9.4.6-1770165-8
-openjdk-7-jre:i386 7u121-2.6.8-2~deb8u1
-openjdk-7-jre-headless:i386 7u121-2.6.8-2~deb8u1
openpgp-applet 1.0-1~bpo8+1
openssh-client 1:6.7p1-5+deb8u3
openssl 1.0.1t-1+deb8u6
@@ -1583,8 +1571,8 @@ pcscd 1.8.13-1+deb8u1
perl 5.20.2-3+deb8u6
perl-base 5.20.2-3+deb8u6
perl-modules 5.20.2-3+deb8u6
-pidgin 2.11.0-0+deb8u1
-pidgin-data 2.11.0-0+deb8u1
+pidgin 2.11.0-0+deb8u2
+pidgin-data 2.11.0-0+deb8u2
pidgin-otr 4.0.1-1+deb8u1
pinentry-gtk2 0.9.7-5~bpo8+1
pitivi 0.93-4.2
@@ -1728,7 +1716,7 @@ rename 0.20-3
rfkill 0.5-1
rng-tools 2-unofficial-mt.14-1
rsync 3.1.1-3
-samba-libs:i386 2:4.2.14+dfsg-0+deb8u2
+samba-libs:i386 2:4.2.14+dfsg-0+deb8u5
sane-utils 1.0.24-8+deb8u1
scdaemon 2.0.26-6+deb8u1
scribus 1.4.4+dfsg1-2
@@ -1738,7 +1726,6 @@ seahorse-nautilus 3.11.92-1
secure-delete 3.1-6
sed 4.2.2-4+deb8u1
sensible-utils 0.0.9
-service-wrapper 3.5.22-2
sgml-base 1.26+nmu4
shared-mime-info 1.3-1
simple-scan 3.14.0-1
@@ -1762,18 +1749,18 @@ systemd-sysv 215-17+deb8u6
sysv-rc 2.88dsf-59
sysvinit-utils 2.88dsf-59
tails-greeter 0.8.29
-tails-installer 4.4.12+dfsg-0tails1
+tails-installer 4.4.13+dfsg-0tails1
tails-iuk 2.8-1
tails-perl5lib 0.9.8-1
-tails-persistence-setup 1.1.6-1
+tails-persistence-setup 1.1.7-1
tar 1.27.1-2+deb8u1
tcpd 7.6.q-25
tcpdump 4.9.0-1~deb8u1
tcpflow 1.4.4+repack1-3
telepathy-mission-control-5 1:5.16.3-1
tk8.6-blt2.5 2.5.3+dfsg-1
-tor 0.2.9.9-1~d80.jessie+1
-tor-geoipdb 0.2.9.9-1~d80.jessie+1
+tor 0.2.9.10-1~d80.jessie+1
+tor-geoipdb 0.2.9.10-1~d80.jessie+1
torbrowser-launcher 0.1.9-1+deb8u3+tails.fake1
torsocks 2.2.0-1~bpo8+1
totem 3.14.0-2
@@ -1787,14 +1774,13 @@ ttf-dejavu 2.34-1
ttf-dejavu-core 2.34-1
ttf-dejavu-extra 2.34-1
ttf-unifont 1:7.0.06-1
-tzdata 2016j-0+deb8u1
-tzdata-java 2016j-0+deb8u1
+tzdata 2017a-0+deb8u1
ucf 3.0030
udev 215-17+deb8u6
udisks2 2.1.3-5
unar 1.8.1-3+b1
uno-libs3 4.3.3-2+deb8u6
-unzip 6.0-16+deb8u2
+unzip 6.0-16+deb8u3
update-inetd 4.43
upower 0.99.1-3.2
ure 4.3.3-2+deb8u6
@@ -1803,15 +1789,15 @@ usb-modeswitch-data 20150115-1
usbutils 1:007-2
user-setup 1.61
util-linux 2.25.2-6
-vim-common 2:7.4.488-7+deb8u2
-vim-nox 2:7.4.488-7+deb8u2
-vim-runtime 2:7.4.488-7+deb8u2
-vim-tiny 2:7.4.488-7+deb8u2
-virtualbox-guest-utils 5.1.8-dfsg-6~bpo8+2
-virtualbox-guest-x11 5.1.8-dfsg-6~bpo8+2
-wget 1.16-1+deb8u1
+vim-common 2:7.4.488-7+deb8u3
+vim-nox 2:7.4.488-7+deb8u3
+vim-runtime 2:7.4.488-7+deb8u3
+vim-tiny 2:7.4.488-7+deb8u3
+virtualbox-guest-utils 5.1.14-dfsg-3~bpo8+1
+virtualbox-guest-x11 5.1.14-dfsg-3~bpo8+1
+wget 1.16-1+deb8u2
whiptail 0.52.17-1+b1
-whisperback 1.7.8
+whisperback 1.7.9
whois 5.2.7
wireless-regdb 2016.06.10-1~deb8u1
wireless-tools 30~pre9-8
@@ -1853,7 +1839,7 @@ xserver-xorg-input-mouse 1:1.9.1-1
xserver-xorg-input-synaptics 1.8.1-1
xserver-xorg-input-vmmouse 1:13.0.0-1+b3
xserver-xorg-video-all 1:7.7+7
-xserver-xorg-video-amdgpu 1.1.2-1~bpo8+1
+xserver-xorg-video-amdgpu 1.2.0-1~bpo8+1
xserver-xorg-video-ati 1:7.5.0-1
xserver-xorg-video-cirrus 1:1.5.2-2+b1
xserver-xorg-video-fbdev 1:0.4.4-1+b2
@@ -1876,7 +1862,7 @@ xserver-xorg-video-trident 1:1.3.6-2+b2
xserver-xorg-video-vesa 1:2.3.3-1+b3
xserver-xorg-video-vmware 1:13.0.2-3.1
xul-ext-torbirdy 0.2.0-1~bpo8+1
-xul-ext-ublock-origin 1.10.0+dfsg-1~bpo8+1
+xul-ext-ublock-origin 1.10.4+dfsg-1~bpo8+1
xvfb 2:1.16.4-1
xwayland 2:1.16.4-1
xz-utils 5.1.1alpha+20120614-2+b3
diff --git a/wiki/src/torrents/files/tails-i386-2.12~rc1.iso.sig b/wiki/src/torrents/files/tails-i386-2.12~rc1.iso.sig
deleted file mode 100644
index 62c5b73..0000000
--- a/wiki/src/torrents/files/tails-i386-2.12~rc1.iso.sig
+++ /dev/null
@@ -1,16 +0,0 @@
------BEGIN PGP SIGNATURE-----
-
-iQIzBAABCgAdFiEEuiwiL0SsAO2YmTiTmP7GvHUqPbYFAljmvtAACgkQmP7GvHUq
-PbaT5BAAkxy9Mr2L506oskExA2IvFPAhcr+e9EhMsUiDaQmE8Tq3cX/YJrVFDSCb
-nAkfBgivpxDRcjkIer8k7Ccdf7w3DzzcVbP5F9WICkL/vCP9O0YR8+j9ueXQzgYN
-HHqoEb50HbEKhMGF+LmVwp/ErpQnbcfrJ/axaCIKg143wCaAlssuPz2acn3wi8T3
-CcQ0PgEHGllKyHj9O+2uM+BQrlEKe2LbhNjI9g0waIHp6kL6uI4BhUauNbapGa8/
-yCS7BJiIUzKKGFoEVOMF1C5iQqJwZTbySO4ntCjrOoG/M9Nj/ifGgLRVBZNCE1Re
-42peBIPccijKhlXpl0E85IR2aQXbBh8QSxzA0iZ6hRJJM5erJn8gWzOaY3gwa6C2
-3f9yDhP/WjqMxDC0z07JghmB+sSQXIOr0rkzin2dDIxSFea7oJ1VfcLi2oae3+GL
-XmqFG7Y3crY37IY7MQ9+9XY3iYAMsMQ1W7sUxqxplS0DxAIhaFfWCnFY5/AEETEG
-/x20El8W3VAVzJ94OAn+pLALA+WINvjkv+kecu94gdq1FY1jNQEXwbG4gfKxJoo9
-8hapCbWyPtLjfcOz8RiBCrv0gIKDU3eL3BidCXQ7DOnRG6Jvo00zbz/bqwAfHTCP
-29Q4p7WRnWNvlJaipwUKv9ijBySy9jTjPYsJOcKd0Qdi4xjUxGk=
-=Vr9x
------END PGP SIGNATURE-----