summaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
authorsajolida <sajolida@pimienta.org>2019-02-27 08:28:17 +0000
committersajolida <sajolida@pimienta.org>2019-02-27 08:28:17 +0000
commit21a8c8645805dbe36cc5de334bd4e16f8f89b4c5 (patch)
tree28da11332a51bf0d1eacfd8345679df049962ecb
parent457625cd9974a5b52093fe1a9a980b16c10472bf (diff)
Revert "updated PO files"
This reverts commit 457625cd9974a5b52093fe1a9a980b16c10472bf.
-rw-r--r--wiki/src/news/test_3.6~rc1.de.po238
-rw-r--r--wiki/src/news/test_3.6~rc1.es.po238
-rw-r--r--wiki/src/news/test_3.6~rc1.fa.po238
-rw-r--r--wiki/src/news/test_3.6~rc1.fr.po238
-rw-r--r--wiki/src/news/test_3.6~rc1.it.po238
-rw-r--r--wiki/src/news/test_3.6~rc1.pt.po238
-rw-r--r--wiki/src/news/test_UEFI.de.po308
-rw-r--r--wiki/src/news/test_UEFI.es.po308
-rw-r--r--wiki/src/news/test_UEFI.fa.po308
-rw-r--r--wiki/src/news/test_UEFI.fr.po308
-rw-r--r--wiki/src/news/test_UEFI.it.po308
-rw-r--r--wiki/src/news/test_UEFI.pt.po308
-rw-r--r--wiki/src/news/test_asp-beta.de.po170
-rw-r--r--wiki/src/news/test_asp-beta.es.po170
-rw-r--r--wiki/src/news/test_asp-beta.fa.po170
-rw-r--r--wiki/src/news/test_asp-beta.fr.po170
-rw-r--r--wiki/src/news/test_asp-beta.it.po170
-rw-r--r--wiki/src/news/test_asp-beta.pt.po170
-rw-r--r--wiki/src/news/test_incremental_upgrades.de.po195
-rw-r--r--wiki/src/news/test_incremental_upgrades.es.po195
-rw-r--r--wiki/src/news/test_incremental_upgrades.fa.po195
-rw-r--r--wiki/src/news/test_incremental_upgrades.fr.po195
-rw-r--r--wiki/src/news/test_incremental_upgrades.it.po195
-rw-r--r--wiki/src/news/test_incremental_upgrades.pt.po195
-rw-r--r--wiki/src/news/test_redesigned_Tails_Greeter.de.po247
-rw-r--r--wiki/src/news/test_redesigned_Tails_Greeter.es.po247
-rw-r--r--wiki/src/news/test_redesigned_Tails_Greeter.fa.po247
-rw-r--r--wiki/src/news/test_redesigned_Tails_Greeter.fr.po247
-rw-r--r--wiki/src/news/test_redesigned_Tails_Greeter.it.po247
-rw-r--r--wiki/src/news/test_redesigned_Tails_Greeter.pt.po247
-rw-r--r--wiki/src/news/test_usability_2014_05.de.po81
-rw-r--r--wiki/src/news/test_usability_2014_05.es.po81
-rw-r--r--wiki/src/news/test_usability_2014_05.fa.po81
-rw-r--r--wiki/src/news/test_usability_2014_05.fr.po81
-rw-r--r--wiki/src/news/test_usability_2014_05.it.po81
-rw-r--r--wiki/src/news/test_usability_2014_05.pt.po81
-rw-r--r--wiki/src/news/test_usb_images.de.po200
-rw-r--r--wiki/src/news/test_usb_images.es.po200
-rw-r--r--wiki/src/news/test_usb_images.fa.po200
-rw-r--r--wiki/src/news/test_usb_images.fr.po200
-rw-r--r--wiki/src/news/test_usb_images.it.po200
-rw-r--r--wiki/src/news/test_usb_images.pt.po200
-rw-r--r--wiki/src/news/test_veracrypt-beta.de.po156
-rw-r--r--wiki/src/news/test_veracrypt-beta.es.po156
-rw-r--r--wiki/src/news/test_veracrypt-beta.fa.po156
-rw-r--r--wiki/src/news/test_veracrypt-beta.fr.po156
-rw-r--r--wiki/src/news/test_veracrypt-beta.it.po156
-rw-r--r--wiki/src/news/test_veracrypt-beta.pt.po156
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.0.1.de.po110
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.0.1.es.po110
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.0.1.fa.po110
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.0.1.fr.po110
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.0.1.it.po110
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.0.1.pt.po110
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.0.de.po76
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.0.es.po76
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.0.fa.po76
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.0.fr.po76
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.0.it.po76
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.0.pt.po76
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.10.de.po59
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.10.es.po59
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.10.fa.po59
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.10.fr.po59
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.10.it.po59
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.10.pt.po59
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.11.de.po79
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.11.es.po79
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.11.fa.po79
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.11.fr.po79
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.11.it.po79
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.11.pt.po79
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.12.de.po101
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.12.es.po101
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.12.fa.po101
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.12.fr.po101
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.12.it.po101
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.12.pt.po101
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.2.1.de.po88
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.2.1.es.po88
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.2.1.fa.po88
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.2.1.fr.po88
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.2.1.it.po88
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.2.1.pt.po88
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.2.de.po72
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.2.es.po72
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.2.fa.po72
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.2.fr.po72
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.2.it.po72
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.2.pt.po72
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.3.de.po74
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.3.es.po74
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.3.fa.po74
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.3.fr.po74
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.3.it.po74
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.3.pt.po74
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.4.de.po117
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.4.es.po117
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.4.fa.po117
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.4.fr.po117
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.4.it.po117
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.4.pt.po117
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.5.de.po96
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.5.es.po96
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.5.fa.po96
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.5.fr.po96
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.5.it.po96
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.5.pt.po96
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.6.de.po132
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.6.es.po132
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.6.fa.po132
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.6.fr.po132
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.6.it.po132
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.6.pt.po132
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.7.1.de.po64
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.7.1.es.po64
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.7.1.fa.po64
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.7.1.fr.po64
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.7.1.it.po64
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.7.1.pt.po64
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.7.de.po72
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.7.es.po72
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.7.fa.po72
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.7.fr.po72
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.7.it.po72
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.7.pt.po72
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.9.1.de.po84
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.9.1.es.po84
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.9.1.fa.po84
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.9.1.fr.po84
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.9.1.it.po84
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.9.1.pt.po84
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.0.1.de.po55
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.0.1.es.po55
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.0.1.fa.po55
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.0.1.fr.po55
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.0.1.it.po55
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.0.1.pt.po55
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.0.de.po73
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.0.es.po73
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.0.fa.po73
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.0.fr.po73
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.0.it.po73
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.0.pt.po73
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.1.de.po106
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.1.es.po106
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.1.fa.po106
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.1.fr.po106
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.1.it.po106
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.1.pt.po106
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.10.1.de.po79
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.10.1.es.po79
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.10.1.fa.po79
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.10.1.fr.po79
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.10.1.it.po79
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.10.1.pt.po79
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.11.de.po96
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.11.es.po96
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.11.fa.po96
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.11.fr.po96
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.11.it.po96
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.11.pt.po96
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.2.de.po146
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.2.es.po146
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.2.fa.po146
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.2.fr.po146
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.2.it.po146
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.2.pt.po146
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.3.de.po58
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.3.es.po58
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.3.fa.po58
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.3.fr.po58
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.3.it.po58
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.3.pt.po58
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.4.de.po73
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.4.es.po73
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.4.fa.po73
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.4.fr.po73
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.4.it.po73
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.4.pt.po73
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.5.de.po117
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.5.es.po117
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.5.fa.po117
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.5.fr.po117
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.5.it.po117
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.5.pt.po117
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.6.1.de.po65
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.6.1.es.po65
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.6.1.fa.po65
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.6.1.fr.po65
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.6.1.it.po65
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.6.1.pt.po65
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.6.2.de.po69
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.6.2.es.po69
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.6.2.fa.po69
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.6.2.fr.po69
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.6.2.it.po69
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.6.2.pt.po69
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.6.de.po55
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.6.es.po55
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.6.fa.po55
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.6.fr.po55
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.6.it.po55
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.6.pt.po55
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.7.1.de.po63
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.7.1.es.po63
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.7.1.fa.po63
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.7.1.fr.po63
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.7.1.it.po63
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.7.1.pt.po63
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.7.de.po91
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.7.es.po91
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.7.fa.po91
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.7.fr.po91
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.7.it.po91
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.7.pt.po91
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.8.de.po69
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.8.es.po69
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.8.fa.po69
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.8.fr.po69
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.8.it.po69
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.8.pt.po69
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.9.1.de.po76
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.9.1.es.po76
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.9.1.fa.po76
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.9.1.fr.po76
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.9.1.it.po76
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.9.1.pt.po76
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.9.de.po74
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.9.es.po74
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.9.fa.po74
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.9.fr.po74
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.9.it.po74
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.9.pt.po74
-rw-r--r--wiki/src/security/Numerous_security_holes_in_previous_amnesia_versions.de.po92
-rw-r--r--wiki/src/security/Numerous_security_holes_in_previous_amnesia_versions.es.po92
-rw-r--r--wiki/src/security/Numerous_security_holes_in_previous_amnesia_versions.fa.po92
-rw-r--r--wiki/src/security/Numerous_security_holes_in_previous_amnesia_versions.fr.po92
-rw-r--r--wiki/src/security/Numerous_security_holes_in_previous_amnesia_versions.it.po92
-rw-r--r--wiki/src/security/Numerous_security_holes_in_previous_amnesia_versions.pt.po92
240 files changed, 0 insertions, 25656 deletions
diff --git a/wiki/src/news/test_3.6~rc1.de.po b/wiki/src/news/test_3.6~rc1.de.po
deleted file mode 100644
index 0364936..0000000
--- a/wiki/src/news/test_3.6~rc1.de.po
+++ /dev/null
@@ -1,238 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: 3.6~rc1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Fri, 02 Mar 2018 16:44:06 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can help Tails! The first release candidate for the upcoming version 3.6 "
-"is out. We are very excited and cannot wait to hear what you think about it "
-":)"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What's new in 3.6~rc1?"
-msgstr ""
-
-#. type: Plain text
-msgid "Significant changes since Tails 3.5 include:"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Upgrade Tor to 3.2.9."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Upgrade Linux kernel to 4.15.0."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Upgrade Thunderbird to 52.6.0 and enable its apparmor profile."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Upgrade Electrum to 3.0.6."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Add support for screen locking, even without administration password."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Upgrade tails-additional-softwares, which does not block anymore the opening "
-"of the Desktop while installing the packages, and is more robust when "
-"botting in offline mode."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Upgrade Tails installer to fix bugs when using it in languages different "
-"than english."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Upgrade OpenPGP Applet, it does not hang anymore when decrypting large text "
-"from the clipboard."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Technical details of all the changes are listed in the "
-"[Changelog](https://git-tails.immerda.ch/tails/plain/debian/changelog?h=devel)."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test Tails 3.6~rc1?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"**Keep in mind that this is a test image**. We tested that it is not\n"
-"broken in obvious ways, but it might still contain undiscovered\n"
-"issues.\n"
-msgstr ""
-
-#. type: Plain text
-msgid "But test wildly!"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"If you find anything that is not working as it should, please report to\n"
-"us on <tails-testers@boum.org>.\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Bonus points if you first check if it is a\n"
-"<a href=\"#known_issues\">known issue of this release</a> or a\n"
-"[[longstanding known issue|support/known_issues]].\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Upgrade from 3.5\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Start Tails 3.5 on a USB stick installed using *Tails Installer* and [[set "
-"an administration "
-"password|doc/first_steps/startup_options/administration_password]]."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Run this command in a <span class=\"application\">Terminal</span> to select "
-"the \"alpha\" upgrade channel and start the upgrade:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" echo TAILS_CHANNEL=\\\"alpha\\\" | sudo tee -a /etc/os-release && "
-"\\\n"
-" tails-upgrade-frontend-wrapper\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" and enter the administration password when asked for the \"password\n"
-" for amnesia\".\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"1. After the upgrade is installed, restart Tails and choose\n"
-" <span class=\"menuchoice\">\n"
-" <span class=\"guimenu\">Applications</span>&nbsp;▸\n"
-" <span class=\"guisubmenu\">Tails</span>&nbsp;▸\n"
-" <span class=\"guimenuitem\">About Tails</span>\n"
-" </span>\n"
-" to verify that you are running Tails 3.6~rc1.\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Download and install\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can install 3.6~rc1 by following our usual [[installation "
-"instructions|install]], skipping the **Download and verify** step."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file use-mirror-pool\" href=\"\">Tails 3.6~rc1 ISO "
-"image</a>\n"
-"<span class=\"openpgp-small-link\">[[OpenPGP "
-"signature|torrents/files/tails-amd64-3.6~rc1.iso.sig]]</span>\n"
-"<br/>\n"
-"<a class=\"download-file\" href=\"\" >Tails 3.6~rc1 torrent</a>\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"known_issues\"></a>\n"
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Known issues in 3.6~rc1\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We did not discover new issues other than the [[longstanding "
-"ones|support/known_issues]]"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What's coming up?"
-msgstr ""
-
-#. type: Plain text
-msgid "Tails 3.6 is [[scheduled|contribute/calendar]] on March 12."
-msgstr ""
-
-#. type: Plain text
-msgid "Have a look at our [[!tails_roadmap]] to see where we are heading to."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We need your help and there are many ways to [[contribute to "
-"Tails|contribute]] ([[donating|donate]] is only one of them). Come [[talk to "
-"us|about/contact#tails-dev]]!"
-msgstr ""
diff --git a/wiki/src/news/test_3.6~rc1.es.po b/wiki/src/news/test_3.6~rc1.es.po
deleted file mode 100644
index 0364936..0000000
--- a/wiki/src/news/test_3.6~rc1.es.po
+++ /dev/null
@@ -1,238 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: 3.6~rc1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Fri, 02 Mar 2018 16:44:06 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can help Tails! The first release candidate for the upcoming version 3.6 "
-"is out. We are very excited and cannot wait to hear what you think about it "
-":)"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What's new in 3.6~rc1?"
-msgstr ""
-
-#. type: Plain text
-msgid "Significant changes since Tails 3.5 include:"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Upgrade Tor to 3.2.9."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Upgrade Linux kernel to 4.15.0."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Upgrade Thunderbird to 52.6.0 and enable its apparmor profile."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Upgrade Electrum to 3.0.6."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Add support for screen locking, even without administration password."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Upgrade tails-additional-softwares, which does not block anymore the opening "
-"of the Desktop while installing the packages, and is more robust when "
-"botting in offline mode."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Upgrade Tails installer to fix bugs when using it in languages different "
-"than english."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Upgrade OpenPGP Applet, it does not hang anymore when decrypting large text "
-"from the clipboard."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Technical details of all the changes are listed in the "
-"[Changelog](https://git-tails.immerda.ch/tails/plain/debian/changelog?h=devel)."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test Tails 3.6~rc1?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"**Keep in mind that this is a test image**. We tested that it is not\n"
-"broken in obvious ways, but it might still contain undiscovered\n"
-"issues.\n"
-msgstr ""
-
-#. type: Plain text
-msgid "But test wildly!"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"If you find anything that is not working as it should, please report to\n"
-"us on <tails-testers@boum.org>.\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Bonus points if you first check if it is a\n"
-"<a href=\"#known_issues\">known issue of this release</a> or a\n"
-"[[longstanding known issue|support/known_issues]].\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Upgrade from 3.5\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Start Tails 3.5 on a USB stick installed using *Tails Installer* and [[set "
-"an administration "
-"password|doc/first_steps/startup_options/administration_password]]."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Run this command in a <span class=\"application\">Terminal</span> to select "
-"the \"alpha\" upgrade channel and start the upgrade:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" echo TAILS_CHANNEL=\\\"alpha\\\" | sudo tee -a /etc/os-release && "
-"\\\n"
-" tails-upgrade-frontend-wrapper\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" and enter the administration password when asked for the \"password\n"
-" for amnesia\".\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"1. After the upgrade is installed, restart Tails and choose\n"
-" <span class=\"menuchoice\">\n"
-" <span class=\"guimenu\">Applications</span>&nbsp;▸\n"
-" <span class=\"guisubmenu\">Tails</span>&nbsp;▸\n"
-" <span class=\"guimenuitem\">About Tails</span>\n"
-" </span>\n"
-" to verify that you are running Tails 3.6~rc1.\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Download and install\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can install 3.6~rc1 by following our usual [[installation "
-"instructions|install]], skipping the **Download and verify** step."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file use-mirror-pool\" href=\"\">Tails 3.6~rc1 ISO "
-"image</a>\n"
-"<span class=\"openpgp-small-link\">[[OpenPGP "
-"signature|torrents/files/tails-amd64-3.6~rc1.iso.sig]]</span>\n"
-"<br/>\n"
-"<a class=\"download-file\" href=\"\" >Tails 3.6~rc1 torrent</a>\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"known_issues\"></a>\n"
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Known issues in 3.6~rc1\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We did not discover new issues other than the [[longstanding "
-"ones|support/known_issues]]"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What's coming up?"
-msgstr ""
-
-#. type: Plain text
-msgid "Tails 3.6 is [[scheduled|contribute/calendar]] on March 12."
-msgstr ""
-
-#. type: Plain text
-msgid "Have a look at our [[!tails_roadmap]] to see where we are heading to."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We need your help and there are many ways to [[contribute to "
-"Tails|contribute]] ([[donating|donate]] is only one of them). Come [[talk to "
-"us|about/contact#tails-dev]]!"
-msgstr ""
diff --git a/wiki/src/news/test_3.6~rc1.fa.po b/wiki/src/news/test_3.6~rc1.fa.po
deleted file mode 100644
index 0364936..0000000
--- a/wiki/src/news/test_3.6~rc1.fa.po
+++ /dev/null
@@ -1,238 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: 3.6~rc1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Fri, 02 Mar 2018 16:44:06 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can help Tails! The first release candidate for the upcoming version 3.6 "
-"is out. We are very excited and cannot wait to hear what you think about it "
-":)"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What's new in 3.6~rc1?"
-msgstr ""
-
-#. type: Plain text
-msgid "Significant changes since Tails 3.5 include:"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Upgrade Tor to 3.2.9."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Upgrade Linux kernel to 4.15.0."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Upgrade Thunderbird to 52.6.0 and enable its apparmor profile."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Upgrade Electrum to 3.0.6."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Add support for screen locking, even without administration password."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Upgrade tails-additional-softwares, which does not block anymore the opening "
-"of the Desktop while installing the packages, and is more robust when "
-"botting in offline mode."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Upgrade Tails installer to fix bugs when using it in languages different "
-"than english."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Upgrade OpenPGP Applet, it does not hang anymore when decrypting large text "
-"from the clipboard."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Technical details of all the changes are listed in the "
-"[Changelog](https://git-tails.immerda.ch/tails/plain/debian/changelog?h=devel)."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test Tails 3.6~rc1?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"**Keep in mind that this is a test image**. We tested that it is not\n"
-"broken in obvious ways, but it might still contain undiscovered\n"
-"issues.\n"
-msgstr ""
-
-#. type: Plain text
-msgid "But test wildly!"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"If you find anything that is not working as it should, please report to\n"
-"us on <tails-testers@boum.org>.\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Bonus points if you first check if it is a\n"
-"<a href=\"#known_issues\">known issue of this release</a> or a\n"
-"[[longstanding known issue|support/known_issues]].\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Upgrade from 3.5\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Start Tails 3.5 on a USB stick installed using *Tails Installer* and [[set "
-"an administration "
-"password|doc/first_steps/startup_options/administration_password]]."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Run this command in a <span class=\"application\">Terminal</span> to select "
-"the \"alpha\" upgrade channel and start the upgrade:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" echo TAILS_CHANNEL=\\\"alpha\\\" | sudo tee -a /etc/os-release && "
-"\\\n"
-" tails-upgrade-frontend-wrapper\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" and enter the administration password when asked for the \"password\n"
-" for amnesia\".\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"1. After the upgrade is installed, restart Tails and choose\n"
-" <span class=\"menuchoice\">\n"
-" <span class=\"guimenu\">Applications</span>&nbsp;▸\n"
-" <span class=\"guisubmenu\">Tails</span>&nbsp;▸\n"
-" <span class=\"guimenuitem\">About Tails</span>\n"
-" </span>\n"
-" to verify that you are running Tails 3.6~rc1.\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Download and install\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can install 3.6~rc1 by following our usual [[installation "
-"instructions|install]], skipping the **Download and verify** step."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file use-mirror-pool\" href=\"\">Tails 3.6~rc1 ISO "
-"image</a>\n"
-"<span class=\"openpgp-small-link\">[[OpenPGP "
-"signature|torrents/files/tails-amd64-3.6~rc1.iso.sig]]</span>\n"
-"<br/>\n"
-"<a class=\"download-file\" href=\"\" >Tails 3.6~rc1 torrent</a>\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"known_issues\"></a>\n"
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Known issues in 3.6~rc1\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We did not discover new issues other than the [[longstanding "
-"ones|support/known_issues]]"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What's coming up?"
-msgstr ""
-
-#. type: Plain text
-msgid "Tails 3.6 is [[scheduled|contribute/calendar]] on March 12."
-msgstr ""
-
-#. type: Plain text
-msgid "Have a look at our [[!tails_roadmap]] to see where we are heading to."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We need your help and there are many ways to [[contribute to "
-"Tails|contribute]] ([[donating|donate]] is only one of them). Come [[talk to "
-"us|about/contact#tails-dev]]!"
-msgstr ""
diff --git a/wiki/src/news/test_3.6~rc1.fr.po b/wiki/src/news/test_3.6~rc1.fr.po
deleted file mode 100644
index 0364936..0000000
--- a/wiki/src/news/test_3.6~rc1.fr.po
+++ /dev/null
@@ -1,238 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: 3.6~rc1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Fri, 02 Mar 2018 16:44:06 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can help Tails! The first release candidate for the upcoming version 3.6 "
-"is out. We are very excited and cannot wait to hear what you think about it "
-":)"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What's new in 3.6~rc1?"
-msgstr ""
-
-#. type: Plain text
-msgid "Significant changes since Tails 3.5 include:"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Upgrade Tor to 3.2.9."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Upgrade Linux kernel to 4.15.0."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Upgrade Thunderbird to 52.6.0 and enable its apparmor profile."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Upgrade Electrum to 3.0.6."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Add support for screen locking, even without administration password."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Upgrade tails-additional-softwares, which does not block anymore the opening "
-"of the Desktop while installing the packages, and is more robust when "
-"botting in offline mode."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Upgrade Tails installer to fix bugs when using it in languages different "
-"than english."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Upgrade OpenPGP Applet, it does not hang anymore when decrypting large text "
-"from the clipboard."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Technical details of all the changes are listed in the "
-"[Changelog](https://git-tails.immerda.ch/tails/plain/debian/changelog?h=devel)."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test Tails 3.6~rc1?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"**Keep in mind that this is a test image**. We tested that it is not\n"
-"broken in obvious ways, but it might still contain undiscovered\n"
-"issues.\n"
-msgstr ""
-
-#. type: Plain text
-msgid "But test wildly!"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"If you find anything that is not working as it should, please report to\n"
-"us on <tails-testers@boum.org>.\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Bonus points if you first check if it is a\n"
-"<a href=\"#known_issues\">known issue of this release</a> or a\n"
-"[[longstanding known issue|support/known_issues]].\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Upgrade from 3.5\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Start Tails 3.5 on a USB stick installed using *Tails Installer* and [[set "
-"an administration "
-"password|doc/first_steps/startup_options/administration_password]]."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Run this command in a <span class=\"application\">Terminal</span> to select "
-"the \"alpha\" upgrade channel and start the upgrade:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" echo TAILS_CHANNEL=\\\"alpha\\\" | sudo tee -a /etc/os-release && "
-"\\\n"
-" tails-upgrade-frontend-wrapper\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" and enter the administration password when asked for the \"password\n"
-" for amnesia\".\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"1. After the upgrade is installed, restart Tails and choose\n"
-" <span class=\"menuchoice\">\n"
-" <span class=\"guimenu\">Applications</span>&nbsp;▸\n"
-" <span class=\"guisubmenu\">Tails</span>&nbsp;▸\n"
-" <span class=\"guimenuitem\">About Tails</span>\n"
-" </span>\n"
-" to verify that you are running Tails 3.6~rc1.\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Download and install\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can install 3.6~rc1 by following our usual [[installation "
-"instructions|install]], skipping the **Download and verify** step."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file use-mirror-pool\" href=\"\">Tails 3.6~rc1 ISO "
-"image</a>\n"
-"<span class=\"openpgp-small-link\">[[OpenPGP "
-"signature|torrents/files/tails-amd64-3.6~rc1.iso.sig]]</span>\n"
-"<br/>\n"
-"<a class=\"download-file\" href=\"\" >Tails 3.6~rc1 torrent</a>\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"known_issues\"></a>\n"
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Known issues in 3.6~rc1\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We did not discover new issues other than the [[longstanding "
-"ones|support/known_issues]]"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What's coming up?"
-msgstr ""
-
-#. type: Plain text
-msgid "Tails 3.6 is [[scheduled|contribute/calendar]] on March 12."
-msgstr ""
-
-#. type: Plain text
-msgid "Have a look at our [[!tails_roadmap]] to see where we are heading to."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We need your help and there are many ways to [[contribute to "
-"Tails|contribute]] ([[donating|donate]] is only one of them). Come [[talk to "
-"us|about/contact#tails-dev]]!"
-msgstr ""
diff --git a/wiki/src/news/test_3.6~rc1.it.po b/wiki/src/news/test_3.6~rc1.it.po
deleted file mode 100644
index 0364936..0000000
--- a/wiki/src/news/test_3.6~rc1.it.po
+++ /dev/null
@@ -1,238 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: 3.6~rc1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Fri, 02 Mar 2018 16:44:06 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can help Tails! The first release candidate for the upcoming version 3.6 "
-"is out. We are very excited and cannot wait to hear what you think about it "
-":)"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What's new in 3.6~rc1?"
-msgstr ""
-
-#. type: Plain text
-msgid "Significant changes since Tails 3.5 include:"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Upgrade Tor to 3.2.9."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Upgrade Linux kernel to 4.15.0."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Upgrade Thunderbird to 52.6.0 and enable its apparmor profile."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Upgrade Electrum to 3.0.6."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Add support for screen locking, even without administration password."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Upgrade tails-additional-softwares, which does not block anymore the opening "
-"of the Desktop while installing the packages, and is more robust when "
-"botting in offline mode."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Upgrade Tails installer to fix bugs when using it in languages different "
-"than english."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Upgrade OpenPGP Applet, it does not hang anymore when decrypting large text "
-"from the clipboard."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Technical details of all the changes are listed in the "
-"[Changelog](https://git-tails.immerda.ch/tails/plain/debian/changelog?h=devel)."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test Tails 3.6~rc1?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"**Keep in mind that this is a test image**. We tested that it is not\n"
-"broken in obvious ways, but it might still contain undiscovered\n"
-"issues.\n"
-msgstr ""
-
-#. type: Plain text
-msgid "But test wildly!"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"If you find anything that is not working as it should, please report to\n"
-"us on <tails-testers@boum.org>.\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Bonus points if you first check if it is a\n"
-"<a href=\"#known_issues\">known issue of this release</a> or a\n"
-"[[longstanding known issue|support/known_issues]].\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Upgrade from 3.5\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Start Tails 3.5 on a USB stick installed using *Tails Installer* and [[set "
-"an administration "
-"password|doc/first_steps/startup_options/administration_password]]."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Run this command in a <span class=\"application\">Terminal</span> to select "
-"the \"alpha\" upgrade channel and start the upgrade:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" echo TAILS_CHANNEL=\\\"alpha\\\" | sudo tee -a /etc/os-release && "
-"\\\n"
-" tails-upgrade-frontend-wrapper\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" and enter the administration password when asked for the \"password\n"
-" for amnesia\".\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"1. After the upgrade is installed, restart Tails and choose\n"
-" <span class=\"menuchoice\">\n"
-" <span class=\"guimenu\">Applications</span>&nbsp;▸\n"
-" <span class=\"guisubmenu\">Tails</span>&nbsp;▸\n"
-" <span class=\"guimenuitem\">About Tails</span>\n"
-" </span>\n"
-" to verify that you are running Tails 3.6~rc1.\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Download and install\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can install 3.6~rc1 by following our usual [[installation "
-"instructions|install]], skipping the **Download and verify** step."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file use-mirror-pool\" href=\"\">Tails 3.6~rc1 ISO "
-"image</a>\n"
-"<span class=\"openpgp-small-link\">[[OpenPGP "
-"signature|torrents/files/tails-amd64-3.6~rc1.iso.sig]]</span>\n"
-"<br/>\n"
-"<a class=\"download-file\" href=\"\" >Tails 3.6~rc1 torrent</a>\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"known_issues\"></a>\n"
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Known issues in 3.6~rc1\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We did not discover new issues other than the [[longstanding "
-"ones|support/known_issues]]"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What's coming up?"
-msgstr ""
-
-#. type: Plain text
-msgid "Tails 3.6 is [[scheduled|contribute/calendar]] on March 12."
-msgstr ""
-
-#. type: Plain text
-msgid "Have a look at our [[!tails_roadmap]] to see where we are heading to."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We need your help and there are many ways to [[contribute to "
-"Tails|contribute]] ([[donating|donate]] is only one of them). Come [[talk to "
-"us|about/contact#tails-dev]]!"
-msgstr ""
diff --git a/wiki/src/news/test_3.6~rc1.pt.po b/wiki/src/news/test_3.6~rc1.pt.po
deleted file mode 100644
index 0364936..0000000
--- a/wiki/src/news/test_3.6~rc1.pt.po
+++ /dev/null
@@ -1,238 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: 3.6~rc1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Fri, 02 Mar 2018 16:44:06 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can help Tails! The first release candidate for the upcoming version 3.6 "
-"is out. We are very excited and cannot wait to hear what you think about it "
-":)"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What's new in 3.6~rc1?"
-msgstr ""
-
-#. type: Plain text
-msgid "Significant changes since Tails 3.5 include:"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Upgrade Tor to 3.2.9."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Upgrade Linux kernel to 4.15.0."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Upgrade Thunderbird to 52.6.0 and enable its apparmor profile."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Upgrade Electrum to 3.0.6."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Add support for screen locking, even without administration password."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Upgrade tails-additional-softwares, which does not block anymore the opening "
-"of the Desktop while installing the packages, and is more robust when "
-"botting in offline mode."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Upgrade Tails installer to fix bugs when using it in languages different "
-"than english."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Upgrade OpenPGP Applet, it does not hang anymore when decrypting large text "
-"from the clipboard."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Technical details of all the changes are listed in the "
-"[Changelog](https://git-tails.immerda.ch/tails/plain/debian/changelog?h=devel)."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test Tails 3.6~rc1?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"**Keep in mind that this is a test image**. We tested that it is not\n"
-"broken in obvious ways, but it might still contain undiscovered\n"
-"issues.\n"
-msgstr ""
-
-#. type: Plain text
-msgid "But test wildly!"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"If you find anything that is not working as it should, please report to\n"
-"us on <tails-testers@boum.org>.\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Bonus points if you first check if it is a\n"
-"<a href=\"#known_issues\">known issue of this release</a> or a\n"
-"[[longstanding known issue|support/known_issues]].\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Upgrade from 3.5\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Start Tails 3.5 on a USB stick installed using *Tails Installer* and [[set "
-"an administration "
-"password|doc/first_steps/startup_options/administration_password]]."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Run this command in a <span class=\"application\">Terminal</span> to select "
-"the \"alpha\" upgrade channel and start the upgrade:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" echo TAILS_CHANNEL=\\\"alpha\\\" | sudo tee -a /etc/os-release && "
-"\\\n"
-" tails-upgrade-frontend-wrapper\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" and enter the administration password when asked for the \"password\n"
-" for amnesia\".\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"1. After the upgrade is installed, restart Tails and choose\n"
-" <span class=\"menuchoice\">\n"
-" <span class=\"guimenu\">Applications</span>&nbsp;▸\n"
-" <span class=\"guisubmenu\">Tails</span>&nbsp;▸\n"
-" <span class=\"guimenuitem\">About Tails</span>\n"
-" </span>\n"
-" to verify that you are running Tails 3.6~rc1.\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Download and install\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can install 3.6~rc1 by following our usual [[installation "
-"instructions|install]], skipping the **Download and verify** step."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file use-mirror-pool\" href=\"\">Tails 3.6~rc1 ISO "
-"image</a>\n"
-"<span class=\"openpgp-small-link\">[[OpenPGP "
-"signature|torrents/files/tails-amd64-3.6~rc1.iso.sig]]</span>\n"
-"<br/>\n"
-"<a class=\"download-file\" href=\"\" >Tails 3.6~rc1 torrent</a>\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"known_issues\"></a>\n"
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Known issues in 3.6~rc1\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We did not discover new issues other than the [[longstanding "
-"ones|support/known_issues]]"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What's coming up?"
-msgstr ""
-
-#. type: Plain text
-msgid "Tails 3.6 is [[scheduled|contribute/calendar]] on March 12."
-msgstr ""
-
-#. type: Plain text
-msgid "Have a look at our [[!tails_roadmap]] to see where we are heading to."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We need your help and there are many ways to [[contribute to "
-"Tails|contribute]] ([[donating|donate]] is only one of them). Come [[talk to "
-"us|about/contact#tails-dev]]!"
-msgstr ""
diff --git a/wiki/src/news/test_UEFI.de.po b/wiki/src/news/test_UEFI.de.po
deleted file mode 100644
index 32df365..0000000
--- a/wiki/src/news/test_UEFI.de.po
+++ /dev/null
@@ -1,308 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: UEFI\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 16 Apr 2014 19:40:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "If you want to help Tails, UEFI support is ready for testing!"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Even if you don't have access to UEFI hardware, and Tails already works fine "
-"for you, it is useful that you make sure that these changes do not break "
-"anything you care about."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"UEFI support allows you to start Tails using a USB stick on recent hardware, "
-"and especially on Mac. It enables you to use great features such as "
-"[[doc/first_steps/persistence]] and [[automatic "
-"upgrades|doc/first_steps/upgrade]]."
-msgstr ""
-
-#. type: Plain text
-msgid "Please see if it works for you:"
-msgstr ""
-
-#. type: Bullet: ' * '
-msgid ""
-"If you have previously had problems starting Tails on your hardware, using a "
-"USB stick created with <span class=\"application\">Tails Installer</span>: a "
-"new Tails with UEFI support may fix these problems."
-msgstr ""
-
-#. type: Bullet: ' * '
-msgid ""
-"If you are used to starting Tails using a USB stick created with <span "
-"class=\"application\">Tails Installer</span>: make sure that UEFI support "
-"does not break things for you."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to try UEFI support?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"These instructions allow you to try an **experimental version of Tails** "
-"with UEFI support. Use it only for testing."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"To follow these instructions, you will need two boot devices compatible with "
-"Tails: either a DVD and a USB stick, or two USB sticks."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Follow these steps exactly. Do not try to upgrade an existing Tails USB "
-"stick."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Download the latest [test "
-"ISO](http://nightly.tails.boum.org/build_Tails_ISO_devel/)."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Use any officially supported way to install the experimental ISO image to "
-"first device, that we will call *Alpha*, that can be a DVD or a USB "
-"stick. At this point, device *Alpha* does not support UEFI."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Start Tails from device *Alpha*, on a computer that starts fine with the "
-"latest official version of Tails."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Take detailed notes about how this boot goes."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"*Clone & Install* device *Alpha* onto another USB stick with <span "
-"class=\"application\">Tails Installer</span>. We will call this second "
-"device *Beta*, and it supports UEFI."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Get the computer you are really interested in using with Tails. It may "
-"start fine with the latest official version of Tails, or not."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Make sure this computer is configured to start with legacy BIOS and not only "
-"UEFI. Try any of the following options if available:"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Enable Legacy mode"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Disable Secure boot"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Enable CSM boot"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Disable UEFI"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Start Tails from the USB stick *Beta* on this computer."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Take detailed notes about how this boot goes. If it fails, proceed to the "
-"next test:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"1. Start Tails from the USB stick *Beta* in UEFI mode, again on the\n"
-" same computer:\n"
-" * On a Mac: plug the USB stick, press the power button, immediately\n"
-" press the Alt key until a boot menu appears, and then choose\n"
-" the entry that reads *Boot EFI* and looks like a USB stick.\n"
-" * On a PC: look first into the boot menu; if nothing reads *EFI* in\n"
-" there, look in the BIOS settings, and try any of the following\n"
-" options if available: `Disable Legacy mode`, `Disable CSM boot`,\n"
-" and `Enable UEFI`.\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Report your results to us, as documented below."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Reporting success and failure\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We are interested both in your success and failure reports. The exact "
-"information we need in a report depends on whether you are reporting success "
-"or failure."
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "Reporting success"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"From Tails started in UEFI mode, please [[send us\n"
-"a report|doc/first_steps/bug_reporting]] with <span\n"
-"class=\"application\">WhisperBack</span>. Include your testing notes,\n"
-"and the answer to the following questions:\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What is the number of the step you are reporting about?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What is the filename of the ISO you have been testing?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "How exactly did you prepare the boot device?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What exact steps did you follow to start Tails from this device?"
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "Reporting failure"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"If you find a computer that cannot start with an experimental version of "
-"Tails that supports UEFI, please first check if the problem you are "
-"experiencing is [[already known|test_UEFI#known_issues]]. If it is, then you "
-"do not need to send us a report. If not, read on."
-msgstr ""
-
-#. type: Plain text
-msgid "Include the answer to the following questions:"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "How exactly did you prepare this boot device?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What is the brand and model of the computer your have been testing on?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What is the type, brand, and model of this boot device?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What exactly happens when you tried to start Tails from this device?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Please also consider trying to reproduce the problem with the latest "
-"official version of Tails, installed in the same way, on the same "
-"hardware. Include the results in your report."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"In any case, please email your report to <intrigeri@boum.org>. You may "
-"encrypt it with OpenPGP to:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"\tpub 4096R/0xBACE15D2A57498FF 2009-09-13 [expires: 2014-09-12]\n"
-"\t Key fingerprint = 1152 BF13 6B7A 1B1C 49FC A659 BACE 15D2 A574 "
-"98FF\n"
-"\tuid intrigeri <intrigeri@boum.org>\n"
-"\tsub 4096R/0x4F5C654A93F976C9 2009-09-13 [expires: 2014-09-12]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"known_issues\">\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Known issues"
-msgstr ""
-
-#. type: Plain text
-msgid "Known issues of UEFI support are listed:"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "as subtasks of [[!tails_ticket 5739]] in Redmine"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "on [[the blueprint|blueprint/UEFI/syslinux#known_issues]]"
-msgstr ""
diff --git a/wiki/src/news/test_UEFI.es.po b/wiki/src/news/test_UEFI.es.po
deleted file mode 100644
index 32df365..0000000
--- a/wiki/src/news/test_UEFI.es.po
+++ /dev/null
@@ -1,308 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: UEFI\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 16 Apr 2014 19:40:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "If you want to help Tails, UEFI support is ready for testing!"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Even if you don't have access to UEFI hardware, and Tails already works fine "
-"for you, it is useful that you make sure that these changes do not break "
-"anything you care about."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"UEFI support allows you to start Tails using a USB stick on recent hardware, "
-"and especially on Mac. It enables you to use great features such as "
-"[[doc/first_steps/persistence]] and [[automatic "
-"upgrades|doc/first_steps/upgrade]]."
-msgstr ""
-
-#. type: Plain text
-msgid "Please see if it works for you:"
-msgstr ""
-
-#. type: Bullet: ' * '
-msgid ""
-"If you have previously had problems starting Tails on your hardware, using a "
-"USB stick created with <span class=\"application\">Tails Installer</span>: a "
-"new Tails with UEFI support may fix these problems."
-msgstr ""
-
-#. type: Bullet: ' * '
-msgid ""
-"If you are used to starting Tails using a USB stick created with <span "
-"class=\"application\">Tails Installer</span>: make sure that UEFI support "
-"does not break things for you."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to try UEFI support?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"These instructions allow you to try an **experimental version of Tails** "
-"with UEFI support. Use it only for testing."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"To follow these instructions, you will need two boot devices compatible with "
-"Tails: either a DVD and a USB stick, or two USB sticks."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Follow these steps exactly. Do not try to upgrade an existing Tails USB "
-"stick."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Download the latest [test "
-"ISO](http://nightly.tails.boum.org/build_Tails_ISO_devel/)."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Use any officially supported way to install the experimental ISO image to "
-"first device, that we will call *Alpha*, that can be a DVD or a USB "
-"stick. At this point, device *Alpha* does not support UEFI."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Start Tails from device *Alpha*, on a computer that starts fine with the "
-"latest official version of Tails."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Take detailed notes about how this boot goes."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"*Clone & Install* device *Alpha* onto another USB stick with <span "
-"class=\"application\">Tails Installer</span>. We will call this second "
-"device *Beta*, and it supports UEFI."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Get the computer you are really interested in using with Tails. It may "
-"start fine with the latest official version of Tails, or not."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Make sure this computer is configured to start with legacy BIOS and not only "
-"UEFI. Try any of the following options if available:"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Enable Legacy mode"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Disable Secure boot"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Enable CSM boot"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Disable UEFI"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Start Tails from the USB stick *Beta* on this computer."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Take detailed notes about how this boot goes. If it fails, proceed to the "
-"next test:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"1. Start Tails from the USB stick *Beta* in UEFI mode, again on the\n"
-" same computer:\n"
-" * On a Mac: plug the USB stick, press the power button, immediately\n"
-" press the Alt key until a boot menu appears, and then choose\n"
-" the entry that reads *Boot EFI* and looks like a USB stick.\n"
-" * On a PC: look first into the boot menu; if nothing reads *EFI* in\n"
-" there, look in the BIOS settings, and try any of the following\n"
-" options if available: `Disable Legacy mode`, `Disable CSM boot`,\n"
-" and `Enable UEFI`.\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Report your results to us, as documented below."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Reporting success and failure\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We are interested both in your success and failure reports. The exact "
-"information we need in a report depends on whether you are reporting success "
-"or failure."
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "Reporting success"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"From Tails started in UEFI mode, please [[send us\n"
-"a report|doc/first_steps/bug_reporting]] with <span\n"
-"class=\"application\">WhisperBack</span>. Include your testing notes,\n"
-"and the answer to the following questions:\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What is the number of the step you are reporting about?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What is the filename of the ISO you have been testing?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "How exactly did you prepare the boot device?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What exact steps did you follow to start Tails from this device?"
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "Reporting failure"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"If you find a computer that cannot start with an experimental version of "
-"Tails that supports UEFI, please first check if the problem you are "
-"experiencing is [[already known|test_UEFI#known_issues]]. If it is, then you "
-"do not need to send us a report. If not, read on."
-msgstr ""
-
-#. type: Plain text
-msgid "Include the answer to the following questions:"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "How exactly did you prepare this boot device?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What is the brand and model of the computer your have been testing on?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What is the type, brand, and model of this boot device?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What exactly happens when you tried to start Tails from this device?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Please also consider trying to reproduce the problem with the latest "
-"official version of Tails, installed in the same way, on the same "
-"hardware. Include the results in your report."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"In any case, please email your report to <intrigeri@boum.org>. You may "
-"encrypt it with OpenPGP to:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"\tpub 4096R/0xBACE15D2A57498FF 2009-09-13 [expires: 2014-09-12]\n"
-"\t Key fingerprint = 1152 BF13 6B7A 1B1C 49FC A659 BACE 15D2 A574 "
-"98FF\n"
-"\tuid intrigeri <intrigeri@boum.org>\n"
-"\tsub 4096R/0x4F5C654A93F976C9 2009-09-13 [expires: 2014-09-12]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"known_issues\">\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Known issues"
-msgstr ""
-
-#. type: Plain text
-msgid "Known issues of UEFI support are listed:"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "as subtasks of [[!tails_ticket 5739]] in Redmine"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "on [[the blueprint|blueprint/UEFI/syslinux#known_issues]]"
-msgstr ""
diff --git a/wiki/src/news/test_UEFI.fa.po b/wiki/src/news/test_UEFI.fa.po
deleted file mode 100644
index 32df365..0000000
--- a/wiki/src/news/test_UEFI.fa.po
+++ /dev/null
@@ -1,308 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: UEFI\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 16 Apr 2014 19:40:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "If you want to help Tails, UEFI support is ready for testing!"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Even if you don't have access to UEFI hardware, and Tails already works fine "
-"for you, it is useful that you make sure that these changes do not break "
-"anything you care about."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"UEFI support allows you to start Tails using a USB stick on recent hardware, "
-"and especially on Mac. It enables you to use great features such as "
-"[[doc/first_steps/persistence]] and [[automatic "
-"upgrades|doc/first_steps/upgrade]]."
-msgstr ""
-
-#. type: Plain text
-msgid "Please see if it works for you:"
-msgstr ""
-
-#. type: Bullet: ' * '
-msgid ""
-"If you have previously had problems starting Tails on your hardware, using a "
-"USB stick created with <span class=\"application\">Tails Installer</span>: a "
-"new Tails with UEFI support may fix these problems."
-msgstr ""
-
-#. type: Bullet: ' * '
-msgid ""
-"If you are used to starting Tails using a USB stick created with <span "
-"class=\"application\">Tails Installer</span>: make sure that UEFI support "
-"does not break things for you."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to try UEFI support?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"These instructions allow you to try an **experimental version of Tails** "
-"with UEFI support. Use it only for testing."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"To follow these instructions, you will need two boot devices compatible with "
-"Tails: either a DVD and a USB stick, or two USB sticks."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Follow these steps exactly. Do not try to upgrade an existing Tails USB "
-"stick."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Download the latest [test "
-"ISO](http://nightly.tails.boum.org/build_Tails_ISO_devel/)."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Use any officially supported way to install the experimental ISO image to "
-"first device, that we will call *Alpha*, that can be a DVD or a USB "
-"stick. At this point, device *Alpha* does not support UEFI."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Start Tails from device *Alpha*, on a computer that starts fine with the "
-"latest official version of Tails."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Take detailed notes about how this boot goes."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"*Clone & Install* device *Alpha* onto another USB stick with <span "
-"class=\"application\">Tails Installer</span>. We will call this second "
-"device *Beta*, and it supports UEFI."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Get the computer you are really interested in using with Tails. It may "
-"start fine with the latest official version of Tails, or not."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Make sure this computer is configured to start with legacy BIOS and not only "
-"UEFI. Try any of the following options if available:"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Enable Legacy mode"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Disable Secure boot"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Enable CSM boot"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Disable UEFI"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Start Tails from the USB stick *Beta* on this computer."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Take detailed notes about how this boot goes. If it fails, proceed to the "
-"next test:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"1. Start Tails from the USB stick *Beta* in UEFI mode, again on the\n"
-" same computer:\n"
-" * On a Mac: plug the USB stick, press the power button, immediately\n"
-" press the Alt key until a boot menu appears, and then choose\n"
-" the entry that reads *Boot EFI* and looks like a USB stick.\n"
-" * On a PC: look first into the boot menu; if nothing reads *EFI* in\n"
-" there, look in the BIOS settings, and try any of the following\n"
-" options if available: `Disable Legacy mode`, `Disable CSM boot`,\n"
-" and `Enable UEFI`.\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Report your results to us, as documented below."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Reporting success and failure\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We are interested both in your success and failure reports. The exact "
-"information we need in a report depends on whether you are reporting success "
-"or failure."
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "Reporting success"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"From Tails started in UEFI mode, please [[send us\n"
-"a report|doc/first_steps/bug_reporting]] with <span\n"
-"class=\"application\">WhisperBack</span>. Include your testing notes,\n"
-"and the answer to the following questions:\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What is the number of the step you are reporting about?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What is the filename of the ISO you have been testing?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "How exactly did you prepare the boot device?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What exact steps did you follow to start Tails from this device?"
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "Reporting failure"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"If you find a computer that cannot start with an experimental version of "
-"Tails that supports UEFI, please first check if the problem you are "
-"experiencing is [[already known|test_UEFI#known_issues]]. If it is, then you "
-"do not need to send us a report. If not, read on."
-msgstr ""
-
-#. type: Plain text
-msgid "Include the answer to the following questions:"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "How exactly did you prepare this boot device?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What is the brand and model of the computer your have been testing on?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What is the type, brand, and model of this boot device?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What exactly happens when you tried to start Tails from this device?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Please also consider trying to reproduce the problem with the latest "
-"official version of Tails, installed in the same way, on the same "
-"hardware. Include the results in your report."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"In any case, please email your report to <intrigeri@boum.org>. You may "
-"encrypt it with OpenPGP to:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"\tpub 4096R/0xBACE15D2A57498FF 2009-09-13 [expires: 2014-09-12]\n"
-"\t Key fingerprint = 1152 BF13 6B7A 1B1C 49FC A659 BACE 15D2 A574 "
-"98FF\n"
-"\tuid intrigeri <intrigeri@boum.org>\n"
-"\tsub 4096R/0x4F5C654A93F976C9 2009-09-13 [expires: 2014-09-12]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"known_issues\">\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Known issues"
-msgstr ""
-
-#. type: Plain text
-msgid "Known issues of UEFI support are listed:"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "as subtasks of [[!tails_ticket 5739]] in Redmine"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "on [[the blueprint|blueprint/UEFI/syslinux#known_issues]]"
-msgstr ""
diff --git a/wiki/src/news/test_UEFI.fr.po b/wiki/src/news/test_UEFI.fr.po
deleted file mode 100644
index 32df365..0000000
--- a/wiki/src/news/test_UEFI.fr.po
+++ /dev/null
@@ -1,308 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: UEFI\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 16 Apr 2014 19:40:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "If you want to help Tails, UEFI support is ready for testing!"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Even if you don't have access to UEFI hardware, and Tails already works fine "
-"for you, it is useful that you make sure that these changes do not break "
-"anything you care about."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"UEFI support allows you to start Tails using a USB stick on recent hardware, "
-"and especially on Mac. It enables you to use great features such as "
-"[[doc/first_steps/persistence]] and [[automatic "
-"upgrades|doc/first_steps/upgrade]]."
-msgstr ""
-
-#. type: Plain text
-msgid "Please see if it works for you:"
-msgstr ""
-
-#. type: Bullet: ' * '
-msgid ""
-"If you have previously had problems starting Tails on your hardware, using a "
-"USB stick created with <span class=\"application\">Tails Installer</span>: a "
-"new Tails with UEFI support may fix these problems."
-msgstr ""
-
-#. type: Bullet: ' * '
-msgid ""
-"If you are used to starting Tails using a USB stick created with <span "
-"class=\"application\">Tails Installer</span>: make sure that UEFI support "
-"does not break things for you."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to try UEFI support?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"These instructions allow you to try an **experimental version of Tails** "
-"with UEFI support. Use it only for testing."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"To follow these instructions, you will need two boot devices compatible with "
-"Tails: either a DVD and a USB stick, or two USB sticks."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Follow these steps exactly. Do not try to upgrade an existing Tails USB "
-"stick."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Download the latest [test "
-"ISO](http://nightly.tails.boum.org/build_Tails_ISO_devel/)."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Use any officially supported way to install the experimental ISO image to "
-"first device, that we will call *Alpha*, that can be a DVD or a USB "
-"stick. At this point, device *Alpha* does not support UEFI."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Start Tails from device *Alpha*, on a computer that starts fine with the "
-"latest official version of Tails."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Take detailed notes about how this boot goes."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"*Clone & Install* device *Alpha* onto another USB stick with <span "
-"class=\"application\">Tails Installer</span>. We will call this second "
-"device *Beta*, and it supports UEFI."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Get the computer you are really interested in using with Tails. It may "
-"start fine with the latest official version of Tails, or not."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Make sure this computer is configured to start with legacy BIOS and not only "
-"UEFI. Try any of the following options if available:"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Enable Legacy mode"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Disable Secure boot"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Enable CSM boot"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Disable UEFI"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Start Tails from the USB stick *Beta* on this computer."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Take detailed notes about how this boot goes. If it fails, proceed to the "
-"next test:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"1. Start Tails from the USB stick *Beta* in UEFI mode, again on the\n"
-" same computer:\n"
-" * On a Mac: plug the USB stick, press the power button, immediately\n"
-" press the Alt key until a boot menu appears, and then choose\n"
-" the entry that reads *Boot EFI* and looks like a USB stick.\n"
-" * On a PC: look first into the boot menu; if nothing reads *EFI* in\n"
-" there, look in the BIOS settings, and try any of the following\n"
-" options if available: `Disable Legacy mode`, `Disable CSM boot`,\n"
-" and `Enable UEFI`.\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Report your results to us, as documented below."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Reporting success and failure\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We are interested both in your success and failure reports. The exact "
-"information we need in a report depends on whether you are reporting success "
-"or failure."
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "Reporting success"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"From Tails started in UEFI mode, please [[send us\n"
-"a report|doc/first_steps/bug_reporting]] with <span\n"
-"class=\"application\">WhisperBack</span>. Include your testing notes,\n"
-"and the answer to the following questions:\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What is the number of the step you are reporting about?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What is the filename of the ISO you have been testing?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "How exactly did you prepare the boot device?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What exact steps did you follow to start Tails from this device?"
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "Reporting failure"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"If you find a computer that cannot start with an experimental version of "
-"Tails that supports UEFI, please first check if the problem you are "
-"experiencing is [[already known|test_UEFI#known_issues]]. If it is, then you "
-"do not need to send us a report. If not, read on."
-msgstr ""
-
-#. type: Plain text
-msgid "Include the answer to the following questions:"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "How exactly did you prepare this boot device?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What is the brand and model of the computer your have been testing on?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What is the type, brand, and model of this boot device?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What exactly happens when you tried to start Tails from this device?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Please also consider trying to reproduce the problem with the latest "
-"official version of Tails, installed in the same way, on the same "
-"hardware. Include the results in your report."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"In any case, please email your report to <intrigeri@boum.org>. You may "
-"encrypt it with OpenPGP to:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"\tpub 4096R/0xBACE15D2A57498FF 2009-09-13 [expires: 2014-09-12]\n"
-"\t Key fingerprint = 1152 BF13 6B7A 1B1C 49FC A659 BACE 15D2 A574 "
-"98FF\n"
-"\tuid intrigeri <intrigeri@boum.org>\n"
-"\tsub 4096R/0x4F5C654A93F976C9 2009-09-13 [expires: 2014-09-12]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"known_issues\">\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Known issues"
-msgstr ""
-
-#. type: Plain text
-msgid "Known issues of UEFI support are listed:"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "as subtasks of [[!tails_ticket 5739]] in Redmine"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "on [[the blueprint|blueprint/UEFI/syslinux#known_issues]]"
-msgstr ""
diff --git a/wiki/src/news/test_UEFI.it.po b/wiki/src/news/test_UEFI.it.po
deleted file mode 100644
index 32df365..0000000
--- a/wiki/src/news/test_UEFI.it.po
+++ /dev/null
@@ -1,308 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: UEFI\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 16 Apr 2014 19:40:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "If you want to help Tails, UEFI support is ready for testing!"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Even if you don't have access to UEFI hardware, and Tails already works fine "
-"for you, it is useful that you make sure that these changes do not break "
-"anything you care about."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"UEFI support allows you to start Tails using a USB stick on recent hardware, "
-"and especially on Mac. It enables you to use great features such as "
-"[[doc/first_steps/persistence]] and [[automatic "
-"upgrades|doc/first_steps/upgrade]]."
-msgstr ""
-
-#. type: Plain text
-msgid "Please see if it works for you:"
-msgstr ""
-
-#. type: Bullet: ' * '
-msgid ""
-"If you have previously had problems starting Tails on your hardware, using a "
-"USB stick created with <span class=\"application\">Tails Installer</span>: a "
-"new Tails with UEFI support may fix these problems."
-msgstr ""
-
-#. type: Bullet: ' * '
-msgid ""
-"If you are used to starting Tails using a USB stick created with <span "
-"class=\"application\">Tails Installer</span>: make sure that UEFI support "
-"does not break things for you."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to try UEFI support?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"These instructions allow you to try an **experimental version of Tails** "
-"with UEFI support. Use it only for testing."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"To follow these instructions, you will need two boot devices compatible with "
-"Tails: either a DVD and a USB stick, or two USB sticks."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Follow these steps exactly. Do not try to upgrade an existing Tails USB "
-"stick."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Download the latest [test "
-"ISO](http://nightly.tails.boum.org/build_Tails_ISO_devel/)."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Use any officially supported way to install the experimental ISO image to "
-"first device, that we will call *Alpha*, that can be a DVD or a USB "
-"stick. At this point, device *Alpha* does not support UEFI."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Start Tails from device *Alpha*, on a computer that starts fine with the "
-"latest official version of Tails."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Take detailed notes about how this boot goes."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"*Clone & Install* device *Alpha* onto another USB stick with <span "
-"class=\"application\">Tails Installer</span>. We will call this second "
-"device *Beta*, and it supports UEFI."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Get the computer you are really interested in using with Tails. It may "
-"start fine with the latest official version of Tails, or not."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Make sure this computer is configured to start with legacy BIOS and not only "
-"UEFI. Try any of the following options if available:"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Enable Legacy mode"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Disable Secure boot"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Enable CSM boot"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Disable UEFI"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Start Tails from the USB stick *Beta* on this computer."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Take detailed notes about how this boot goes. If it fails, proceed to the "
-"next test:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"1. Start Tails from the USB stick *Beta* in UEFI mode, again on the\n"
-" same computer:\n"
-" * On a Mac: plug the USB stick, press the power button, immediately\n"
-" press the Alt key until a boot menu appears, and then choose\n"
-" the entry that reads *Boot EFI* and looks like a USB stick.\n"
-" * On a PC: look first into the boot menu; if nothing reads *EFI* in\n"
-" there, look in the BIOS settings, and try any of the following\n"
-" options if available: `Disable Legacy mode`, `Disable CSM boot`,\n"
-" and `Enable UEFI`.\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Report your results to us, as documented below."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Reporting success and failure\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We are interested both in your success and failure reports. The exact "
-"information we need in a report depends on whether you are reporting success "
-"or failure."
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "Reporting success"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"From Tails started in UEFI mode, please [[send us\n"
-"a report|doc/first_steps/bug_reporting]] with <span\n"
-"class=\"application\">WhisperBack</span>. Include your testing notes,\n"
-"and the answer to the following questions:\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What is the number of the step you are reporting about?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What is the filename of the ISO you have been testing?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "How exactly did you prepare the boot device?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What exact steps did you follow to start Tails from this device?"
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "Reporting failure"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"If you find a computer that cannot start with an experimental version of "
-"Tails that supports UEFI, please first check if the problem you are "
-"experiencing is [[already known|test_UEFI#known_issues]]. If it is, then you "
-"do not need to send us a report. If not, read on."
-msgstr ""
-
-#. type: Plain text
-msgid "Include the answer to the following questions:"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "How exactly did you prepare this boot device?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What is the brand and model of the computer your have been testing on?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What is the type, brand, and model of this boot device?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What exactly happens when you tried to start Tails from this device?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Please also consider trying to reproduce the problem with the latest "
-"official version of Tails, installed in the same way, on the same "
-"hardware. Include the results in your report."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"In any case, please email your report to <intrigeri@boum.org>. You may "
-"encrypt it with OpenPGP to:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"\tpub 4096R/0xBACE15D2A57498FF 2009-09-13 [expires: 2014-09-12]\n"
-"\t Key fingerprint = 1152 BF13 6B7A 1B1C 49FC A659 BACE 15D2 A574 "
-"98FF\n"
-"\tuid intrigeri <intrigeri@boum.org>\n"
-"\tsub 4096R/0x4F5C654A93F976C9 2009-09-13 [expires: 2014-09-12]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"known_issues\">\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Known issues"
-msgstr ""
-
-#. type: Plain text
-msgid "Known issues of UEFI support are listed:"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "as subtasks of [[!tails_ticket 5739]] in Redmine"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "on [[the blueprint|blueprint/UEFI/syslinux#known_issues]]"
-msgstr ""
diff --git a/wiki/src/news/test_UEFI.pt.po b/wiki/src/news/test_UEFI.pt.po
deleted file mode 100644
index 32df365..0000000
--- a/wiki/src/news/test_UEFI.pt.po
+++ /dev/null
@@ -1,308 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: UEFI\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 16 Apr 2014 19:40:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "If you want to help Tails, UEFI support is ready for testing!"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Even if you don't have access to UEFI hardware, and Tails already works fine "
-"for you, it is useful that you make sure that these changes do not break "
-"anything you care about."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"UEFI support allows you to start Tails using a USB stick on recent hardware, "
-"and especially on Mac. It enables you to use great features such as "
-"[[doc/first_steps/persistence]] and [[automatic "
-"upgrades|doc/first_steps/upgrade]]."
-msgstr ""
-
-#. type: Plain text
-msgid "Please see if it works for you:"
-msgstr ""
-
-#. type: Bullet: ' * '
-msgid ""
-"If you have previously had problems starting Tails on your hardware, using a "
-"USB stick created with <span class=\"application\">Tails Installer</span>: a "
-"new Tails with UEFI support may fix these problems."
-msgstr ""
-
-#. type: Bullet: ' * '
-msgid ""
-"If you are used to starting Tails using a USB stick created with <span "
-"class=\"application\">Tails Installer</span>: make sure that UEFI support "
-"does not break things for you."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to try UEFI support?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"These instructions allow you to try an **experimental version of Tails** "
-"with UEFI support. Use it only for testing."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"To follow these instructions, you will need two boot devices compatible with "
-"Tails: either a DVD and a USB stick, or two USB sticks."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Follow these steps exactly. Do not try to upgrade an existing Tails USB "
-"stick."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Download the latest [test "
-"ISO](http://nightly.tails.boum.org/build_Tails_ISO_devel/)."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Use any officially supported way to install the experimental ISO image to "
-"first device, that we will call *Alpha*, that can be a DVD or a USB "
-"stick. At this point, device *Alpha* does not support UEFI."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Start Tails from device *Alpha*, on a computer that starts fine with the "
-"latest official version of Tails."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Take detailed notes about how this boot goes."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"*Clone & Install* device *Alpha* onto another USB stick with <span "
-"class=\"application\">Tails Installer</span>. We will call this second "
-"device *Beta*, and it supports UEFI."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Get the computer you are really interested in using with Tails. It may "
-"start fine with the latest official version of Tails, or not."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Make sure this computer is configured to start with legacy BIOS and not only "
-"UEFI. Try any of the following options if available:"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Enable Legacy mode"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Disable Secure boot"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Enable CSM boot"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Disable UEFI"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Start Tails from the USB stick *Beta* on this computer."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Take detailed notes about how this boot goes. If it fails, proceed to the "
-"next test:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"1. Start Tails from the USB stick *Beta* in UEFI mode, again on the\n"
-" same computer:\n"
-" * On a Mac: plug the USB stick, press the power button, immediately\n"
-" press the Alt key until a boot menu appears, and then choose\n"
-" the entry that reads *Boot EFI* and looks like a USB stick.\n"
-" * On a PC: look first into the boot menu; if nothing reads *EFI* in\n"
-" there, look in the BIOS settings, and try any of the following\n"
-" options if available: `Disable Legacy mode`, `Disable CSM boot`,\n"
-" and `Enable UEFI`.\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Report your results to us, as documented below."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Reporting success and failure\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We are interested both in your success and failure reports. The exact "
-"information we need in a report depends on whether you are reporting success "
-"or failure."
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "Reporting success"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"From Tails started in UEFI mode, please [[send us\n"
-"a report|doc/first_steps/bug_reporting]] with <span\n"
-"class=\"application\">WhisperBack</span>. Include your testing notes,\n"
-"and the answer to the following questions:\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What is the number of the step you are reporting about?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What is the filename of the ISO you have been testing?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "How exactly did you prepare the boot device?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What exact steps did you follow to start Tails from this device?"
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "Reporting failure"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"If you find a computer that cannot start with an experimental version of "
-"Tails that supports UEFI, please first check if the problem you are "
-"experiencing is [[already known|test_UEFI#known_issues]]. If it is, then you "
-"do not need to send us a report. If not, read on."
-msgstr ""
-
-#. type: Plain text
-msgid "Include the answer to the following questions:"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "How exactly did you prepare this boot device?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What is the brand and model of the computer your have been testing on?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What is the type, brand, and model of this boot device?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "What exactly happens when you tried to start Tails from this device?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Please also consider trying to reproduce the problem with the latest "
-"official version of Tails, installed in the same way, on the same "
-"hardware. Include the results in your report."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"In any case, please email your report to <intrigeri@boum.org>. You may "
-"encrypt it with OpenPGP to:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"\tpub 4096R/0xBACE15D2A57498FF 2009-09-13 [expires: 2014-09-12]\n"
-"\t Key fingerprint = 1152 BF13 6B7A 1B1C 49FC A659 BACE 15D2 A574 "
-"98FF\n"
-"\tuid intrigeri <intrigeri@boum.org>\n"
-"\tsub 4096R/0x4F5C654A93F976C9 2009-09-13 [expires: 2014-09-12]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"known_issues\">\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Known issues"
-msgstr ""
-
-#. type: Plain text
-msgid "Known issues of UEFI support are listed:"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "as subtasks of [[!tails_ticket 5739]] in Redmine"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "on [[the blueprint|blueprint/UEFI/syslinux#known_issues]]"
-msgstr ""
diff --git a/wiki/src/news/test_asp-beta.de.po b/wiki/src/news/test_asp-beta.de.po
deleted file mode 100644
index d62caa4..0000000
--- a/wiki/src/news/test_asp-beta.de.po
+++ /dev/null
@@ -1,170 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-02-22 09:17+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: Additional Software feature\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 14 May 2018 14:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can help Tails! The beta version for the [[Additional Software "
-"feature|/blueprint/additional_software_packages/]] is ready for testing. We "
-"are very excited."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What's new in the Additional Software feature Beta?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We've designed and implemented a user interface to select additional "
-"software packages and make additional software persistent."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Users are now able to decide, for each additional piece of software that "
-"they might install in Tails once, whether it shall be installed "
-"automatically in the future."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test Tails Additional Software feature Beta?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Download and install the ISO image on a USB stick, start from the stick and "
-"configure a persistent volume. Reboot and use the package manager to install "
-"a package currently not in Tails (example: Mumble). Note that in order to "
-"carry out these steps you need to set up a root password in the Tails "
-"Greeter."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Configure if you want this package to be installed automatically on each "
-"boot."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Restart Tails and use Mumble (or another program you've just installed)."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Imagine that over time you have installed several additional programs "
-"(Mumble, VLC, etc.) but don’t remember the exact list. How would you check "
-"your list of additional software?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "How would you stop installing Mumble every time you start Tails?"
-msgstr ""
-
-#. type: Plain text
-msgid "We are interested in your feedback on bugs and usability of this feature."
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Are there any notifications that are not clear?"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Did you run into technical issues?"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"Were you able to to modify the installation details as asked in the last "
-"question?"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"Do you have ideas on packages that we should propose to Tails users for "
-"installation?"
-msgstr ""
-
-#. type: Plain text
-msgid "Please send feedback emails to tails-testers@boum.org."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Get Tails Additional Software Feature Beta\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file\" href=\"\">Tails Additional Software feature beta "
-"ISO image</a>\n"
-msgstr ""
-
-#. type: Plain text
-msgid "There is no signature available for this test ISO image."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Known issues\n"
-msgstr ""
-
-#. type: Plain text
-msgid "We've identified a list of known issues [[!tails_ticket 15567]] among which"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Additional Software gets opened multiple times [[!tails_ticket 15528]]"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid ""
-"Remove and Cancel buttons don't work after escaping password prompt "
-"[[!tails_ticket 15581]]"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"We need your help and there are many ways to [[contribute to\n"
-"Tails|contribute]] (<a "
-"href=\"https://tails.boum.org/donate/?r=3.0-beta4\">donating</a> is only one "
-"of\n"
-"them). Come [[talk to us|about/contact#tails-dev]]!\n"
-msgstr ""
diff --git a/wiki/src/news/test_asp-beta.es.po b/wiki/src/news/test_asp-beta.es.po
deleted file mode 100644
index d62caa4..0000000
--- a/wiki/src/news/test_asp-beta.es.po
+++ /dev/null
@@ -1,170 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-02-22 09:17+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: Additional Software feature\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 14 May 2018 14:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can help Tails! The beta version for the [[Additional Software "
-"feature|/blueprint/additional_software_packages/]] is ready for testing. We "
-"are very excited."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What's new in the Additional Software feature Beta?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We've designed and implemented a user interface to select additional "
-"software packages and make additional software persistent."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Users are now able to decide, for each additional piece of software that "
-"they might install in Tails once, whether it shall be installed "
-"automatically in the future."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test Tails Additional Software feature Beta?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Download and install the ISO image on a USB stick, start from the stick and "
-"configure a persistent volume. Reboot and use the package manager to install "
-"a package currently not in Tails (example: Mumble). Note that in order to "
-"carry out these steps you need to set up a root password in the Tails "
-"Greeter."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Configure if you want this package to be installed automatically on each "
-"boot."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Restart Tails and use Mumble (or another program you've just installed)."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Imagine that over time you have installed several additional programs "
-"(Mumble, VLC, etc.) but don’t remember the exact list. How would you check "
-"your list of additional software?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "How would you stop installing Mumble every time you start Tails?"
-msgstr ""
-
-#. type: Plain text
-msgid "We are interested in your feedback on bugs and usability of this feature."
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Are there any notifications that are not clear?"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Did you run into technical issues?"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"Were you able to to modify the installation details as asked in the last "
-"question?"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"Do you have ideas on packages that we should propose to Tails users for "
-"installation?"
-msgstr ""
-
-#. type: Plain text
-msgid "Please send feedback emails to tails-testers@boum.org."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Get Tails Additional Software Feature Beta\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file\" href=\"\">Tails Additional Software feature beta "
-"ISO image</a>\n"
-msgstr ""
-
-#. type: Plain text
-msgid "There is no signature available for this test ISO image."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Known issues\n"
-msgstr ""
-
-#. type: Plain text
-msgid "We've identified a list of known issues [[!tails_ticket 15567]] among which"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Additional Software gets opened multiple times [[!tails_ticket 15528]]"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid ""
-"Remove and Cancel buttons don't work after escaping password prompt "
-"[[!tails_ticket 15581]]"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"We need your help and there are many ways to [[contribute to\n"
-"Tails|contribute]] (<a "
-"href=\"https://tails.boum.org/donate/?r=3.0-beta4\">donating</a> is only one "
-"of\n"
-"them). Come [[talk to us|about/contact#tails-dev]]!\n"
-msgstr ""
diff --git a/wiki/src/news/test_asp-beta.fa.po b/wiki/src/news/test_asp-beta.fa.po
deleted file mode 100644
index d62caa4..0000000
--- a/wiki/src/news/test_asp-beta.fa.po
+++ /dev/null
@@ -1,170 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-02-22 09:17+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: Additional Software feature\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 14 May 2018 14:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can help Tails! The beta version for the [[Additional Software "
-"feature|/blueprint/additional_software_packages/]] is ready for testing. We "
-"are very excited."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What's new in the Additional Software feature Beta?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We've designed and implemented a user interface to select additional "
-"software packages and make additional software persistent."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Users are now able to decide, for each additional piece of software that "
-"they might install in Tails once, whether it shall be installed "
-"automatically in the future."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test Tails Additional Software feature Beta?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Download and install the ISO image on a USB stick, start from the stick and "
-"configure a persistent volume. Reboot and use the package manager to install "
-"a package currently not in Tails (example: Mumble). Note that in order to "
-"carry out these steps you need to set up a root password in the Tails "
-"Greeter."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Configure if you want this package to be installed automatically on each "
-"boot."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Restart Tails and use Mumble (or another program you've just installed)."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Imagine that over time you have installed several additional programs "
-"(Mumble, VLC, etc.) but don’t remember the exact list. How would you check "
-"your list of additional software?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "How would you stop installing Mumble every time you start Tails?"
-msgstr ""
-
-#. type: Plain text
-msgid "We are interested in your feedback on bugs and usability of this feature."
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Are there any notifications that are not clear?"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Did you run into technical issues?"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"Were you able to to modify the installation details as asked in the last "
-"question?"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"Do you have ideas on packages that we should propose to Tails users for "
-"installation?"
-msgstr ""
-
-#. type: Plain text
-msgid "Please send feedback emails to tails-testers@boum.org."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Get Tails Additional Software Feature Beta\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file\" href=\"\">Tails Additional Software feature beta "
-"ISO image</a>\n"
-msgstr ""
-
-#. type: Plain text
-msgid "There is no signature available for this test ISO image."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Known issues\n"
-msgstr ""
-
-#. type: Plain text
-msgid "We've identified a list of known issues [[!tails_ticket 15567]] among which"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Additional Software gets opened multiple times [[!tails_ticket 15528]]"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid ""
-"Remove and Cancel buttons don't work after escaping password prompt "
-"[[!tails_ticket 15581]]"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"We need your help and there are many ways to [[contribute to\n"
-"Tails|contribute]] (<a "
-"href=\"https://tails.boum.org/donate/?r=3.0-beta4\">donating</a> is only one "
-"of\n"
-"them). Come [[talk to us|about/contact#tails-dev]]!\n"
-msgstr ""
diff --git a/wiki/src/news/test_asp-beta.fr.po b/wiki/src/news/test_asp-beta.fr.po
deleted file mode 100644
index d62caa4..0000000
--- a/wiki/src/news/test_asp-beta.fr.po
+++ /dev/null
@@ -1,170 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-02-22 09:17+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: Additional Software feature\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 14 May 2018 14:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can help Tails! The beta version for the [[Additional Software "
-"feature|/blueprint/additional_software_packages/]] is ready for testing. We "
-"are very excited."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What's new in the Additional Software feature Beta?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We've designed and implemented a user interface to select additional "
-"software packages and make additional software persistent."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Users are now able to decide, for each additional piece of software that "
-"they might install in Tails once, whether it shall be installed "
-"automatically in the future."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test Tails Additional Software feature Beta?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Download and install the ISO image on a USB stick, start from the stick and "
-"configure a persistent volume. Reboot and use the package manager to install "
-"a package currently not in Tails (example: Mumble). Note that in order to "
-"carry out these steps you need to set up a root password in the Tails "
-"Greeter."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Configure if you want this package to be installed automatically on each "
-"boot."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Restart Tails and use Mumble (or another program you've just installed)."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Imagine that over time you have installed several additional programs "
-"(Mumble, VLC, etc.) but don’t remember the exact list. How would you check "
-"your list of additional software?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "How would you stop installing Mumble every time you start Tails?"
-msgstr ""
-
-#. type: Plain text
-msgid "We are interested in your feedback on bugs and usability of this feature."
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Are there any notifications that are not clear?"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Did you run into technical issues?"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"Were you able to to modify the installation details as asked in the last "
-"question?"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"Do you have ideas on packages that we should propose to Tails users for "
-"installation?"
-msgstr ""
-
-#. type: Plain text
-msgid "Please send feedback emails to tails-testers@boum.org."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Get Tails Additional Software Feature Beta\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file\" href=\"\">Tails Additional Software feature beta "
-"ISO image</a>\n"
-msgstr ""
-
-#. type: Plain text
-msgid "There is no signature available for this test ISO image."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Known issues\n"
-msgstr ""
-
-#. type: Plain text
-msgid "We've identified a list of known issues [[!tails_ticket 15567]] among which"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Additional Software gets opened multiple times [[!tails_ticket 15528]]"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid ""
-"Remove and Cancel buttons don't work after escaping password prompt "
-"[[!tails_ticket 15581]]"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"We need your help and there are many ways to [[contribute to\n"
-"Tails|contribute]] (<a "
-"href=\"https://tails.boum.org/donate/?r=3.0-beta4\">donating</a> is only one "
-"of\n"
-"them). Come [[talk to us|about/contact#tails-dev]]!\n"
-msgstr ""
diff --git a/wiki/src/news/test_asp-beta.it.po b/wiki/src/news/test_asp-beta.it.po
deleted file mode 100644
index d62caa4..0000000
--- a/wiki/src/news/test_asp-beta.it.po
+++ /dev/null
@@ -1,170 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-02-22 09:17+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: Additional Software feature\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 14 May 2018 14:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can help Tails! The beta version for the [[Additional Software "
-"feature|/blueprint/additional_software_packages/]] is ready for testing. We "
-"are very excited."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What's new in the Additional Software feature Beta?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We've designed and implemented a user interface to select additional "
-"software packages and make additional software persistent."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Users are now able to decide, for each additional piece of software that "
-"they might install in Tails once, whether it shall be installed "
-"automatically in the future."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test Tails Additional Software feature Beta?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Download and install the ISO image on a USB stick, start from the stick and "
-"configure a persistent volume. Reboot and use the package manager to install "
-"a package currently not in Tails (example: Mumble). Note that in order to "
-"carry out these steps you need to set up a root password in the Tails "
-"Greeter."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Configure if you want this package to be installed automatically on each "
-"boot."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Restart Tails and use Mumble (or another program you've just installed)."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Imagine that over time you have installed several additional programs "
-"(Mumble, VLC, etc.) but don’t remember the exact list. How would you check "
-"your list of additional software?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "How would you stop installing Mumble every time you start Tails?"
-msgstr ""
-
-#. type: Plain text
-msgid "We are interested in your feedback on bugs and usability of this feature."
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Are there any notifications that are not clear?"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Did you run into technical issues?"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"Were you able to to modify the installation details as asked in the last "
-"question?"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"Do you have ideas on packages that we should propose to Tails users for "
-"installation?"
-msgstr ""
-
-#. type: Plain text
-msgid "Please send feedback emails to tails-testers@boum.org."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Get Tails Additional Software Feature Beta\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file\" href=\"\">Tails Additional Software feature beta "
-"ISO image</a>\n"
-msgstr ""
-
-#. type: Plain text
-msgid "There is no signature available for this test ISO image."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Known issues\n"
-msgstr ""
-
-#. type: Plain text
-msgid "We've identified a list of known issues [[!tails_ticket 15567]] among which"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Additional Software gets opened multiple times [[!tails_ticket 15528]]"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid ""
-"Remove and Cancel buttons don't work after escaping password prompt "
-"[[!tails_ticket 15581]]"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"We need your help and there are many ways to [[contribute to\n"
-"Tails|contribute]] (<a "
-"href=\"https://tails.boum.org/donate/?r=3.0-beta4\">donating</a> is only one "
-"of\n"
-"them). Come [[talk to us|about/contact#tails-dev]]!\n"
-msgstr ""
diff --git a/wiki/src/news/test_asp-beta.pt.po b/wiki/src/news/test_asp-beta.pt.po
deleted file mode 100644
index d62caa4..0000000
--- a/wiki/src/news/test_asp-beta.pt.po
+++ /dev/null
@@ -1,170 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-02-22 09:17+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: Additional Software feature\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 14 May 2018 14:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can help Tails! The beta version for the [[Additional Software "
-"feature|/blueprint/additional_software_packages/]] is ready for testing. We "
-"are very excited."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What's new in the Additional Software feature Beta?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We've designed and implemented a user interface to select additional "
-"software packages and make additional software persistent."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Users are now able to decide, for each additional piece of software that "
-"they might install in Tails once, whether it shall be installed "
-"automatically in the future."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test Tails Additional Software feature Beta?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Download and install the ISO image on a USB stick, start from the stick and "
-"configure a persistent volume. Reboot and use the package manager to install "
-"a package currently not in Tails (example: Mumble). Note that in order to "
-"carry out these steps you need to set up a root password in the Tails "
-"Greeter."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Configure if you want this package to be installed automatically on each "
-"boot."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Restart Tails and use Mumble (or another program you've just installed)."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Imagine that over time you have installed several additional programs "
-"(Mumble, VLC, etc.) but don’t remember the exact list. How would you check "
-"your list of additional software?"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "How would you stop installing Mumble every time you start Tails?"
-msgstr ""
-
-#. type: Plain text
-msgid "We are interested in your feedback on bugs and usability of this feature."
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Are there any notifications that are not clear?"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Did you run into technical issues?"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"Were you able to to modify the installation details as asked in the last "
-"question?"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"Do you have ideas on packages that we should propose to Tails users for "
-"installation?"
-msgstr ""
-
-#. type: Plain text
-msgid "Please send feedback emails to tails-testers@boum.org."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Get Tails Additional Software Feature Beta\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file\" href=\"\">Tails Additional Software feature beta "
-"ISO image</a>\n"
-msgstr ""
-
-#. type: Plain text
-msgid "There is no signature available for this test ISO image."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Known issues\n"
-msgstr ""
-
-#. type: Plain text
-msgid "We've identified a list of known issues [[!tails_ticket 15567]] among which"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid "Additional Software gets opened multiple times [[!tails_ticket 15528]]"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid ""
-"Remove and Cancel buttons don't work after escaping password prompt "
-"[[!tails_ticket 15581]]"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"We need your help and there are many ways to [[contribute to\n"
-"Tails|contribute]] (<a "
-"href=\"https://tails.boum.org/donate/?r=3.0-beta4\">donating</a> is only one "
-"of\n"
-"them). Come [[talk to us|about/contact#tails-dev]]!\n"
-msgstr ""
diff --git a/wiki/src/news/test_incremental_upgrades.de.po b/wiki/src/news/test_incremental_upgrades.de.po
deleted file mode 100644
index 21ffcea..0000000
--- a/wiki/src/news/test_incremental_upgrades.de.po
+++ /dev/null
@@ -1,195 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: incremental upgrades\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 08 Dec 2013 16:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can help Tails! [[Incremental "
-"upgrades|contribute/design/incremental_upgrades]] are ready for "
-"testing. This feature allows you to upgrade a running Tails without "
-"downloading an ISO, without burning a DVD, and without a second USB stick or "
-"SD card. Please try it and see if all works for you."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"If you have security auditing skills, you are more than welcome to review "
-"our [[design|contribute/design/incremental_upgrades]] and "
-"[[code|contribute/design/incremental_upgrades#code]]."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test incremental upgrades?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"These instructions allow you to incrementally upgrade from Tails 0.22~rc1 or "
-"0.22~rc2 to Tails 0.22 final."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"**Keep in mind that this is the first broad call for testing of Tails\n"
-"incremental upgrades**. It might have undiscovered issues.\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Below, we assume that you have installed [[Tails\n"
-"0.22~rc1|news/test_0.22-rc1]] **with <span class=\"application\">Tails\n"
-"Installer</span>** onto a USB stick or SD card.\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"If you have applied the incremental upgrade to Tails 0.22~rc2, skip to [[the "
-"instructions for RC2 "
-"users|news/test_incremental_upgrades#from-rc1-or-rc2]]. Else, read on."
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "From Tails 0.22~rc1"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"These steps allow you to incrementally upgrade from Tails 0.22~rc1 to Tails "
-"0.22."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Start Tails 0.22~rc1 and [[set an administration "
-"password|doc/first_steps/startup_options/administration_password]]."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Run this command in a <span class=\"application\">Root Terminal</span> to "
-"correct the firewall:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" sed -i -e \\\n"
-" 's/tails-iuk-get-target-file/(tails-iuk-get-target-file "
-"tails-upgrade-frontend)/' \\\n"
-" /etc/ferm/ferm.conf && \\\n"
-" /usr/sbin/ferm /etc/ferm/ferm.conf\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Follow the [[next steps|news/test_incremental_upgrades#from-rc1-or-rc2]]."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"from-rc1-or-rc2\">\n"
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "From Tails 0.22~rc1 or 0.22~rc2"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"1. Choose\n"
-" <span class=\"menuchoice\">\n"
-" <span class=\"guimenu\">Applications</span>&nbsp;▸\n"
-" <span class=\"guisubmenu\">Tails</span>&nbsp;▸\n"
-" <span class=\"guimenuitem\">Tails Upgrader</span>\n"
-" </span>\n"
-" to start <span class=\"application\">Tails Upgrader</span>.\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Accept <span class=\"application\">Tails Upgrader</span>'s proposal to "
-"upgrade to Tails 0.22."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Wait while the upgrade is downloaded and applied."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Restart the system when advised to do so."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"1. Once the system is restarted, choose\n"
-" <span class=\"menuchoice\">\n"
-" <span class=\"guimenu\">System</span>&nbsp;▸\n"
-" <span class=\"guimenuitem\">About Tails</span>\n"
-" </span>\n"
-" to confirm that the running system is now Tails 0.22.\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"If you find anything that is not working as it should, please [[report to "
-"us|doc/first_steps/bug_reporting]]! Bonus points if you check that it is not "
-"a [[known issue of incremental "
-"upgrades|test_incremental_upgrades#known_issues]] or a [[longstanding known "
-"issue|support/known_issues]]."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"known_issues\">\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Known issues"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Known issues of incremental upgrades are [tracked in "
-"Redmine](https://labs.riseup.net/code/projects/tails/issues?query_id=126)."
-msgstr ""
diff --git a/wiki/src/news/test_incremental_upgrades.es.po b/wiki/src/news/test_incremental_upgrades.es.po
deleted file mode 100644
index 21ffcea..0000000
--- a/wiki/src/news/test_incremental_upgrades.es.po
+++ /dev/null
@@ -1,195 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: incremental upgrades\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 08 Dec 2013 16:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can help Tails! [[Incremental "
-"upgrades|contribute/design/incremental_upgrades]] are ready for "
-"testing. This feature allows you to upgrade a running Tails without "
-"downloading an ISO, without burning a DVD, and without a second USB stick or "
-"SD card. Please try it and see if all works for you."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"If you have security auditing skills, you are more than welcome to review "
-"our [[design|contribute/design/incremental_upgrades]] and "
-"[[code|contribute/design/incremental_upgrades#code]]."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test incremental upgrades?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"These instructions allow you to incrementally upgrade from Tails 0.22~rc1 or "
-"0.22~rc2 to Tails 0.22 final."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"**Keep in mind that this is the first broad call for testing of Tails\n"
-"incremental upgrades**. It might have undiscovered issues.\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Below, we assume that you have installed [[Tails\n"
-"0.22~rc1|news/test_0.22-rc1]] **with <span class=\"application\">Tails\n"
-"Installer</span>** onto a USB stick or SD card.\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"If you have applied the incremental upgrade to Tails 0.22~rc2, skip to [[the "
-"instructions for RC2 "
-"users|news/test_incremental_upgrades#from-rc1-or-rc2]]. Else, read on."
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "From Tails 0.22~rc1"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"These steps allow you to incrementally upgrade from Tails 0.22~rc1 to Tails "
-"0.22."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Start Tails 0.22~rc1 and [[set an administration "
-"password|doc/first_steps/startup_options/administration_password]]."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Run this command in a <span class=\"application\">Root Terminal</span> to "
-"correct the firewall:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" sed -i -e \\\n"
-" 's/tails-iuk-get-target-file/(tails-iuk-get-target-file "
-"tails-upgrade-frontend)/' \\\n"
-" /etc/ferm/ferm.conf && \\\n"
-" /usr/sbin/ferm /etc/ferm/ferm.conf\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Follow the [[next steps|news/test_incremental_upgrades#from-rc1-or-rc2]]."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"from-rc1-or-rc2\">\n"
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "From Tails 0.22~rc1 or 0.22~rc2"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"1. Choose\n"
-" <span class=\"menuchoice\">\n"
-" <span class=\"guimenu\">Applications</span>&nbsp;▸\n"
-" <span class=\"guisubmenu\">Tails</span>&nbsp;▸\n"
-" <span class=\"guimenuitem\">Tails Upgrader</span>\n"
-" </span>\n"
-" to start <span class=\"application\">Tails Upgrader</span>.\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Accept <span class=\"application\">Tails Upgrader</span>'s proposal to "
-"upgrade to Tails 0.22."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Wait while the upgrade is downloaded and applied."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Restart the system when advised to do so."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"1. Once the system is restarted, choose\n"
-" <span class=\"menuchoice\">\n"
-" <span class=\"guimenu\">System</span>&nbsp;▸\n"
-" <span class=\"guimenuitem\">About Tails</span>\n"
-" </span>\n"
-" to confirm that the running system is now Tails 0.22.\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"If you find anything that is not working as it should, please [[report to "
-"us|doc/first_steps/bug_reporting]]! Bonus points if you check that it is not "
-"a [[known issue of incremental "
-"upgrades|test_incremental_upgrades#known_issues]] or a [[longstanding known "
-"issue|support/known_issues]]."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"known_issues\">\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Known issues"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Known issues of incremental upgrades are [tracked in "
-"Redmine](https://labs.riseup.net/code/projects/tails/issues?query_id=126)."
-msgstr ""
diff --git a/wiki/src/news/test_incremental_upgrades.fa.po b/wiki/src/news/test_incremental_upgrades.fa.po
deleted file mode 100644
index 21ffcea..0000000
--- a/wiki/src/news/test_incremental_upgrades.fa.po
+++ /dev/null
@@ -1,195 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: incremental upgrades\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 08 Dec 2013 16:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can help Tails! [[Incremental "
-"upgrades|contribute/design/incremental_upgrades]] are ready for "
-"testing. This feature allows you to upgrade a running Tails without "
-"downloading an ISO, without burning a DVD, and without a second USB stick or "
-"SD card. Please try it and see if all works for you."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"If you have security auditing skills, you are more than welcome to review "
-"our [[design|contribute/design/incremental_upgrades]] and "
-"[[code|contribute/design/incremental_upgrades#code]]."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test incremental upgrades?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"These instructions allow you to incrementally upgrade from Tails 0.22~rc1 or "
-"0.22~rc2 to Tails 0.22 final."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"**Keep in mind that this is the first broad call for testing of Tails\n"
-"incremental upgrades**. It might have undiscovered issues.\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Below, we assume that you have installed [[Tails\n"
-"0.22~rc1|news/test_0.22-rc1]] **with <span class=\"application\">Tails\n"
-"Installer</span>** onto a USB stick or SD card.\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"If you have applied the incremental upgrade to Tails 0.22~rc2, skip to [[the "
-"instructions for RC2 "
-"users|news/test_incremental_upgrades#from-rc1-or-rc2]]. Else, read on."
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "From Tails 0.22~rc1"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"These steps allow you to incrementally upgrade from Tails 0.22~rc1 to Tails "
-"0.22."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Start Tails 0.22~rc1 and [[set an administration "
-"password|doc/first_steps/startup_options/administration_password]]."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Run this command in a <span class=\"application\">Root Terminal</span> to "
-"correct the firewall:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" sed -i -e \\\n"
-" 's/tails-iuk-get-target-file/(tails-iuk-get-target-file "
-"tails-upgrade-frontend)/' \\\n"
-" /etc/ferm/ferm.conf && \\\n"
-" /usr/sbin/ferm /etc/ferm/ferm.conf\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Follow the [[next steps|news/test_incremental_upgrades#from-rc1-or-rc2]]."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"from-rc1-or-rc2\">\n"
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "From Tails 0.22~rc1 or 0.22~rc2"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"1. Choose\n"
-" <span class=\"menuchoice\">\n"
-" <span class=\"guimenu\">Applications</span>&nbsp;▸\n"
-" <span class=\"guisubmenu\">Tails</span>&nbsp;▸\n"
-" <span class=\"guimenuitem\">Tails Upgrader</span>\n"
-" </span>\n"
-" to start <span class=\"application\">Tails Upgrader</span>.\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Accept <span class=\"application\">Tails Upgrader</span>'s proposal to "
-"upgrade to Tails 0.22."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Wait while the upgrade is downloaded and applied."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Restart the system when advised to do so."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"1. Once the system is restarted, choose\n"
-" <span class=\"menuchoice\">\n"
-" <span class=\"guimenu\">System</span>&nbsp;▸\n"
-" <span class=\"guimenuitem\">About Tails</span>\n"
-" </span>\n"
-" to confirm that the running system is now Tails 0.22.\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"If you find anything that is not working as it should, please [[report to "
-"us|doc/first_steps/bug_reporting]]! Bonus points if you check that it is not "
-"a [[known issue of incremental "
-"upgrades|test_incremental_upgrades#known_issues]] or a [[longstanding known "
-"issue|support/known_issues]]."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"known_issues\">\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Known issues"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Known issues of incremental upgrades are [tracked in "
-"Redmine](https://labs.riseup.net/code/projects/tails/issues?query_id=126)."
-msgstr ""
diff --git a/wiki/src/news/test_incremental_upgrades.fr.po b/wiki/src/news/test_incremental_upgrades.fr.po
deleted file mode 100644
index 21ffcea..0000000
--- a/wiki/src/news/test_incremental_upgrades.fr.po
+++ /dev/null
@@ -1,195 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: incremental upgrades\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 08 Dec 2013 16:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can help Tails! [[Incremental "
-"upgrades|contribute/design/incremental_upgrades]] are ready for "
-"testing. This feature allows you to upgrade a running Tails without "
-"downloading an ISO, without burning a DVD, and without a second USB stick or "
-"SD card. Please try it and see if all works for you."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"If you have security auditing skills, you are more than welcome to review "
-"our [[design|contribute/design/incremental_upgrades]] and "
-"[[code|contribute/design/incremental_upgrades#code]]."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test incremental upgrades?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"These instructions allow you to incrementally upgrade from Tails 0.22~rc1 or "
-"0.22~rc2 to Tails 0.22 final."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"**Keep in mind that this is the first broad call for testing of Tails\n"
-"incremental upgrades**. It might have undiscovered issues.\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Below, we assume that you have installed [[Tails\n"
-"0.22~rc1|news/test_0.22-rc1]] **with <span class=\"application\">Tails\n"
-"Installer</span>** onto a USB stick or SD card.\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"If you have applied the incremental upgrade to Tails 0.22~rc2, skip to [[the "
-"instructions for RC2 "
-"users|news/test_incremental_upgrades#from-rc1-or-rc2]]. Else, read on."
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "From Tails 0.22~rc1"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"These steps allow you to incrementally upgrade from Tails 0.22~rc1 to Tails "
-"0.22."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Start Tails 0.22~rc1 and [[set an administration "
-"password|doc/first_steps/startup_options/administration_password]]."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Run this command in a <span class=\"application\">Root Terminal</span> to "
-"correct the firewall:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" sed -i -e \\\n"
-" 's/tails-iuk-get-target-file/(tails-iuk-get-target-file "
-"tails-upgrade-frontend)/' \\\n"
-" /etc/ferm/ferm.conf && \\\n"
-" /usr/sbin/ferm /etc/ferm/ferm.conf\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Follow the [[next steps|news/test_incremental_upgrades#from-rc1-or-rc2]]."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"from-rc1-or-rc2\">\n"
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "From Tails 0.22~rc1 or 0.22~rc2"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"1. Choose\n"
-" <span class=\"menuchoice\">\n"
-" <span class=\"guimenu\">Applications</span>&nbsp;▸\n"
-" <span class=\"guisubmenu\">Tails</span>&nbsp;▸\n"
-" <span class=\"guimenuitem\">Tails Upgrader</span>\n"
-" </span>\n"
-" to start <span class=\"application\">Tails Upgrader</span>.\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Accept <span class=\"application\">Tails Upgrader</span>'s proposal to "
-"upgrade to Tails 0.22."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Wait while the upgrade is downloaded and applied."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Restart the system when advised to do so."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"1. Once the system is restarted, choose\n"
-" <span class=\"menuchoice\">\n"
-" <span class=\"guimenu\">System</span>&nbsp;▸\n"
-" <span class=\"guimenuitem\">About Tails</span>\n"
-" </span>\n"
-" to confirm that the running system is now Tails 0.22.\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"If you find anything that is not working as it should, please [[report to "
-"us|doc/first_steps/bug_reporting]]! Bonus points if you check that it is not "
-"a [[known issue of incremental "
-"upgrades|test_incremental_upgrades#known_issues]] or a [[longstanding known "
-"issue|support/known_issues]]."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"known_issues\">\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Known issues"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Known issues of incremental upgrades are [tracked in "
-"Redmine](https://labs.riseup.net/code/projects/tails/issues?query_id=126)."
-msgstr ""
diff --git a/wiki/src/news/test_incremental_upgrades.it.po b/wiki/src/news/test_incremental_upgrades.it.po
deleted file mode 100644
index 21ffcea..0000000
--- a/wiki/src/news/test_incremental_upgrades.it.po
+++ /dev/null
@@ -1,195 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: incremental upgrades\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 08 Dec 2013 16:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can help Tails! [[Incremental "
-"upgrades|contribute/design/incremental_upgrades]] are ready for "
-"testing. This feature allows you to upgrade a running Tails without "
-"downloading an ISO, without burning a DVD, and without a second USB stick or "
-"SD card. Please try it and see if all works for you."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"If you have security auditing skills, you are more than welcome to review "
-"our [[design|contribute/design/incremental_upgrades]] and "
-"[[code|contribute/design/incremental_upgrades#code]]."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test incremental upgrades?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"These instructions allow you to incrementally upgrade from Tails 0.22~rc1 or "
-"0.22~rc2 to Tails 0.22 final."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"**Keep in mind that this is the first broad call for testing of Tails\n"
-"incremental upgrades**. It might have undiscovered issues.\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Below, we assume that you have installed [[Tails\n"
-"0.22~rc1|news/test_0.22-rc1]] **with <span class=\"application\">Tails\n"
-"Installer</span>** onto a USB stick or SD card.\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"If you have applied the incremental upgrade to Tails 0.22~rc2, skip to [[the "
-"instructions for RC2 "
-"users|news/test_incremental_upgrades#from-rc1-or-rc2]]. Else, read on."
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "From Tails 0.22~rc1"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"These steps allow you to incrementally upgrade from Tails 0.22~rc1 to Tails "
-"0.22."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Start Tails 0.22~rc1 and [[set an administration "
-"password|doc/first_steps/startup_options/administration_password]]."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Run this command in a <span class=\"application\">Root Terminal</span> to "
-"correct the firewall:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" sed -i -e \\\n"
-" 's/tails-iuk-get-target-file/(tails-iuk-get-target-file "
-"tails-upgrade-frontend)/' \\\n"
-" /etc/ferm/ferm.conf && \\\n"
-" /usr/sbin/ferm /etc/ferm/ferm.conf\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Follow the [[next steps|news/test_incremental_upgrades#from-rc1-or-rc2]]."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"from-rc1-or-rc2\">\n"
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "From Tails 0.22~rc1 or 0.22~rc2"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"1. Choose\n"
-" <span class=\"menuchoice\">\n"
-" <span class=\"guimenu\">Applications</span>&nbsp;▸\n"
-" <span class=\"guisubmenu\">Tails</span>&nbsp;▸\n"
-" <span class=\"guimenuitem\">Tails Upgrader</span>\n"
-" </span>\n"
-" to start <span class=\"application\">Tails Upgrader</span>.\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Accept <span class=\"application\">Tails Upgrader</span>'s proposal to "
-"upgrade to Tails 0.22."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Wait while the upgrade is downloaded and applied."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Restart the system when advised to do so."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"1. Once the system is restarted, choose\n"
-" <span class=\"menuchoice\">\n"
-" <span class=\"guimenu\">System</span>&nbsp;▸\n"
-" <span class=\"guimenuitem\">About Tails</span>\n"
-" </span>\n"
-" to confirm that the running system is now Tails 0.22.\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"If you find anything that is not working as it should, please [[report to "
-"us|doc/first_steps/bug_reporting]]! Bonus points if you check that it is not "
-"a [[known issue of incremental "
-"upgrades|test_incremental_upgrades#known_issues]] or a [[longstanding known "
-"issue|support/known_issues]]."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"known_issues\">\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Known issues"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Known issues of incremental upgrades are [tracked in "
-"Redmine](https://labs.riseup.net/code/projects/tails/issues?query_id=126)."
-msgstr ""
diff --git a/wiki/src/news/test_incremental_upgrades.pt.po b/wiki/src/news/test_incremental_upgrades.pt.po
deleted file mode 100644
index 21ffcea..0000000
--- a/wiki/src/news/test_incremental_upgrades.pt.po
+++ /dev/null
@@ -1,195 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: incremental upgrades\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 08 Dec 2013 16:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can help Tails! [[Incremental "
-"upgrades|contribute/design/incremental_upgrades]] are ready for "
-"testing. This feature allows you to upgrade a running Tails without "
-"downloading an ISO, without burning a DVD, and without a second USB stick or "
-"SD card. Please try it and see if all works for you."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"If you have security auditing skills, you are more than welcome to review "
-"our [[design|contribute/design/incremental_upgrades]] and "
-"[[code|contribute/design/incremental_upgrades#code]]."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test incremental upgrades?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"These instructions allow you to incrementally upgrade from Tails 0.22~rc1 or "
-"0.22~rc2 to Tails 0.22 final."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"**Keep in mind that this is the first broad call for testing of Tails\n"
-"incremental upgrades**. It might have undiscovered issues.\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Below, we assume that you have installed [[Tails\n"
-"0.22~rc1|news/test_0.22-rc1]] **with <span class=\"application\">Tails\n"
-"Installer</span>** onto a USB stick or SD card.\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"If you have applied the incremental upgrade to Tails 0.22~rc2, skip to [[the "
-"instructions for RC2 "
-"users|news/test_incremental_upgrades#from-rc1-or-rc2]]. Else, read on."
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "From Tails 0.22~rc1"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"These steps allow you to incrementally upgrade from Tails 0.22~rc1 to Tails "
-"0.22."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Start Tails 0.22~rc1 and [[set an administration "
-"password|doc/first_steps/startup_options/administration_password]]."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Run this command in a <span class=\"application\">Root Terminal</span> to "
-"correct the firewall:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" sed -i -e \\\n"
-" 's/tails-iuk-get-target-file/(tails-iuk-get-target-file "
-"tails-upgrade-frontend)/' \\\n"
-" /etc/ferm/ferm.conf && \\\n"
-" /usr/sbin/ferm /etc/ferm/ferm.conf\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Follow the [[next steps|news/test_incremental_upgrades#from-rc1-or-rc2]]."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"from-rc1-or-rc2\">\n"
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "From Tails 0.22~rc1 or 0.22~rc2"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"1. Choose\n"
-" <span class=\"menuchoice\">\n"
-" <span class=\"guimenu\">Applications</span>&nbsp;▸\n"
-" <span class=\"guisubmenu\">Tails</span>&nbsp;▸\n"
-" <span class=\"guimenuitem\">Tails Upgrader</span>\n"
-" </span>\n"
-" to start <span class=\"application\">Tails Upgrader</span>.\n"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Accept <span class=\"application\">Tails Upgrader</span>'s proposal to "
-"upgrade to Tails 0.22."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Wait while the upgrade is downloaded and applied."
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid "Restart the system when advised to do so."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"1. Once the system is restarted, choose\n"
-" <span class=\"menuchoice\">\n"
-" <span class=\"guimenu\">System</span>&nbsp;▸\n"
-" <span class=\"guimenuitem\">About Tails</span>\n"
-" </span>\n"
-" to confirm that the running system is now Tails 0.22.\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"If you find anything that is not working as it should, please [[report to "
-"us|doc/first_steps/bug_reporting]]! Bonus points if you check that it is not "
-"a [[known issue of incremental "
-"upgrades|test_incremental_upgrades#known_issues]] or a [[longstanding known "
-"issue|support/known_issues]]."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"known_issues\">\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Known issues"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Known issues of incremental upgrades are [tracked in "
-"Redmine](https://labs.riseup.net/code/projects/tails/issues?query_id=126)."
-msgstr ""
diff --git a/wiki/src/news/test_redesigned_Tails_Greeter.de.po b/wiki/src/news/test_redesigned_Tails_Greeter.de.po
deleted file mode 100644
index 321e000..0000000
--- a/wiki/src/news/test_redesigned_Tails_Greeter.de.po
+++ /dev/null
@@ -1,247 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-02-22 09:17+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: redesigned Tails Greeter\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 06 Dec 2016 19:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"You can help Tails! The first alpha for the redesigned <span\n"
-"class=\"application\">Tails Greeter</span> is\n"
-"out. We are very excited and cannot wait to hear what you think about\n"
-"it :)\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What is <span class=\"application\">Tails Greeter</span>?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<span class=\"application\">Tails Greeter</span> is the set of dialogs "
-"that\n"
-"appear after the <span class=\"application\">boot menu</span>, but before "
-"the\n"
-"<span class=\"application\">GNOME Desktop</span> appears.\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"It lets you choose your language, enable your persistent volume, and set a "
-"number of other options."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Why a new <span class=\"application\">Tails Greeter</span>?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"We had two main reasons to redesign <span class=\"application\">Tails "
-"Greeter</span>:\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Usability testing has demonstrated that it is not as easy to use as we would "
-"like, especially for people trying Tails for the first time."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"We have pushed the old interface to its limits; it cannot accommodate the "
-"options we would like to add to it."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid ""
-"What is new in the redesigned <span class=\"application\">Tails "
-"Greeter</span>?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Nearly everything you can see has changed! We have been working for\n"
-"more than two years with designers to make <span\n"
-"class=\"application\">Tails Greeter</span> easier to use:\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"[[!img greeter-alpha.png link=\"no\" class=\"margin center\" "
-"alt=\"Redesigned Tails Greeter\n"
-"alpha screenshot\"]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test the redesigned <span class=\"application\">Tails Greeter</span>?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"**Keep in mind that this is a test image.** We did not carefully test\n"
-"it so it is not guaranteed to provide any security or anonymity.\n"
-msgstr ""
-
-#. type: Plain text
-msgid "But test wildly!"
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "Download and install"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file\"\n"
-"href=\"https://nightly.tails.boum.org/build_Tails_ISO_feature-8230-greeter-revamp-phase1/lastSuccessful/archive/build-artifacts/\">experimental\n"
-"Tails ISO image including the redesigned <span\n"
-"class=\"application\">Tails Greeter</span></a>\n"
-msgstr ""
-
-#. type: Plain text
-msgid "The line corresponding to the ISO image is the one whose size is `1G`."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<div class=\"bug\">\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<p>\n"
-"You cannot install this ISO image from Tails 2.x. It is impossible\n"
-"as well to upgrade to this ISO image from Tails 2.x. So, either\n"
-"install or upgrade from a non-Tails system, or start this ISO image\n"
-"from DVD and then clone it to a USB stick.\n"
-"</p>\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "</div>\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"To install this ISO image, follow our usual [[installation "
-"instructions|install]], skipping the **Download and verify** step."
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "What to test"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Don't hesitate to test all kinds of options, and ensure they are taken into "
-"account in the Tails session."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"If you find anything that is not working as it should, please report\n"
-"to us on <tails-testers@boum.org>, including the exact filename of the\n"
-"ISO image you have tested.\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Known issues in the redesigned <span class=\"application\">Tails Greeter</a>"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"This experimental ISO image is based on [[Tails "
-"3.0~alpha1|news/test_3.0-alpha1]], so all [open issues for Tails "
-"3.0](https://labs.riseup.net/code/projects/tails/issues?per_page=100&query_id=198) "
-"apply to it as well."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"<span class=\"application\">Tails Greeter</span> is not translated in many "
-"languages yet."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Like it?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We have a donation campaign going on: we explained you [[why we needed "
-"donations|news/why_we_need_donations]], [[how we use these "
-"donations|news/what_we_do_with_your_money]], and we shared with you [[our "
-"plans for the next years|news/our_plans_for_2017]]."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"So if you want Tails to remain independent, if you want to enable the\n"
-"Tails team to work on projects we think are important, such as\n"
-"redesigning <span class=\"application\">Tails Greeter</a>, please take\n"
-"one minute to make a donation.\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<div id=\"donate-button\"><a "
-"href=\"https://tails.boum.org/donate/?r=roadmap\">Donate</a></div>\n"
-msgstr ""
diff --git a/wiki/src/news/test_redesigned_Tails_Greeter.es.po b/wiki/src/news/test_redesigned_Tails_Greeter.es.po
deleted file mode 100644
index 321e000..0000000
--- a/wiki/src/news/test_redesigned_Tails_Greeter.es.po
+++ /dev/null
@@ -1,247 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-02-22 09:17+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: redesigned Tails Greeter\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 06 Dec 2016 19:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"You can help Tails! The first alpha for the redesigned <span\n"
-"class=\"application\">Tails Greeter</span> is\n"
-"out. We are very excited and cannot wait to hear what you think about\n"
-"it :)\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What is <span class=\"application\">Tails Greeter</span>?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<span class=\"application\">Tails Greeter</span> is the set of dialogs "
-"that\n"
-"appear after the <span class=\"application\">boot menu</span>, but before "
-"the\n"
-"<span class=\"application\">GNOME Desktop</span> appears.\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"It lets you choose your language, enable your persistent volume, and set a "
-"number of other options."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Why a new <span class=\"application\">Tails Greeter</span>?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"We had two main reasons to redesign <span class=\"application\">Tails "
-"Greeter</span>:\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Usability testing has demonstrated that it is not as easy to use as we would "
-"like, especially for people trying Tails for the first time."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"We have pushed the old interface to its limits; it cannot accommodate the "
-"options we would like to add to it."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid ""
-"What is new in the redesigned <span class=\"application\">Tails "
-"Greeter</span>?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Nearly everything you can see has changed! We have been working for\n"
-"more than two years with designers to make <span\n"
-"class=\"application\">Tails Greeter</span> easier to use:\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"[[!img greeter-alpha.png link=\"no\" class=\"margin center\" "
-"alt=\"Redesigned Tails Greeter\n"
-"alpha screenshot\"]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test the redesigned <span class=\"application\">Tails Greeter</span>?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"**Keep in mind that this is a test image.** We did not carefully test\n"
-"it so it is not guaranteed to provide any security or anonymity.\n"
-msgstr ""
-
-#. type: Plain text
-msgid "But test wildly!"
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "Download and install"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file\"\n"
-"href=\"https://nightly.tails.boum.org/build_Tails_ISO_feature-8230-greeter-revamp-phase1/lastSuccessful/archive/build-artifacts/\">experimental\n"
-"Tails ISO image including the redesigned <span\n"
-"class=\"application\">Tails Greeter</span></a>\n"
-msgstr ""
-
-#. type: Plain text
-msgid "The line corresponding to the ISO image is the one whose size is `1G`."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<div class=\"bug\">\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<p>\n"
-"You cannot install this ISO image from Tails 2.x. It is impossible\n"
-"as well to upgrade to this ISO image from Tails 2.x. So, either\n"
-"install or upgrade from a non-Tails system, or start this ISO image\n"
-"from DVD and then clone it to a USB stick.\n"
-"</p>\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "</div>\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"To install this ISO image, follow our usual [[installation "
-"instructions|install]], skipping the **Download and verify** step."
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "What to test"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Don't hesitate to test all kinds of options, and ensure they are taken into "
-"account in the Tails session."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"If you find anything that is not working as it should, please report\n"
-"to us on <tails-testers@boum.org>, including the exact filename of the\n"
-"ISO image you have tested.\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Known issues in the redesigned <span class=\"application\">Tails Greeter</a>"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"This experimental ISO image is based on [[Tails "
-"3.0~alpha1|news/test_3.0-alpha1]], so all [open issues for Tails "
-"3.0](https://labs.riseup.net/code/projects/tails/issues?per_page=100&query_id=198) "
-"apply to it as well."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"<span class=\"application\">Tails Greeter</span> is not translated in many "
-"languages yet."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Like it?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We have a donation campaign going on: we explained you [[why we needed "
-"donations|news/why_we_need_donations]], [[how we use these "
-"donations|news/what_we_do_with_your_money]], and we shared with you [[our "
-"plans for the next years|news/our_plans_for_2017]]."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"So if you want Tails to remain independent, if you want to enable the\n"
-"Tails team to work on projects we think are important, such as\n"
-"redesigning <span class=\"application\">Tails Greeter</a>, please take\n"
-"one minute to make a donation.\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<div id=\"donate-button\"><a "
-"href=\"https://tails.boum.org/donate/?r=roadmap\">Donate</a></div>\n"
-msgstr ""
diff --git a/wiki/src/news/test_redesigned_Tails_Greeter.fa.po b/wiki/src/news/test_redesigned_Tails_Greeter.fa.po
deleted file mode 100644
index 321e000..0000000
--- a/wiki/src/news/test_redesigned_Tails_Greeter.fa.po
+++ /dev/null
@@ -1,247 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-02-22 09:17+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: redesigned Tails Greeter\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 06 Dec 2016 19:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"You can help Tails! The first alpha for the redesigned <span\n"
-"class=\"application\">Tails Greeter</span> is\n"
-"out. We are very excited and cannot wait to hear what you think about\n"
-"it :)\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What is <span class=\"application\">Tails Greeter</span>?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<span class=\"application\">Tails Greeter</span> is the set of dialogs "
-"that\n"
-"appear after the <span class=\"application\">boot menu</span>, but before "
-"the\n"
-"<span class=\"application\">GNOME Desktop</span> appears.\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"It lets you choose your language, enable your persistent volume, and set a "
-"number of other options."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Why a new <span class=\"application\">Tails Greeter</span>?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"We had two main reasons to redesign <span class=\"application\">Tails "
-"Greeter</span>:\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Usability testing has demonstrated that it is not as easy to use as we would "
-"like, especially for people trying Tails for the first time."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"We have pushed the old interface to its limits; it cannot accommodate the "
-"options we would like to add to it."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid ""
-"What is new in the redesigned <span class=\"application\">Tails "
-"Greeter</span>?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Nearly everything you can see has changed! We have been working for\n"
-"more than two years with designers to make <span\n"
-"class=\"application\">Tails Greeter</span> easier to use:\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"[[!img greeter-alpha.png link=\"no\" class=\"margin center\" "
-"alt=\"Redesigned Tails Greeter\n"
-"alpha screenshot\"]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test the redesigned <span class=\"application\">Tails Greeter</span>?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"**Keep in mind that this is a test image.** We did not carefully test\n"
-"it so it is not guaranteed to provide any security or anonymity.\n"
-msgstr ""
-
-#. type: Plain text
-msgid "But test wildly!"
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "Download and install"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file\"\n"
-"href=\"https://nightly.tails.boum.org/build_Tails_ISO_feature-8230-greeter-revamp-phase1/lastSuccessful/archive/build-artifacts/\">experimental\n"
-"Tails ISO image including the redesigned <span\n"
-"class=\"application\">Tails Greeter</span></a>\n"
-msgstr ""
-
-#. type: Plain text
-msgid "The line corresponding to the ISO image is the one whose size is `1G`."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<div class=\"bug\">\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<p>\n"
-"You cannot install this ISO image from Tails 2.x. It is impossible\n"
-"as well to upgrade to this ISO image from Tails 2.x. So, either\n"
-"install or upgrade from a non-Tails system, or start this ISO image\n"
-"from DVD and then clone it to a USB stick.\n"
-"</p>\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "</div>\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"To install this ISO image, follow our usual [[installation "
-"instructions|install]], skipping the **Download and verify** step."
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "What to test"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Don't hesitate to test all kinds of options, and ensure they are taken into "
-"account in the Tails session."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"If you find anything that is not working as it should, please report\n"
-"to us on <tails-testers@boum.org>, including the exact filename of the\n"
-"ISO image you have tested.\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Known issues in the redesigned <span class=\"application\">Tails Greeter</a>"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"This experimental ISO image is based on [[Tails "
-"3.0~alpha1|news/test_3.0-alpha1]], so all [open issues for Tails "
-"3.0](https://labs.riseup.net/code/projects/tails/issues?per_page=100&query_id=198) "
-"apply to it as well."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"<span class=\"application\">Tails Greeter</span> is not translated in many "
-"languages yet."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Like it?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We have a donation campaign going on: we explained you [[why we needed "
-"donations|news/why_we_need_donations]], [[how we use these "
-"donations|news/what_we_do_with_your_money]], and we shared with you [[our "
-"plans for the next years|news/our_plans_for_2017]]."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"So if you want Tails to remain independent, if you want to enable the\n"
-"Tails team to work on projects we think are important, such as\n"
-"redesigning <span class=\"application\">Tails Greeter</a>, please take\n"
-"one minute to make a donation.\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<div id=\"donate-button\"><a "
-"href=\"https://tails.boum.org/donate/?r=roadmap\">Donate</a></div>\n"
-msgstr ""
diff --git a/wiki/src/news/test_redesigned_Tails_Greeter.fr.po b/wiki/src/news/test_redesigned_Tails_Greeter.fr.po
deleted file mode 100644
index 321e000..0000000
--- a/wiki/src/news/test_redesigned_Tails_Greeter.fr.po
+++ /dev/null
@@ -1,247 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-02-22 09:17+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: redesigned Tails Greeter\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 06 Dec 2016 19:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"You can help Tails! The first alpha for the redesigned <span\n"
-"class=\"application\">Tails Greeter</span> is\n"
-"out. We are very excited and cannot wait to hear what you think about\n"
-"it :)\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What is <span class=\"application\">Tails Greeter</span>?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<span class=\"application\">Tails Greeter</span> is the set of dialogs "
-"that\n"
-"appear after the <span class=\"application\">boot menu</span>, but before "
-"the\n"
-"<span class=\"application\">GNOME Desktop</span> appears.\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"It lets you choose your language, enable your persistent volume, and set a "
-"number of other options."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Why a new <span class=\"application\">Tails Greeter</span>?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"We had two main reasons to redesign <span class=\"application\">Tails "
-"Greeter</span>:\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Usability testing has demonstrated that it is not as easy to use as we would "
-"like, especially for people trying Tails for the first time."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"We have pushed the old interface to its limits; it cannot accommodate the "
-"options we would like to add to it."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid ""
-"What is new in the redesigned <span class=\"application\">Tails "
-"Greeter</span>?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Nearly everything you can see has changed! We have been working for\n"
-"more than two years with designers to make <span\n"
-"class=\"application\">Tails Greeter</span> easier to use:\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"[[!img greeter-alpha.png link=\"no\" class=\"margin center\" "
-"alt=\"Redesigned Tails Greeter\n"
-"alpha screenshot\"]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test the redesigned <span class=\"application\">Tails Greeter</span>?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"**Keep in mind that this is a test image.** We did not carefully test\n"
-"it so it is not guaranteed to provide any security or anonymity.\n"
-msgstr ""
-
-#. type: Plain text
-msgid "But test wildly!"
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "Download and install"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file\"\n"
-"href=\"https://nightly.tails.boum.org/build_Tails_ISO_feature-8230-greeter-revamp-phase1/lastSuccessful/archive/build-artifacts/\">experimental\n"
-"Tails ISO image including the redesigned <span\n"
-"class=\"application\">Tails Greeter</span></a>\n"
-msgstr ""
-
-#. type: Plain text
-msgid "The line corresponding to the ISO image is the one whose size is `1G`."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<div class=\"bug\">\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<p>\n"
-"You cannot install this ISO image from Tails 2.x. It is impossible\n"
-"as well to upgrade to this ISO image from Tails 2.x. So, either\n"
-"install or upgrade from a non-Tails system, or start this ISO image\n"
-"from DVD and then clone it to a USB stick.\n"
-"</p>\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "</div>\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"To install this ISO image, follow our usual [[installation "
-"instructions|install]], skipping the **Download and verify** step."
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "What to test"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Don't hesitate to test all kinds of options, and ensure they are taken into "
-"account in the Tails session."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"If you find anything that is not working as it should, please report\n"
-"to us on <tails-testers@boum.org>, including the exact filename of the\n"
-"ISO image you have tested.\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Known issues in the redesigned <span class=\"application\">Tails Greeter</a>"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"This experimental ISO image is based on [[Tails "
-"3.0~alpha1|news/test_3.0-alpha1]], so all [open issues for Tails "
-"3.0](https://labs.riseup.net/code/projects/tails/issues?per_page=100&query_id=198) "
-"apply to it as well."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"<span class=\"application\">Tails Greeter</span> is not translated in many "
-"languages yet."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Like it?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We have a donation campaign going on: we explained you [[why we needed "
-"donations|news/why_we_need_donations]], [[how we use these "
-"donations|news/what_we_do_with_your_money]], and we shared with you [[our "
-"plans for the next years|news/our_plans_for_2017]]."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"So if you want Tails to remain independent, if you want to enable the\n"
-"Tails team to work on projects we think are important, such as\n"
-"redesigning <span class=\"application\">Tails Greeter</a>, please take\n"
-"one minute to make a donation.\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<div id=\"donate-button\"><a "
-"href=\"https://tails.boum.org/donate/?r=roadmap\">Donate</a></div>\n"
-msgstr ""
diff --git a/wiki/src/news/test_redesigned_Tails_Greeter.it.po b/wiki/src/news/test_redesigned_Tails_Greeter.it.po
deleted file mode 100644
index 321e000..0000000
--- a/wiki/src/news/test_redesigned_Tails_Greeter.it.po
+++ /dev/null
@@ -1,247 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-02-22 09:17+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: redesigned Tails Greeter\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 06 Dec 2016 19:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"You can help Tails! The first alpha for the redesigned <span\n"
-"class=\"application\">Tails Greeter</span> is\n"
-"out. We are very excited and cannot wait to hear what you think about\n"
-"it :)\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What is <span class=\"application\">Tails Greeter</span>?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<span class=\"application\">Tails Greeter</span> is the set of dialogs "
-"that\n"
-"appear after the <span class=\"application\">boot menu</span>, but before "
-"the\n"
-"<span class=\"application\">GNOME Desktop</span> appears.\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"It lets you choose your language, enable your persistent volume, and set a "
-"number of other options."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Why a new <span class=\"application\">Tails Greeter</span>?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"We had two main reasons to redesign <span class=\"application\">Tails "
-"Greeter</span>:\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Usability testing has demonstrated that it is not as easy to use as we would "
-"like, especially for people trying Tails for the first time."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"We have pushed the old interface to its limits; it cannot accommodate the "
-"options we would like to add to it."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid ""
-"What is new in the redesigned <span class=\"application\">Tails "
-"Greeter</span>?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Nearly everything you can see has changed! We have been working for\n"
-"more than two years with designers to make <span\n"
-"class=\"application\">Tails Greeter</span> easier to use:\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"[[!img greeter-alpha.png link=\"no\" class=\"margin center\" "
-"alt=\"Redesigned Tails Greeter\n"
-"alpha screenshot\"]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test the redesigned <span class=\"application\">Tails Greeter</span>?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"**Keep in mind that this is a test image.** We did not carefully test\n"
-"it so it is not guaranteed to provide any security or anonymity.\n"
-msgstr ""
-
-#. type: Plain text
-msgid "But test wildly!"
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "Download and install"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file\"\n"
-"href=\"https://nightly.tails.boum.org/build_Tails_ISO_feature-8230-greeter-revamp-phase1/lastSuccessful/archive/build-artifacts/\">experimental\n"
-"Tails ISO image including the redesigned <span\n"
-"class=\"application\">Tails Greeter</span></a>\n"
-msgstr ""
-
-#. type: Plain text
-msgid "The line corresponding to the ISO image is the one whose size is `1G`."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<div class=\"bug\">\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<p>\n"
-"You cannot install this ISO image from Tails 2.x. It is impossible\n"
-"as well to upgrade to this ISO image from Tails 2.x. So, either\n"
-"install or upgrade from a non-Tails system, or start this ISO image\n"
-"from DVD and then clone it to a USB stick.\n"
-"</p>\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "</div>\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"To install this ISO image, follow our usual [[installation "
-"instructions|install]], skipping the **Download and verify** step."
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "What to test"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Don't hesitate to test all kinds of options, and ensure they are taken into "
-"account in the Tails session."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"If you find anything that is not working as it should, please report\n"
-"to us on <tails-testers@boum.org>, including the exact filename of the\n"
-"ISO image you have tested.\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Known issues in the redesigned <span class=\"application\">Tails Greeter</a>"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"This experimental ISO image is based on [[Tails "
-"3.0~alpha1|news/test_3.0-alpha1]], so all [open issues for Tails "
-"3.0](https://labs.riseup.net/code/projects/tails/issues?per_page=100&query_id=198) "
-"apply to it as well."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"<span class=\"application\">Tails Greeter</span> is not translated in many "
-"languages yet."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Like it?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We have a donation campaign going on: we explained you [[why we needed "
-"donations|news/why_we_need_donations]], [[how we use these "
-"donations|news/what_we_do_with_your_money]], and we shared with you [[our "
-"plans for the next years|news/our_plans_for_2017]]."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"So if you want Tails to remain independent, if you want to enable the\n"
-"Tails team to work on projects we think are important, such as\n"
-"redesigning <span class=\"application\">Tails Greeter</a>, please take\n"
-"one minute to make a donation.\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<div id=\"donate-button\"><a "
-"href=\"https://tails.boum.org/donate/?r=roadmap\">Donate</a></div>\n"
-msgstr ""
diff --git a/wiki/src/news/test_redesigned_Tails_Greeter.pt.po b/wiki/src/news/test_redesigned_Tails_Greeter.pt.po
deleted file mode 100644
index 321e000..0000000
--- a/wiki/src/news/test_redesigned_Tails_Greeter.pt.po
+++ /dev/null
@@ -1,247 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-02-22 09:17+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: redesigned Tails Greeter\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 06 Dec 2016 19:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"You can help Tails! The first alpha for the redesigned <span\n"
-"class=\"application\">Tails Greeter</span> is\n"
-"out. We are very excited and cannot wait to hear what you think about\n"
-"it :)\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What is <span class=\"application\">Tails Greeter</span>?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<span class=\"application\">Tails Greeter</span> is the set of dialogs "
-"that\n"
-"appear after the <span class=\"application\">boot menu</span>, but before "
-"the\n"
-"<span class=\"application\">GNOME Desktop</span> appears.\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"It lets you choose your language, enable your persistent volume, and set a "
-"number of other options."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Why a new <span class=\"application\">Tails Greeter</span>?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"We had two main reasons to redesign <span class=\"application\">Tails "
-"Greeter</span>:\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Usability testing has demonstrated that it is not as easy to use as we would "
-"like, especially for people trying Tails for the first time."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"We have pushed the old interface to its limits; it cannot accommodate the "
-"options we would like to add to it."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid ""
-"What is new in the redesigned <span class=\"application\">Tails "
-"Greeter</span>?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Nearly everything you can see has changed! We have been working for\n"
-"more than two years with designers to make <span\n"
-"class=\"application\">Tails Greeter</span> easier to use:\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"[[!img greeter-alpha.png link=\"no\" class=\"margin center\" "
-"alt=\"Redesigned Tails Greeter\n"
-"alpha screenshot\"]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test the redesigned <span class=\"application\">Tails Greeter</span>?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"**Keep in mind that this is a test image.** We did not carefully test\n"
-"it so it is not guaranteed to provide any security or anonymity.\n"
-msgstr ""
-
-#. type: Plain text
-msgid "But test wildly!"
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "Download and install"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file\"\n"
-"href=\"https://nightly.tails.boum.org/build_Tails_ISO_feature-8230-greeter-revamp-phase1/lastSuccessful/archive/build-artifacts/\">experimental\n"
-"Tails ISO image including the redesigned <span\n"
-"class=\"application\">Tails Greeter</span></a>\n"
-msgstr ""
-
-#. type: Plain text
-msgid "The line corresponding to the ISO image is the one whose size is `1G`."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<div class=\"bug\">\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<p>\n"
-"You cannot install this ISO image from Tails 2.x. It is impossible\n"
-"as well to upgrade to this ISO image from Tails 2.x. So, either\n"
-"install or upgrade from a non-Tails system, or start this ISO image\n"
-"from DVD and then clone it to a USB stick.\n"
-"</p>\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "</div>\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"To install this ISO image, follow our usual [[installation "
-"instructions|install]], skipping the **Download and verify** step."
-msgstr ""
-
-#. type: Title ##
-#, no-wrap
-msgid "What to test"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Don't hesitate to test all kinds of options, and ensure they are taken into "
-"account in the Tails session."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"If you find anything that is not working as it should, please report\n"
-"to us on <tails-testers@boum.org>, including the exact filename of the\n"
-"ISO image you have tested.\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Known issues in the redesigned <span class=\"application\">Tails Greeter</a>"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"This experimental ISO image is based on [[Tails "
-"3.0~alpha1|news/test_3.0-alpha1]], so all [open issues for Tails "
-"3.0](https://labs.riseup.net/code/projects/tails/issues?per_page=100&query_id=198) "
-"apply to it as well."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"<span class=\"application\">Tails Greeter</span> is not translated in many "
-"languages yet."
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "Like it?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We have a donation campaign going on: we explained you [[why we needed "
-"donations|news/why_we_need_donations]], [[how we use these "
-"donations|news/what_we_do_with_your_money]], and we shared with you [[our "
-"plans for the next years|news/our_plans_for_2017]]."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"So if you want Tails to remain independent, if you want to enable the\n"
-"Tails team to work on projects we think are important, such as\n"
-"redesigning <span class=\"application\">Tails Greeter</a>, please take\n"
-"one minute to make a donation.\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<div id=\"donate-button\"><a "
-"href=\"https://tails.boum.org/donate/?r=roadmap\">Donate</a></div>\n"
-msgstr ""
diff --git a/wiki/src/news/test_usability_2014_05.de.po b/wiki/src/news/test_usability_2014_05.de.po
deleted file mode 100644
index f18cd4a..0000000
--- a/wiki/src/news/test_usability_2014_05.de.po
+++ /dev/null
@@ -1,81 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-02-26 08:12+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 18 May 2014 12:34:56 +0200\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Usability testing session in Paris\"]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Sur une proposition de [NUMA](https://www.numaparis.com/), Tails co-organise "
-"un [premier atelier "
-"UX](http://events.numaparis.com/Evenements/Apero-Experience-Utilisateur-Tails-The-Amnesic-Incognito-Live-System) "
-"(expérience utilisateur) avec sa communauté d'utilisateurs."
-msgstr ""
-
-#. type: Plain text
-msgid "Elle aura lieu le 28 mai 2014 de 18:15 à 20:30 à NUMA."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Cette démarche part du sentiment que les projets libres mettent souvent peu "
-"l'accent sur l'expérience utilisateur. Leur utilisabilité pas terrible peut "
-"rebuter les débutants. NUMA Experiment (l'équipe UX de NUMA) se propose de "
-"jouer le rôle de pont entre designers, graphistes, experts d'interfaces "
-"utilisateur d'un côté et le monde du logiciel libre de l'autre."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Dans les semaines qui viennent, d'autres rendez-vous auront lieu pour "
-"continuer et faire évoluer cette expérimentation."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Pour la première session **nous recherchons une dizaine de personnes** déjà "
-"familiarisées avec Tails et qui aient envie de participer à des tests et "
-"discuter de leur expérience d'usage de Tails."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"**Merci de vous inscrire sur le site de\n"
-"[NUMA](http://events.numaparis.com/Evenements/Apero-Experience-Utilisateur-Tails-The-Amnesic-Incognito-Live-System).**\n"
-msgstr ""
-
-#. type: Plain text
-msgid "On partagera aussi un verre à la fin de l'atelier :)"
-msgstr ""
-
-#. type: Plain text
-msgid "S'il vous plaît, venez avec votre ordinateur!"
-msgstr ""
diff --git a/wiki/src/news/test_usability_2014_05.es.po b/wiki/src/news/test_usability_2014_05.es.po
deleted file mode 100644
index f18cd4a..0000000
--- a/wiki/src/news/test_usability_2014_05.es.po
+++ /dev/null
@@ -1,81 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-02-26 08:12+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 18 May 2014 12:34:56 +0200\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Usability testing session in Paris\"]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Sur une proposition de [NUMA](https://www.numaparis.com/), Tails co-organise "
-"un [premier atelier "
-"UX](http://events.numaparis.com/Evenements/Apero-Experience-Utilisateur-Tails-The-Amnesic-Incognito-Live-System) "
-"(expérience utilisateur) avec sa communauté d'utilisateurs."
-msgstr ""
-
-#. type: Plain text
-msgid "Elle aura lieu le 28 mai 2014 de 18:15 à 20:30 à NUMA."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Cette démarche part du sentiment que les projets libres mettent souvent peu "
-"l'accent sur l'expérience utilisateur. Leur utilisabilité pas terrible peut "
-"rebuter les débutants. NUMA Experiment (l'équipe UX de NUMA) se propose de "
-"jouer le rôle de pont entre designers, graphistes, experts d'interfaces "
-"utilisateur d'un côté et le monde du logiciel libre de l'autre."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Dans les semaines qui viennent, d'autres rendez-vous auront lieu pour "
-"continuer et faire évoluer cette expérimentation."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Pour la première session **nous recherchons une dizaine de personnes** déjà "
-"familiarisées avec Tails et qui aient envie de participer à des tests et "
-"discuter de leur expérience d'usage de Tails."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"**Merci de vous inscrire sur le site de\n"
-"[NUMA](http://events.numaparis.com/Evenements/Apero-Experience-Utilisateur-Tails-The-Amnesic-Incognito-Live-System).**\n"
-msgstr ""
-
-#. type: Plain text
-msgid "On partagera aussi un verre à la fin de l'atelier :)"
-msgstr ""
-
-#. type: Plain text
-msgid "S'il vous plaît, venez avec votre ordinateur!"
-msgstr ""
diff --git a/wiki/src/news/test_usability_2014_05.fa.po b/wiki/src/news/test_usability_2014_05.fa.po
deleted file mode 100644
index f18cd4a..0000000
--- a/wiki/src/news/test_usability_2014_05.fa.po
+++ /dev/null
@@ -1,81 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-02-26 08:12+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 18 May 2014 12:34:56 +0200\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Usability testing session in Paris\"]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Sur une proposition de [NUMA](https://www.numaparis.com/), Tails co-organise "
-"un [premier atelier "
-"UX](http://events.numaparis.com/Evenements/Apero-Experience-Utilisateur-Tails-The-Amnesic-Incognito-Live-System) "
-"(expérience utilisateur) avec sa communauté d'utilisateurs."
-msgstr ""
-
-#. type: Plain text
-msgid "Elle aura lieu le 28 mai 2014 de 18:15 à 20:30 à NUMA."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Cette démarche part du sentiment que les projets libres mettent souvent peu "
-"l'accent sur l'expérience utilisateur. Leur utilisabilité pas terrible peut "
-"rebuter les débutants. NUMA Experiment (l'équipe UX de NUMA) se propose de "
-"jouer le rôle de pont entre designers, graphistes, experts d'interfaces "
-"utilisateur d'un côté et le monde du logiciel libre de l'autre."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Dans les semaines qui viennent, d'autres rendez-vous auront lieu pour "
-"continuer et faire évoluer cette expérimentation."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Pour la première session **nous recherchons une dizaine de personnes** déjà "
-"familiarisées avec Tails et qui aient envie de participer à des tests et "
-"discuter de leur expérience d'usage de Tails."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"**Merci de vous inscrire sur le site de\n"
-"[NUMA](http://events.numaparis.com/Evenements/Apero-Experience-Utilisateur-Tails-The-Amnesic-Incognito-Live-System).**\n"
-msgstr ""
-
-#. type: Plain text
-msgid "On partagera aussi un verre à la fin de l'atelier :)"
-msgstr ""
-
-#. type: Plain text
-msgid "S'il vous plaît, venez avec votre ordinateur!"
-msgstr ""
diff --git a/wiki/src/news/test_usability_2014_05.fr.po b/wiki/src/news/test_usability_2014_05.fr.po
deleted file mode 100644
index f18cd4a..0000000
--- a/wiki/src/news/test_usability_2014_05.fr.po
+++ /dev/null
@@ -1,81 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-02-26 08:12+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 18 May 2014 12:34:56 +0200\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Usability testing session in Paris\"]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Sur une proposition de [NUMA](https://www.numaparis.com/), Tails co-organise "
-"un [premier atelier "
-"UX](http://events.numaparis.com/Evenements/Apero-Experience-Utilisateur-Tails-The-Amnesic-Incognito-Live-System) "
-"(expérience utilisateur) avec sa communauté d'utilisateurs."
-msgstr ""
-
-#. type: Plain text
-msgid "Elle aura lieu le 28 mai 2014 de 18:15 à 20:30 à NUMA."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Cette démarche part du sentiment que les projets libres mettent souvent peu "
-"l'accent sur l'expérience utilisateur. Leur utilisabilité pas terrible peut "
-"rebuter les débutants. NUMA Experiment (l'équipe UX de NUMA) se propose de "
-"jouer le rôle de pont entre designers, graphistes, experts d'interfaces "
-"utilisateur d'un côté et le monde du logiciel libre de l'autre."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Dans les semaines qui viennent, d'autres rendez-vous auront lieu pour "
-"continuer et faire évoluer cette expérimentation."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Pour la première session **nous recherchons une dizaine de personnes** déjà "
-"familiarisées avec Tails et qui aient envie de participer à des tests et "
-"discuter de leur expérience d'usage de Tails."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"**Merci de vous inscrire sur le site de\n"
-"[NUMA](http://events.numaparis.com/Evenements/Apero-Experience-Utilisateur-Tails-The-Amnesic-Incognito-Live-System).**\n"
-msgstr ""
-
-#. type: Plain text
-msgid "On partagera aussi un verre à la fin de l'atelier :)"
-msgstr ""
-
-#. type: Plain text
-msgid "S'il vous plaît, venez avec votre ordinateur!"
-msgstr ""
diff --git a/wiki/src/news/test_usability_2014_05.it.po b/wiki/src/news/test_usability_2014_05.it.po
deleted file mode 100644
index f18cd4a..0000000
--- a/wiki/src/news/test_usability_2014_05.it.po
+++ /dev/null
@@ -1,81 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-02-26 08:12+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 18 May 2014 12:34:56 +0200\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Usability testing session in Paris\"]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Sur une proposition de [NUMA](https://www.numaparis.com/), Tails co-organise "
-"un [premier atelier "
-"UX](http://events.numaparis.com/Evenements/Apero-Experience-Utilisateur-Tails-The-Amnesic-Incognito-Live-System) "
-"(expérience utilisateur) avec sa communauté d'utilisateurs."
-msgstr ""
-
-#. type: Plain text
-msgid "Elle aura lieu le 28 mai 2014 de 18:15 à 20:30 à NUMA."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Cette démarche part du sentiment que les projets libres mettent souvent peu "
-"l'accent sur l'expérience utilisateur. Leur utilisabilité pas terrible peut "
-"rebuter les débutants. NUMA Experiment (l'équipe UX de NUMA) se propose de "
-"jouer le rôle de pont entre designers, graphistes, experts d'interfaces "
-"utilisateur d'un côté et le monde du logiciel libre de l'autre."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Dans les semaines qui viennent, d'autres rendez-vous auront lieu pour "
-"continuer et faire évoluer cette expérimentation."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Pour la première session **nous recherchons une dizaine de personnes** déjà "
-"familiarisées avec Tails et qui aient envie de participer à des tests et "
-"discuter de leur expérience d'usage de Tails."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"**Merci de vous inscrire sur le site de\n"
-"[NUMA](http://events.numaparis.com/Evenements/Apero-Experience-Utilisateur-Tails-The-Amnesic-Incognito-Live-System).**\n"
-msgstr ""
-
-#. type: Plain text
-msgid "On partagera aussi un verre à la fin de l'atelier :)"
-msgstr ""
-
-#. type: Plain text
-msgid "S'il vous plaît, venez avec votre ordinateur!"
-msgstr ""
diff --git a/wiki/src/news/test_usability_2014_05.pt.po b/wiki/src/news/test_usability_2014_05.pt.po
deleted file mode 100644
index f18cd4a..0000000
--- a/wiki/src/news/test_usability_2014_05.pt.po
+++ /dev/null
@@ -1,81 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-02-26 08:12+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 18 May 2014 12:34:56 +0200\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Usability testing session in Paris\"]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Sur une proposition de [NUMA](https://www.numaparis.com/), Tails co-organise "
-"un [premier atelier "
-"UX](http://events.numaparis.com/Evenements/Apero-Experience-Utilisateur-Tails-The-Amnesic-Incognito-Live-System) "
-"(expérience utilisateur) avec sa communauté d'utilisateurs."
-msgstr ""
-
-#. type: Plain text
-msgid "Elle aura lieu le 28 mai 2014 de 18:15 à 20:30 à NUMA."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Cette démarche part du sentiment que les projets libres mettent souvent peu "
-"l'accent sur l'expérience utilisateur. Leur utilisabilité pas terrible peut "
-"rebuter les débutants. NUMA Experiment (l'équipe UX de NUMA) se propose de "
-"jouer le rôle de pont entre designers, graphistes, experts d'interfaces "
-"utilisateur d'un côté et le monde du logiciel libre de l'autre."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Dans les semaines qui viennent, d'autres rendez-vous auront lieu pour "
-"continuer et faire évoluer cette expérimentation."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Pour la première session **nous recherchons une dizaine de personnes** déjà "
-"familiarisées avec Tails et qui aient envie de participer à des tests et "
-"discuter de leur expérience d'usage de Tails."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"**Merci de vous inscrire sur le site de\n"
-"[NUMA](http://events.numaparis.com/Evenements/Apero-Experience-Utilisateur-Tails-The-Amnesic-Incognito-Live-System).**\n"
-msgstr ""
-
-#. type: Plain text
-msgid "On partagera aussi un verre à la fin de l'atelier :)"
-msgstr ""
-
-#. type: Plain text
-msgid "S'il vous plaît, venez avec votre ordinateur!"
-msgstr ""
diff --git a/wiki/src/news/test_usb_images.de.po b/wiki/src/news/test_usb_images.de.po
deleted file mode 100644
index e17e50f..0000000
--- a/wiki/src/news/test_usb_images.de.po
+++ /dev/null
@@ -1,200 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-01-09 17:20+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: simplified installation method\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 7 Jan 2019 12:34:56 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "USB images instead of ISO images\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We need your help to test the simplified installation methods of Tails that "
-"we will release with 3.12 on January 29."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"The method will be much simpler and faster, especially for macOS users, but "
-"for Windows users as well. Debian and Ubuntu users won't have to install a "
-"specific program anymore and the process will also be faster for other Linux "
-"users."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"In short, instead of downloading an ISO image (a format originally designed "
-"for CDs) you will download a **USB image** that is already an image of the "
-"data as written to your USB stick by *Tails Installer*. So no need for "
-"*Tails Installer* anymore and no need for an *intermediary* Tails nor a "
-"second USB stick when installing from Windows or macOS."
-msgstr ""
-
-#. type: Plain text
-msgid "You should be able to create a persistent volume right away."
-msgstr ""
-
-#. type: Plain text
-msgid "The methods for upgrading Tails will remain the same."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Testing the beta\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Download the USB image\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file\" "
-"href=\"http://dl.amnesia.boum.org/tails/alpha/tails-amd64-feature_15292-usb-image~beta1.img\">Tails "
-"beta USB image</a>\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We don't provide any OpenPGP signature or other verification technique for "
-"this test image. Please only use it for testing."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Installation instructions\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"As the new instructions are not yet available on our website, please refer "
-"to the following PDFs:"
-msgstr ""
-
-#. type: Plain text
-msgid "- **For Windows**"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" [Download PDF instructions for "
-"Windows](https://redmine.tails.boum.org/code/attachments/download/2255/windows.pdf)\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " At the beginning, you will have to download a program called *Etcher*:\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" [Download Etcher (portable) for "
-"Windows](https://tails.boum.org/etcher/Etcher-Portable.exe)\n"
-msgstr ""
-
-#. type: Plain text
-msgid "- **For macOS**"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" [Download PDF instructions for "
-"macOS](https://redmine.tails.boum.org/code/attachments/download/2254/macos.pdf)\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [Download Etcher for macOS](https://tails.boum.org/etcher/Etcher.dmg)\n"
-msgstr ""
-
-#. type: Plain text
-msgid "- **For Linux (all distributions)**"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" [Download PDF instructions for "
-"Linux](https://redmine.tails.boum.org/code/attachments/download/2253/linux.pdf)\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Reporting about your tests\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Note that the USB image doesn't make Tails work on more hardware but it "
-"might work more reliably on recent hardware than the *intermediary* Tails "
-"(currently created using *Universal USB Installer* on Windows and `dd` on "
-"macOS)."
-msgstr ""
-
-#. type: Plain text
-msgid "Make sure to specify:"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "The OS you installed from."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "The model of the computer you started from."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Report your findings by email to <tails-testers@boum.org>. This mailing\n"
-"list is [archived "
-"publicly](https://lists.autistici.org/list/tails-testers.html).\n"
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Known issues\n"
-msgstr ""
-
-#. type: Plain text
-msgid "None yet."
-msgstr ""
diff --git a/wiki/src/news/test_usb_images.es.po b/wiki/src/news/test_usb_images.es.po
deleted file mode 100644
index e17e50f..0000000
--- a/wiki/src/news/test_usb_images.es.po
+++ /dev/null
@@ -1,200 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-01-09 17:20+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: simplified installation method\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 7 Jan 2019 12:34:56 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "USB images instead of ISO images\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We need your help to test the simplified installation methods of Tails that "
-"we will release with 3.12 on January 29."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"The method will be much simpler and faster, especially for macOS users, but "
-"for Windows users as well. Debian and Ubuntu users won't have to install a "
-"specific program anymore and the process will also be faster for other Linux "
-"users."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"In short, instead of downloading an ISO image (a format originally designed "
-"for CDs) you will download a **USB image** that is already an image of the "
-"data as written to your USB stick by *Tails Installer*. So no need for "
-"*Tails Installer* anymore and no need for an *intermediary* Tails nor a "
-"second USB stick when installing from Windows or macOS."
-msgstr ""
-
-#. type: Plain text
-msgid "You should be able to create a persistent volume right away."
-msgstr ""
-
-#. type: Plain text
-msgid "The methods for upgrading Tails will remain the same."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Testing the beta\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Download the USB image\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file\" "
-"href=\"http://dl.amnesia.boum.org/tails/alpha/tails-amd64-feature_15292-usb-image~beta1.img\">Tails "
-"beta USB image</a>\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We don't provide any OpenPGP signature or other verification technique for "
-"this test image. Please only use it for testing."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Installation instructions\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"As the new instructions are not yet available on our website, please refer "
-"to the following PDFs:"
-msgstr ""
-
-#. type: Plain text
-msgid "- **For Windows**"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" [Download PDF instructions for "
-"Windows](https://redmine.tails.boum.org/code/attachments/download/2255/windows.pdf)\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " At the beginning, you will have to download a program called *Etcher*:\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" [Download Etcher (portable) for "
-"Windows](https://tails.boum.org/etcher/Etcher-Portable.exe)\n"
-msgstr ""
-
-#. type: Plain text
-msgid "- **For macOS**"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" [Download PDF instructions for "
-"macOS](https://redmine.tails.boum.org/code/attachments/download/2254/macos.pdf)\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [Download Etcher for macOS](https://tails.boum.org/etcher/Etcher.dmg)\n"
-msgstr ""
-
-#. type: Plain text
-msgid "- **For Linux (all distributions)**"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" [Download PDF instructions for "
-"Linux](https://redmine.tails.boum.org/code/attachments/download/2253/linux.pdf)\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Reporting about your tests\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Note that the USB image doesn't make Tails work on more hardware but it "
-"might work more reliably on recent hardware than the *intermediary* Tails "
-"(currently created using *Universal USB Installer* on Windows and `dd` on "
-"macOS)."
-msgstr ""
-
-#. type: Plain text
-msgid "Make sure to specify:"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "The OS you installed from."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "The model of the computer you started from."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Report your findings by email to <tails-testers@boum.org>. This mailing\n"
-"list is [archived "
-"publicly](https://lists.autistici.org/list/tails-testers.html).\n"
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Known issues\n"
-msgstr ""
-
-#. type: Plain text
-msgid "None yet."
-msgstr ""
diff --git a/wiki/src/news/test_usb_images.fa.po b/wiki/src/news/test_usb_images.fa.po
deleted file mode 100644
index e17e50f..0000000
--- a/wiki/src/news/test_usb_images.fa.po
+++ /dev/null
@@ -1,200 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-01-09 17:20+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: simplified installation method\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 7 Jan 2019 12:34:56 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "USB images instead of ISO images\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We need your help to test the simplified installation methods of Tails that "
-"we will release with 3.12 on January 29."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"The method will be much simpler and faster, especially for macOS users, but "
-"for Windows users as well. Debian and Ubuntu users won't have to install a "
-"specific program anymore and the process will also be faster for other Linux "
-"users."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"In short, instead of downloading an ISO image (a format originally designed "
-"for CDs) you will download a **USB image** that is already an image of the "
-"data as written to your USB stick by *Tails Installer*. So no need for "
-"*Tails Installer* anymore and no need for an *intermediary* Tails nor a "
-"second USB stick when installing from Windows or macOS."
-msgstr ""
-
-#. type: Plain text
-msgid "You should be able to create a persistent volume right away."
-msgstr ""
-
-#. type: Plain text
-msgid "The methods for upgrading Tails will remain the same."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Testing the beta\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Download the USB image\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file\" "
-"href=\"http://dl.amnesia.boum.org/tails/alpha/tails-amd64-feature_15292-usb-image~beta1.img\">Tails "
-"beta USB image</a>\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We don't provide any OpenPGP signature or other verification technique for "
-"this test image. Please only use it for testing."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Installation instructions\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"As the new instructions are not yet available on our website, please refer "
-"to the following PDFs:"
-msgstr ""
-
-#. type: Plain text
-msgid "- **For Windows**"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" [Download PDF instructions for "
-"Windows](https://redmine.tails.boum.org/code/attachments/download/2255/windows.pdf)\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " At the beginning, you will have to download a program called *Etcher*:\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" [Download Etcher (portable) for "
-"Windows](https://tails.boum.org/etcher/Etcher-Portable.exe)\n"
-msgstr ""
-
-#. type: Plain text
-msgid "- **For macOS**"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" [Download PDF instructions for "
-"macOS](https://redmine.tails.boum.org/code/attachments/download/2254/macos.pdf)\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [Download Etcher for macOS](https://tails.boum.org/etcher/Etcher.dmg)\n"
-msgstr ""
-
-#. type: Plain text
-msgid "- **For Linux (all distributions)**"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" [Download PDF instructions for "
-"Linux](https://redmine.tails.boum.org/code/attachments/download/2253/linux.pdf)\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Reporting about your tests\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Note that the USB image doesn't make Tails work on more hardware but it "
-"might work more reliably on recent hardware than the *intermediary* Tails "
-"(currently created using *Universal USB Installer* on Windows and `dd` on "
-"macOS)."
-msgstr ""
-
-#. type: Plain text
-msgid "Make sure to specify:"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "The OS you installed from."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "The model of the computer you started from."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Report your findings by email to <tails-testers@boum.org>. This mailing\n"
-"list is [archived "
-"publicly](https://lists.autistici.org/list/tails-testers.html).\n"
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Known issues\n"
-msgstr ""
-
-#. type: Plain text
-msgid "None yet."
-msgstr ""
diff --git a/wiki/src/news/test_usb_images.fr.po b/wiki/src/news/test_usb_images.fr.po
deleted file mode 100644
index e17e50f..0000000
--- a/wiki/src/news/test_usb_images.fr.po
+++ /dev/null
@@ -1,200 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-01-09 17:20+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: simplified installation method\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 7 Jan 2019 12:34:56 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "USB images instead of ISO images\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We need your help to test the simplified installation methods of Tails that "
-"we will release with 3.12 on January 29."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"The method will be much simpler and faster, especially for macOS users, but "
-"for Windows users as well. Debian and Ubuntu users won't have to install a "
-"specific program anymore and the process will also be faster for other Linux "
-"users."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"In short, instead of downloading an ISO image (a format originally designed "
-"for CDs) you will download a **USB image** that is already an image of the "
-"data as written to your USB stick by *Tails Installer*. So no need for "
-"*Tails Installer* anymore and no need for an *intermediary* Tails nor a "
-"second USB stick when installing from Windows or macOS."
-msgstr ""
-
-#. type: Plain text
-msgid "You should be able to create a persistent volume right away."
-msgstr ""
-
-#. type: Plain text
-msgid "The methods for upgrading Tails will remain the same."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Testing the beta\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Download the USB image\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file\" "
-"href=\"http://dl.amnesia.boum.org/tails/alpha/tails-amd64-feature_15292-usb-image~beta1.img\">Tails "
-"beta USB image</a>\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We don't provide any OpenPGP signature or other verification technique for "
-"this test image. Please only use it for testing."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Installation instructions\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"As the new instructions are not yet available on our website, please refer "
-"to the following PDFs:"
-msgstr ""
-
-#. type: Plain text
-msgid "- **For Windows**"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" [Download PDF instructions for "
-"Windows](https://redmine.tails.boum.org/code/attachments/download/2255/windows.pdf)\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " At the beginning, you will have to download a program called *Etcher*:\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" [Download Etcher (portable) for "
-"Windows](https://tails.boum.org/etcher/Etcher-Portable.exe)\n"
-msgstr ""
-
-#. type: Plain text
-msgid "- **For macOS**"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" [Download PDF instructions for "
-"macOS](https://redmine.tails.boum.org/code/attachments/download/2254/macos.pdf)\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [Download Etcher for macOS](https://tails.boum.org/etcher/Etcher.dmg)\n"
-msgstr ""
-
-#. type: Plain text
-msgid "- **For Linux (all distributions)**"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" [Download PDF instructions for "
-"Linux](https://redmine.tails.boum.org/code/attachments/download/2253/linux.pdf)\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Reporting about your tests\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Note that the USB image doesn't make Tails work on more hardware but it "
-"might work more reliably on recent hardware than the *intermediary* Tails "
-"(currently created using *Universal USB Installer* on Windows and `dd` on "
-"macOS)."
-msgstr ""
-
-#. type: Plain text
-msgid "Make sure to specify:"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "The OS you installed from."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "The model of the computer you started from."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Report your findings by email to <tails-testers@boum.org>. This mailing\n"
-"list is [archived "
-"publicly](https://lists.autistici.org/list/tails-testers.html).\n"
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Known issues\n"
-msgstr ""
-
-#. type: Plain text
-msgid "None yet."
-msgstr ""
diff --git a/wiki/src/news/test_usb_images.it.po b/wiki/src/news/test_usb_images.it.po
deleted file mode 100644
index e17e50f..0000000
--- a/wiki/src/news/test_usb_images.it.po
+++ /dev/null
@@ -1,200 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-01-09 17:20+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: simplified installation method\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 7 Jan 2019 12:34:56 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "USB images instead of ISO images\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We need your help to test the simplified installation methods of Tails that "
-"we will release with 3.12 on January 29."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"The method will be much simpler and faster, especially for macOS users, but "
-"for Windows users as well. Debian and Ubuntu users won't have to install a "
-"specific program anymore and the process will also be faster for other Linux "
-"users."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"In short, instead of downloading an ISO image (a format originally designed "
-"for CDs) you will download a **USB image** that is already an image of the "
-"data as written to your USB stick by *Tails Installer*. So no need for "
-"*Tails Installer* anymore and no need for an *intermediary* Tails nor a "
-"second USB stick when installing from Windows or macOS."
-msgstr ""
-
-#. type: Plain text
-msgid "You should be able to create a persistent volume right away."
-msgstr ""
-
-#. type: Plain text
-msgid "The methods for upgrading Tails will remain the same."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Testing the beta\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Download the USB image\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file\" "
-"href=\"http://dl.amnesia.boum.org/tails/alpha/tails-amd64-feature_15292-usb-image~beta1.img\">Tails "
-"beta USB image</a>\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We don't provide any OpenPGP signature or other verification technique for "
-"this test image. Please only use it for testing."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Installation instructions\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"As the new instructions are not yet available on our website, please refer "
-"to the following PDFs:"
-msgstr ""
-
-#. type: Plain text
-msgid "- **For Windows**"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" [Download PDF instructions for "
-"Windows](https://redmine.tails.boum.org/code/attachments/download/2255/windows.pdf)\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " At the beginning, you will have to download a program called *Etcher*:\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" [Download Etcher (portable) for "
-"Windows](https://tails.boum.org/etcher/Etcher-Portable.exe)\n"
-msgstr ""
-
-#. type: Plain text
-msgid "- **For macOS**"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" [Download PDF instructions for "
-"macOS](https://redmine.tails.boum.org/code/attachments/download/2254/macos.pdf)\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [Download Etcher for macOS](https://tails.boum.org/etcher/Etcher.dmg)\n"
-msgstr ""
-
-#. type: Plain text
-msgid "- **For Linux (all distributions)**"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" [Download PDF instructions for "
-"Linux](https://redmine.tails.boum.org/code/attachments/download/2253/linux.pdf)\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Reporting about your tests\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Note that the USB image doesn't make Tails work on more hardware but it "
-"might work more reliably on recent hardware than the *intermediary* Tails "
-"(currently created using *Universal USB Installer* on Windows and `dd` on "
-"macOS)."
-msgstr ""
-
-#. type: Plain text
-msgid "Make sure to specify:"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "The OS you installed from."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "The model of the computer you started from."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Report your findings by email to <tails-testers@boum.org>. This mailing\n"
-"list is [archived "
-"publicly](https://lists.autistici.org/list/tails-testers.html).\n"
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Known issues\n"
-msgstr ""
-
-#. type: Plain text
-msgid "None yet."
-msgstr ""
diff --git a/wiki/src/news/test_usb_images.pt.po b/wiki/src/news/test_usb_images.pt.po
deleted file mode 100644
index e17e50f..0000000
--- a/wiki/src/news/test_usb_images.pt.po
+++ /dev/null
@@ -1,200 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-01-09 17:20+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: simplified installation method\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 7 Jan 2019 12:34:56 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "USB images instead of ISO images\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We need your help to test the simplified installation methods of Tails that "
-"we will release with 3.12 on January 29."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"The method will be much simpler and faster, especially for macOS users, but "
-"for Windows users as well. Debian and Ubuntu users won't have to install a "
-"specific program anymore and the process will also be faster for other Linux "
-"users."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"In short, instead of downloading an ISO image (a format originally designed "
-"for CDs) you will download a **USB image** that is already an image of the "
-"data as written to your USB stick by *Tails Installer*. So no need for "
-"*Tails Installer* anymore and no need for an *intermediary* Tails nor a "
-"second USB stick when installing from Windows or macOS."
-msgstr ""
-
-#. type: Plain text
-msgid "You should be able to create a persistent volume right away."
-msgstr ""
-
-#. type: Plain text
-msgid "The methods for upgrading Tails will remain the same."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Testing the beta\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Download the USB image\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file\" "
-"href=\"http://dl.amnesia.boum.org/tails/alpha/tails-amd64-feature_15292-usb-image~beta1.img\">Tails "
-"beta USB image</a>\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We don't provide any OpenPGP signature or other verification technique for "
-"this test image. Please only use it for testing."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Installation instructions\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"As the new instructions are not yet available on our website, please refer "
-"to the following PDFs:"
-msgstr ""
-
-#. type: Plain text
-msgid "- **For Windows**"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" [Download PDF instructions for "
-"Windows](https://redmine.tails.boum.org/code/attachments/download/2255/windows.pdf)\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " At the beginning, you will have to download a program called *Etcher*:\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" [Download Etcher (portable) for "
-"Windows](https://tails.boum.org/etcher/Etcher-Portable.exe)\n"
-msgstr ""
-
-#. type: Plain text
-msgid "- **For macOS**"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" [Download PDF instructions for "
-"macOS](https://redmine.tails.boum.org/code/attachments/download/2254/macos.pdf)\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [Download Etcher for macOS](https://tails.boum.org/etcher/Etcher.dmg)\n"
-msgstr ""
-
-#. type: Plain text
-msgid "- **For Linux (all distributions)**"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" [Download PDF instructions for "
-"Linux](https://redmine.tails.boum.org/code/attachments/download/2253/linux.pdf)\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Reporting about your tests\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Note that the USB image doesn't make Tails work on more hardware but it "
-"might work more reliably on recent hardware than the *intermediary* Tails "
-"(currently created using *Universal USB Installer* on Windows and `dd` on "
-"macOS)."
-msgstr ""
-
-#. type: Plain text
-msgid "Make sure to specify:"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "The OS you installed from."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "The model of the computer you started from."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Report your findings by email to <tails-testers@boum.org>. This mailing\n"
-"list is [archived "
-"publicly](https://lists.autistici.org/list/tails-testers.html).\n"
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Known issues\n"
-msgstr ""
-
-#. type: Plain text
-msgid "None yet."
-msgstr ""
diff --git a/wiki/src/news/test_veracrypt-beta.de.po b/wiki/src/news/test_veracrypt-beta.de.po
deleted file mode 100644
index 3b87b58..0000000
--- a/wiki/src/news/test_veracrypt-beta.de.po
+++ /dev/null
@@ -1,156 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-02-22 09:17+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: VeraCrypt support in Tails\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Fri, 13 Jul 2018 20:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can help Tails! The beta version for the [[VeraCrypt support in "
-"Tails|/blueprint/veracrypt/]] is ready for testing. We are very excited."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What's new in the Beta?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"We worked to integrate VeraCrypt support into the existing GNOME workflow\n"
-"for unlocking encrypted volumes. As a result, most of the features already\n"
-"provided for LUKS volumes are now also provided for VeraCrypt volumes.\n"
-"This includes unlocking volumes via the <span "
-"class=\\\"application\\\">GNOME Disks</span>\n"
-"application and integration into the places sidebar in\n"
-"<span class=\\\"application\\\">GNOME Files</span>. If your file\n"
-"containers have the \".hc\" file extension, they will be recognized as\n"
-"VeraCrypt volumes and can be easily unlocked in <span "
-"class=\\\"application\\\">GNOME Files</span>.\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Additionally, we created a small application, <span "
-"class=\\\"application\\\">\n"
-"VeraCrypt Mounter</span>, which makes it easier to unlock VeraCrypt "
-"volumes,\n"
-"especially file containers that do not have the \".hc\" extension.\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test the Beta?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Download and install the ISO image on a USB stick or DVD, start it and try "
-"to unlock your existing VeraCrypt volumes."
-msgstr ""
-
-#. type: Plain text
-msgid "We are interested in your feedback on bugs and usability of this feature."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- Are there any steps that are not clear? - Did you run into technical "
-"issues?"
-msgstr ""
-
-#. type: Plain text
-msgid "Please send feedback emails to tails-testers@boum.org."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Get the Beta\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file\" href=\"\">VeraCrypt support in Tails beta ISO "
-"image</a>\n"
-msgstr ""
-
-#. type: Plain text
-msgid "There is no signature available for this test ISO image."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Known issues\n"
-msgstr ""
-
-#. type: Plain text
-msgid "We've identified a list of known issues [[!tails_ticket 14480]] among which"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid ""
-"Trying to unlock via the places sidebar using an incorrect password or "
-"keyfile results in a not very helpful error message [[!tails_ticket 15663]]"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid ""
-"Unlocking via the places sidebar doesn't provide any feedback "
-"[[!tails_ticket 15664]]"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid ""
-"No integration in the places sidebar of the file chooser dialog of some "
-"applications (including Tor Browser) [[!tails_ticket 15667]]"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"We need your help and there are many ways to [[contribute to\n"
-"Tails|contribute]] (<a "
-"href=\"https://tails.boum.org/donate/?r=veracrypt-beta\">donating</a> is "
-"only one of\n"
-"them). Come [[talk to us|about/contact#tails-dev]]!\n"
-msgstr ""
diff --git a/wiki/src/news/test_veracrypt-beta.es.po b/wiki/src/news/test_veracrypt-beta.es.po
deleted file mode 100644
index 3b87b58..0000000
--- a/wiki/src/news/test_veracrypt-beta.es.po
+++ /dev/null
@@ -1,156 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-02-22 09:17+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: VeraCrypt support in Tails\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Fri, 13 Jul 2018 20:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can help Tails! The beta version for the [[VeraCrypt support in "
-"Tails|/blueprint/veracrypt/]] is ready for testing. We are very excited."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What's new in the Beta?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"We worked to integrate VeraCrypt support into the existing GNOME workflow\n"
-"for unlocking encrypted volumes. As a result, most of the features already\n"
-"provided for LUKS volumes are now also provided for VeraCrypt volumes.\n"
-"This includes unlocking volumes via the <span "
-"class=\\\"application\\\">GNOME Disks</span>\n"
-"application and integration into the places sidebar in\n"
-"<span class=\\\"application\\\">GNOME Files</span>. If your file\n"
-"containers have the \".hc\" file extension, they will be recognized as\n"
-"VeraCrypt volumes and can be easily unlocked in <span "
-"class=\\\"application\\\">GNOME Files</span>.\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Additionally, we created a small application, <span "
-"class=\\\"application\\\">\n"
-"VeraCrypt Mounter</span>, which makes it easier to unlock VeraCrypt "
-"volumes,\n"
-"especially file containers that do not have the \".hc\" extension.\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test the Beta?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Download and install the ISO image on a USB stick or DVD, start it and try "
-"to unlock your existing VeraCrypt volumes."
-msgstr ""
-
-#. type: Plain text
-msgid "We are interested in your feedback on bugs and usability of this feature."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- Are there any steps that are not clear? - Did you run into technical "
-"issues?"
-msgstr ""
-
-#. type: Plain text
-msgid "Please send feedback emails to tails-testers@boum.org."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Get the Beta\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file\" href=\"\">VeraCrypt support in Tails beta ISO "
-"image</a>\n"
-msgstr ""
-
-#. type: Plain text
-msgid "There is no signature available for this test ISO image."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Known issues\n"
-msgstr ""
-
-#. type: Plain text
-msgid "We've identified a list of known issues [[!tails_ticket 14480]] among which"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid ""
-"Trying to unlock via the places sidebar using an incorrect password or "
-"keyfile results in a not very helpful error message [[!tails_ticket 15663]]"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid ""
-"Unlocking via the places sidebar doesn't provide any feedback "
-"[[!tails_ticket 15664]]"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid ""
-"No integration in the places sidebar of the file chooser dialog of some "
-"applications (including Tor Browser) [[!tails_ticket 15667]]"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"We need your help and there are many ways to [[contribute to\n"
-"Tails|contribute]] (<a "
-"href=\"https://tails.boum.org/donate/?r=veracrypt-beta\">donating</a> is "
-"only one of\n"
-"them). Come [[talk to us|about/contact#tails-dev]]!\n"
-msgstr ""
diff --git a/wiki/src/news/test_veracrypt-beta.fa.po b/wiki/src/news/test_veracrypt-beta.fa.po
deleted file mode 100644
index 3b87b58..0000000
--- a/wiki/src/news/test_veracrypt-beta.fa.po
+++ /dev/null
@@ -1,156 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-02-22 09:17+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: VeraCrypt support in Tails\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Fri, 13 Jul 2018 20:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can help Tails! The beta version for the [[VeraCrypt support in "
-"Tails|/blueprint/veracrypt/]] is ready for testing. We are very excited."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What's new in the Beta?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"We worked to integrate VeraCrypt support into the existing GNOME workflow\n"
-"for unlocking encrypted volumes. As a result, most of the features already\n"
-"provided for LUKS volumes are now also provided for VeraCrypt volumes.\n"
-"This includes unlocking volumes via the <span "
-"class=\\\"application\\\">GNOME Disks</span>\n"
-"application and integration into the places sidebar in\n"
-"<span class=\\\"application\\\">GNOME Files</span>. If your file\n"
-"containers have the \".hc\" file extension, they will be recognized as\n"
-"VeraCrypt volumes and can be easily unlocked in <span "
-"class=\\\"application\\\">GNOME Files</span>.\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Additionally, we created a small application, <span "
-"class=\\\"application\\\">\n"
-"VeraCrypt Mounter</span>, which makes it easier to unlock VeraCrypt "
-"volumes,\n"
-"especially file containers that do not have the \".hc\" extension.\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test the Beta?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Download and install the ISO image on a USB stick or DVD, start it and try "
-"to unlock your existing VeraCrypt volumes."
-msgstr ""
-
-#. type: Plain text
-msgid "We are interested in your feedback on bugs and usability of this feature."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- Are there any steps that are not clear? - Did you run into technical "
-"issues?"
-msgstr ""
-
-#. type: Plain text
-msgid "Please send feedback emails to tails-testers@boum.org."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Get the Beta\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file\" href=\"\">VeraCrypt support in Tails beta ISO "
-"image</a>\n"
-msgstr ""
-
-#. type: Plain text
-msgid "There is no signature available for this test ISO image."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Known issues\n"
-msgstr ""
-
-#. type: Plain text
-msgid "We've identified a list of known issues [[!tails_ticket 14480]] among which"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid ""
-"Trying to unlock via the places sidebar using an incorrect password or "
-"keyfile results in a not very helpful error message [[!tails_ticket 15663]]"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid ""
-"Unlocking via the places sidebar doesn't provide any feedback "
-"[[!tails_ticket 15664]]"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid ""
-"No integration in the places sidebar of the file chooser dialog of some "
-"applications (including Tor Browser) [[!tails_ticket 15667]]"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"We need your help and there are many ways to [[contribute to\n"
-"Tails|contribute]] (<a "
-"href=\"https://tails.boum.org/donate/?r=veracrypt-beta\">donating</a> is "
-"only one of\n"
-"them). Come [[talk to us|about/contact#tails-dev]]!\n"
-msgstr ""
diff --git a/wiki/src/news/test_veracrypt-beta.fr.po b/wiki/src/news/test_veracrypt-beta.fr.po
deleted file mode 100644
index 3b87b58..0000000
--- a/wiki/src/news/test_veracrypt-beta.fr.po
+++ /dev/null
@@ -1,156 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-02-22 09:17+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: VeraCrypt support in Tails\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Fri, 13 Jul 2018 20:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can help Tails! The beta version for the [[VeraCrypt support in "
-"Tails|/blueprint/veracrypt/]] is ready for testing. We are very excited."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What's new in the Beta?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"We worked to integrate VeraCrypt support into the existing GNOME workflow\n"
-"for unlocking encrypted volumes. As a result, most of the features already\n"
-"provided for LUKS volumes are now also provided for VeraCrypt volumes.\n"
-"This includes unlocking volumes via the <span "
-"class=\\\"application\\\">GNOME Disks</span>\n"
-"application and integration into the places sidebar in\n"
-"<span class=\\\"application\\\">GNOME Files</span>. If your file\n"
-"containers have the \".hc\" file extension, they will be recognized as\n"
-"VeraCrypt volumes and can be easily unlocked in <span "
-"class=\\\"application\\\">GNOME Files</span>.\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Additionally, we created a small application, <span "
-"class=\\\"application\\\">\n"
-"VeraCrypt Mounter</span>, which makes it easier to unlock VeraCrypt "
-"volumes,\n"
-"especially file containers that do not have the \".hc\" extension.\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test the Beta?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Download and install the ISO image on a USB stick or DVD, start it and try "
-"to unlock your existing VeraCrypt volumes."
-msgstr ""
-
-#. type: Plain text
-msgid "We are interested in your feedback on bugs and usability of this feature."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- Are there any steps that are not clear? - Did you run into technical "
-"issues?"
-msgstr ""
-
-#. type: Plain text
-msgid "Please send feedback emails to tails-testers@boum.org."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Get the Beta\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file\" href=\"\">VeraCrypt support in Tails beta ISO "
-"image</a>\n"
-msgstr ""
-
-#. type: Plain text
-msgid "There is no signature available for this test ISO image."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Known issues\n"
-msgstr ""
-
-#. type: Plain text
-msgid "We've identified a list of known issues [[!tails_ticket 14480]] among which"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid ""
-"Trying to unlock via the places sidebar using an incorrect password or "
-"keyfile results in a not very helpful error message [[!tails_ticket 15663]]"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid ""
-"Unlocking via the places sidebar doesn't provide any feedback "
-"[[!tails_ticket 15664]]"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid ""
-"No integration in the places sidebar of the file chooser dialog of some "
-"applications (including Tor Browser) [[!tails_ticket 15667]]"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"We need your help and there are many ways to [[contribute to\n"
-"Tails|contribute]] (<a "
-"href=\"https://tails.boum.org/donate/?r=veracrypt-beta\">donating</a> is "
-"only one of\n"
-"them). Come [[talk to us|about/contact#tails-dev]]!\n"
-msgstr ""
diff --git a/wiki/src/news/test_veracrypt-beta.it.po b/wiki/src/news/test_veracrypt-beta.it.po
deleted file mode 100644
index 3b87b58..0000000
--- a/wiki/src/news/test_veracrypt-beta.it.po
+++ /dev/null
@@ -1,156 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-02-22 09:17+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: VeraCrypt support in Tails\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Fri, 13 Jul 2018 20:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can help Tails! The beta version for the [[VeraCrypt support in "
-"Tails|/blueprint/veracrypt/]] is ready for testing. We are very excited."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What's new in the Beta?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"We worked to integrate VeraCrypt support into the existing GNOME workflow\n"
-"for unlocking encrypted volumes. As a result, most of the features already\n"
-"provided for LUKS volumes are now also provided for VeraCrypt volumes.\n"
-"This includes unlocking volumes via the <span "
-"class=\\\"application\\\">GNOME Disks</span>\n"
-"application and integration into the places sidebar in\n"
-"<span class=\\\"application\\\">GNOME Files</span>. If your file\n"
-"containers have the \".hc\" file extension, they will be recognized as\n"
-"VeraCrypt volumes and can be easily unlocked in <span "
-"class=\\\"application\\\">GNOME Files</span>.\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Additionally, we created a small application, <span "
-"class=\\\"application\\\">\n"
-"VeraCrypt Mounter</span>, which makes it easier to unlock VeraCrypt "
-"volumes,\n"
-"especially file containers that do not have the \".hc\" extension.\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test the Beta?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Download and install the ISO image on a USB stick or DVD, start it and try "
-"to unlock your existing VeraCrypt volumes."
-msgstr ""
-
-#. type: Plain text
-msgid "We are interested in your feedback on bugs and usability of this feature."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- Are there any steps that are not clear? - Did you run into technical "
-"issues?"
-msgstr ""
-
-#. type: Plain text
-msgid "Please send feedback emails to tails-testers@boum.org."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Get the Beta\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file\" href=\"\">VeraCrypt support in Tails beta ISO "
-"image</a>\n"
-msgstr ""
-
-#. type: Plain text
-msgid "There is no signature available for this test ISO image."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Known issues\n"
-msgstr ""
-
-#. type: Plain text
-msgid "We've identified a list of known issues [[!tails_ticket 14480]] among which"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid ""
-"Trying to unlock via the places sidebar using an incorrect password or "
-"keyfile results in a not very helpful error message [[!tails_ticket 15663]]"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid ""
-"Unlocking via the places sidebar doesn't provide any feedback "
-"[[!tails_ticket 15664]]"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid ""
-"No integration in the places sidebar of the file chooser dialog of some "
-"applications (including Tor Browser) [[!tails_ticket 15667]]"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"We need your help and there are many ways to [[contribute to\n"
-"Tails|contribute]] (<a "
-"href=\"https://tails.boum.org/donate/?r=veracrypt-beta\">donating</a> is "
-"only one of\n"
-"them). Come [[talk to us|about/contact#tails-dev]]!\n"
-msgstr ""
diff --git a/wiki/src/news/test_veracrypt-beta.pt.po b/wiki/src/news/test_veracrypt-beta.pt.po
deleted file mode 100644
index 3b87b58..0000000
--- a/wiki/src/news/test_veracrypt-beta.pt.po
+++ /dev/null
@@ -1,156 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-02-22 09:17+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Call for testing: VeraCrypt support in Tails\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Fri, 13 Jul 2018 20:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag announce]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"You can help Tails! The beta version for the [[VeraCrypt support in "
-"Tails|/blueprint/veracrypt/]] is ready for testing. We are very excited."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!toc levels=1]]\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "What's new in the Beta?"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"We worked to integrate VeraCrypt support into the existing GNOME workflow\n"
-"for unlocking encrypted volumes. As a result, most of the features already\n"
-"provided for LUKS volumes are now also provided for VeraCrypt volumes.\n"
-"This includes unlocking volumes via the <span "
-"class=\\\"application\\\">GNOME Disks</span>\n"
-"application and integration into the places sidebar in\n"
-"<span class=\\\"application\\\">GNOME Files</span>. If your file\n"
-"containers have the \".hc\" file extension, they will be recognized as\n"
-"VeraCrypt volumes and can be easily unlocked in <span "
-"class=\\\"application\\\">GNOME Files</span>.\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"Additionally, we created a small application, <span "
-"class=\\\"application\\\">\n"
-"VeraCrypt Mounter</span>, which makes it easier to unlock VeraCrypt "
-"volumes,\n"
-"especially file containers that do not have the \".hc\" extension.\n"
-msgstr ""
-
-#. type: Title #
-#, no-wrap
-msgid "How to test the Beta?"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Download and install the ISO image on a USB stick or DVD, start it and try "
-"to unlock your existing VeraCrypt volumes."
-msgstr ""
-
-#. type: Plain text
-msgid "We are interested in your feedback on bugs and usability of this feature."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- Are there any steps that are not clear? - Did you run into technical "
-"issues?"
-msgstr ""
-
-#. type: Plain text
-msgid "Please send feedback emails to tails-testers@boum.org."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Get the Beta\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<a class=\"download-file\" href=\"\">VeraCrypt support in Tails beta ISO "
-"image</a>\n"
-msgstr ""
-
-#. type: Plain text
-msgid "There is no signature available for this test ISO image."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Known issues\n"
-msgstr ""
-
-#. type: Plain text
-msgid "We've identified a list of known issues [[!tails_ticket 14480]] among which"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid ""
-"Trying to unlock via the places sidebar using an incorrect password or "
-"keyfile results in a not very helpful error message [[!tails_ticket 15663]]"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid ""
-"Unlocking via the places sidebar doesn't provide any feedback "
-"[[!tails_ticket 15664]]"
-msgstr ""
-
-#. type: Bullet: ' - '
-msgid ""
-"No integration in the places sidebar of the file chooser dialog of some "
-"applications (including Tor Browser) [[!tails_ticket 15667]]"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"We need your help and there are many ways to [[contribute to\n"
-"Tails|contribute]] (<a "
-"href=\"https://tails.boum.org/donate/?r=veracrypt-beta\">donating</a> is "
-"only one of\n"
-"them). Come [[talk to us|about/contact#tails-dev]]!\n"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.0.1.de.po b/wiki/src/security/Numerous_security_holes_in_2.0.1.de.po
deleted file mode 100644
index d24d6b1..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.0.1.de.po
+++ /dev/null
@@ -1,110 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 06 Mar 2016 12:34:56 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.0.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.0.1 are now fixed in Tails 2.2."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.2|news/version_2.2]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"* Tor Browser: [[!mfsa 2016-16]], [[!mfsa 2016-17]], [[!mfsa 2016-20]],\n"
-" [[!mfsa 2016-21]], [[!mfsa 2016-23]], [[!mfsa 2016-24]],\n"
-" [[!mfsa 2016-25]], [[!mfsa 2016-27]], [[!mfsa 2016-28]],\n"
-" [[!mfsa 2016-31]], [[!mfsa 2016-34]], [[!mfsa 2016-35]],\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!mfsa 2016-37]]\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "graphite2: [[!debsa2016 3479]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "glibc: [[!debsa2016 3481]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libreoffice: [[!debsa2016 3482]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "cpio: [[!debsa2016 3483]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libssh2: [[!debsa2016 3487]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "pillow: [[!debsa2016 3499]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openssl: [[!debsa2016 3500]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "perl: [[!debsa2016 3501]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "linux: [[!debsa2016 3503]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libav: [[!debsa2016 3506]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "jasper: [[!debsa2016 3508]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.0.1.es.po b/wiki/src/security/Numerous_security_holes_in_2.0.1.es.po
deleted file mode 100644
index d24d6b1..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.0.1.es.po
+++ /dev/null
@@ -1,110 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 06 Mar 2016 12:34:56 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.0.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.0.1 are now fixed in Tails 2.2."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.2|news/version_2.2]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"* Tor Browser: [[!mfsa 2016-16]], [[!mfsa 2016-17]], [[!mfsa 2016-20]],\n"
-" [[!mfsa 2016-21]], [[!mfsa 2016-23]], [[!mfsa 2016-24]],\n"
-" [[!mfsa 2016-25]], [[!mfsa 2016-27]], [[!mfsa 2016-28]],\n"
-" [[!mfsa 2016-31]], [[!mfsa 2016-34]], [[!mfsa 2016-35]],\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!mfsa 2016-37]]\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "graphite2: [[!debsa2016 3479]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "glibc: [[!debsa2016 3481]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libreoffice: [[!debsa2016 3482]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "cpio: [[!debsa2016 3483]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libssh2: [[!debsa2016 3487]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "pillow: [[!debsa2016 3499]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openssl: [[!debsa2016 3500]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "perl: [[!debsa2016 3501]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "linux: [[!debsa2016 3503]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libav: [[!debsa2016 3506]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "jasper: [[!debsa2016 3508]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.0.1.fa.po b/wiki/src/security/Numerous_security_holes_in_2.0.1.fa.po
deleted file mode 100644
index d24d6b1..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.0.1.fa.po
+++ /dev/null
@@ -1,110 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 06 Mar 2016 12:34:56 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.0.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.0.1 are now fixed in Tails 2.2."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.2|news/version_2.2]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"* Tor Browser: [[!mfsa 2016-16]], [[!mfsa 2016-17]], [[!mfsa 2016-20]],\n"
-" [[!mfsa 2016-21]], [[!mfsa 2016-23]], [[!mfsa 2016-24]],\n"
-" [[!mfsa 2016-25]], [[!mfsa 2016-27]], [[!mfsa 2016-28]],\n"
-" [[!mfsa 2016-31]], [[!mfsa 2016-34]], [[!mfsa 2016-35]],\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!mfsa 2016-37]]\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "graphite2: [[!debsa2016 3479]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "glibc: [[!debsa2016 3481]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libreoffice: [[!debsa2016 3482]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "cpio: [[!debsa2016 3483]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libssh2: [[!debsa2016 3487]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "pillow: [[!debsa2016 3499]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openssl: [[!debsa2016 3500]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "perl: [[!debsa2016 3501]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "linux: [[!debsa2016 3503]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libav: [[!debsa2016 3506]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "jasper: [[!debsa2016 3508]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.0.1.fr.po b/wiki/src/security/Numerous_security_holes_in_2.0.1.fr.po
deleted file mode 100644
index d24d6b1..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.0.1.fr.po
+++ /dev/null
@@ -1,110 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 06 Mar 2016 12:34:56 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.0.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.0.1 are now fixed in Tails 2.2."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.2|news/version_2.2]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"* Tor Browser: [[!mfsa 2016-16]], [[!mfsa 2016-17]], [[!mfsa 2016-20]],\n"
-" [[!mfsa 2016-21]], [[!mfsa 2016-23]], [[!mfsa 2016-24]],\n"
-" [[!mfsa 2016-25]], [[!mfsa 2016-27]], [[!mfsa 2016-28]],\n"
-" [[!mfsa 2016-31]], [[!mfsa 2016-34]], [[!mfsa 2016-35]],\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!mfsa 2016-37]]\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "graphite2: [[!debsa2016 3479]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "glibc: [[!debsa2016 3481]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libreoffice: [[!debsa2016 3482]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "cpio: [[!debsa2016 3483]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libssh2: [[!debsa2016 3487]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "pillow: [[!debsa2016 3499]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openssl: [[!debsa2016 3500]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "perl: [[!debsa2016 3501]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "linux: [[!debsa2016 3503]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libav: [[!debsa2016 3506]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "jasper: [[!debsa2016 3508]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.0.1.it.po b/wiki/src/security/Numerous_security_holes_in_2.0.1.it.po
deleted file mode 100644
index d24d6b1..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.0.1.it.po
+++ /dev/null
@@ -1,110 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 06 Mar 2016 12:34:56 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.0.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.0.1 are now fixed in Tails 2.2."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.2|news/version_2.2]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"* Tor Browser: [[!mfsa 2016-16]], [[!mfsa 2016-17]], [[!mfsa 2016-20]],\n"
-" [[!mfsa 2016-21]], [[!mfsa 2016-23]], [[!mfsa 2016-24]],\n"
-" [[!mfsa 2016-25]], [[!mfsa 2016-27]], [[!mfsa 2016-28]],\n"
-" [[!mfsa 2016-31]], [[!mfsa 2016-34]], [[!mfsa 2016-35]],\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!mfsa 2016-37]]\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "graphite2: [[!debsa2016 3479]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "glibc: [[!debsa2016 3481]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libreoffice: [[!debsa2016 3482]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "cpio: [[!debsa2016 3483]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libssh2: [[!debsa2016 3487]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "pillow: [[!debsa2016 3499]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openssl: [[!debsa2016 3500]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "perl: [[!debsa2016 3501]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "linux: [[!debsa2016 3503]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libav: [[!debsa2016 3506]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "jasper: [[!debsa2016 3508]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.0.1.pt.po b/wiki/src/security/Numerous_security_holes_in_2.0.1.pt.po
deleted file mode 100644
index d24d6b1..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.0.1.pt.po
+++ /dev/null
@@ -1,110 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 06 Mar 2016 12:34:56 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.0.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.0.1 are now fixed in Tails 2.2."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.2|news/version_2.2]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"* Tor Browser: [[!mfsa 2016-16]], [[!mfsa 2016-17]], [[!mfsa 2016-20]],\n"
-" [[!mfsa 2016-21]], [[!mfsa 2016-23]], [[!mfsa 2016-24]],\n"
-" [[!mfsa 2016-25]], [[!mfsa 2016-27]], [[!mfsa 2016-28]],\n"
-" [[!mfsa 2016-31]], [[!mfsa 2016-34]], [[!mfsa 2016-35]],\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!mfsa 2016-37]]\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "graphite2: [[!debsa2016 3479]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "glibc: [[!debsa2016 3481]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libreoffice: [[!debsa2016 3482]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "cpio: [[!debsa2016 3483]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libssh2: [[!debsa2016 3487]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "pillow: [[!debsa2016 3499]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openssl: [[!debsa2016 3500]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "perl: [[!debsa2016 3501]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "linux: [[!debsa2016 3503]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libav: [[!debsa2016 3506]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "jasper: [[!debsa2016 3508]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.0.de.po b/wiki/src/security/Numerous_security_holes_in_2.0.de.po
deleted file mode 100644
index 3114b89..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.0.de.po
+++ /dev/null
@@ -1,76 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Fri, 12 Feb 2016 19:05:28 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.0\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.0 are now fixed in Tails 2.0.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 2.0.1|news/version_2.0.1]] as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-13]], [[!mfsa 2016-14]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "virtualbox: [[!debsa2016 3454]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "curl: [[!debsa2016 3455]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openjdk-7: [[!debsa2016 3458]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "krb5: [[!debsa2016 3466]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "tiff: [[!debsa2016 3467]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.0.es.po b/wiki/src/security/Numerous_security_holes_in_2.0.es.po
deleted file mode 100644
index 3114b89..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.0.es.po
+++ /dev/null
@@ -1,76 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Fri, 12 Feb 2016 19:05:28 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.0\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.0 are now fixed in Tails 2.0.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 2.0.1|news/version_2.0.1]] as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-13]], [[!mfsa 2016-14]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "virtualbox: [[!debsa2016 3454]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "curl: [[!debsa2016 3455]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openjdk-7: [[!debsa2016 3458]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "krb5: [[!debsa2016 3466]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "tiff: [[!debsa2016 3467]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.0.fa.po b/wiki/src/security/Numerous_security_holes_in_2.0.fa.po
deleted file mode 100644
index 3114b89..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.0.fa.po
+++ /dev/null
@@ -1,76 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Fri, 12 Feb 2016 19:05:28 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.0\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.0 are now fixed in Tails 2.0.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 2.0.1|news/version_2.0.1]] as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-13]], [[!mfsa 2016-14]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "virtualbox: [[!debsa2016 3454]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "curl: [[!debsa2016 3455]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openjdk-7: [[!debsa2016 3458]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "krb5: [[!debsa2016 3466]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "tiff: [[!debsa2016 3467]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.0.fr.po b/wiki/src/security/Numerous_security_holes_in_2.0.fr.po
deleted file mode 100644
index 3114b89..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.0.fr.po
+++ /dev/null
@@ -1,76 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Fri, 12 Feb 2016 19:05:28 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.0\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.0 are now fixed in Tails 2.0.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 2.0.1|news/version_2.0.1]] as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-13]], [[!mfsa 2016-14]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "virtualbox: [[!debsa2016 3454]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "curl: [[!debsa2016 3455]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openjdk-7: [[!debsa2016 3458]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "krb5: [[!debsa2016 3466]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "tiff: [[!debsa2016 3467]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.0.it.po b/wiki/src/security/Numerous_security_holes_in_2.0.it.po
deleted file mode 100644
index 3114b89..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.0.it.po
+++ /dev/null
@@ -1,76 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Fri, 12 Feb 2016 19:05:28 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.0\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.0 are now fixed in Tails 2.0.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 2.0.1|news/version_2.0.1]] as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-13]], [[!mfsa 2016-14]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "virtualbox: [[!debsa2016 3454]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "curl: [[!debsa2016 3455]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openjdk-7: [[!debsa2016 3458]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "krb5: [[!debsa2016 3466]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "tiff: [[!debsa2016 3467]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.0.pt.po b/wiki/src/security/Numerous_security_holes_in_2.0.pt.po
deleted file mode 100644
index 3114b89..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.0.pt.po
+++ /dev/null
@@ -1,76 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Fri, 12 Feb 2016 19:05:28 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.0\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.0 are now fixed in Tails 2.0.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 2.0.1|news/version_2.0.1]] as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-13]], [[!mfsa 2016-14]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "virtualbox: [[!debsa2016 3454]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "curl: [[!debsa2016 3455]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openjdk-7: [[!debsa2016 3458]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "krb5: [[!debsa2016 3466]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "tiff: [[!debsa2016 3467]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.10.de.po b/wiki/src/security/Numerous_security_holes_in_2.10.de.po
deleted file mode 100644
index 249a5ad..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.10.de.po
+++ /dev/null
@@ -1,59 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 05 Mar 2017 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.10\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.10 are now fixed in Tails 2.11."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.11|news/version_2.11]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- Tor Browser: [[!mfsa 2017-06]] - linux-image-4.8.0-0.bpo.2-686-unsigned: "
-"[[!cve 2017-6074]] - bind9: [[!debsa2017 3795]] - imagemagick: [[!debsa2017 "
-"3799]] - libevent-2.0-5: [[!debsa2017 3789]] - libgd3: [[!debsa2017 3777]] - "
-"libjasper1: [[!debsa2017 3785]] - liblcms2-2: [[!debsa2017 3774]] - libxpm4: "
-"[[!debsa2017 3772]] - login: [[!debsa2017 3793]] - ntfs-3g: [[!debsa2017 "
-"3780]] - openjdk-7-jre: [[!debsa2017 3782]] - openssl: [[!debsa2017 3773]] - "
-"tcpdump: [[!debsa2017 3775]] - vim: [[!debsa2017 3786]] - libreoffice: "
-"[[!debsa2017 3792]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.10.es.po b/wiki/src/security/Numerous_security_holes_in_2.10.es.po
deleted file mode 100644
index 249a5ad..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.10.es.po
+++ /dev/null
@@ -1,59 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 05 Mar 2017 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.10\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.10 are now fixed in Tails 2.11."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.11|news/version_2.11]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- Tor Browser: [[!mfsa 2017-06]] - linux-image-4.8.0-0.bpo.2-686-unsigned: "
-"[[!cve 2017-6074]] - bind9: [[!debsa2017 3795]] - imagemagick: [[!debsa2017 "
-"3799]] - libevent-2.0-5: [[!debsa2017 3789]] - libgd3: [[!debsa2017 3777]] - "
-"libjasper1: [[!debsa2017 3785]] - liblcms2-2: [[!debsa2017 3774]] - libxpm4: "
-"[[!debsa2017 3772]] - login: [[!debsa2017 3793]] - ntfs-3g: [[!debsa2017 "
-"3780]] - openjdk-7-jre: [[!debsa2017 3782]] - openssl: [[!debsa2017 3773]] - "
-"tcpdump: [[!debsa2017 3775]] - vim: [[!debsa2017 3786]] - libreoffice: "
-"[[!debsa2017 3792]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.10.fa.po b/wiki/src/security/Numerous_security_holes_in_2.10.fa.po
deleted file mode 100644
index 249a5ad..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.10.fa.po
+++ /dev/null
@@ -1,59 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 05 Mar 2017 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.10\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.10 are now fixed in Tails 2.11."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.11|news/version_2.11]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- Tor Browser: [[!mfsa 2017-06]] - linux-image-4.8.0-0.bpo.2-686-unsigned: "
-"[[!cve 2017-6074]] - bind9: [[!debsa2017 3795]] - imagemagick: [[!debsa2017 "
-"3799]] - libevent-2.0-5: [[!debsa2017 3789]] - libgd3: [[!debsa2017 3777]] - "
-"libjasper1: [[!debsa2017 3785]] - liblcms2-2: [[!debsa2017 3774]] - libxpm4: "
-"[[!debsa2017 3772]] - login: [[!debsa2017 3793]] - ntfs-3g: [[!debsa2017 "
-"3780]] - openjdk-7-jre: [[!debsa2017 3782]] - openssl: [[!debsa2017 3773]] - "
-"tcpdump: [[!debsa2017 3775]] - vim: [[!debsa2017 3786]] - libreoffice: "
-"[[!debsa2017 3792]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.10.fr.po b/wiki/src/security/Numerous_security_holes_in_2.10.fr.po
deleted file mode 100644
index 249a5ad..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.10.fr.po
+++ /dev/null
@@ -1,59 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 05 Mar 2017 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.10\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.10 are now fixed in Tails 2.11."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.11|news/version_2.11]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- Tor Browser: [[!mfsa 2017-06]] - linux-image-4.8.0-0.bpo.2-686-unsigned: "
-"[[!cve 2017-6074]] - bind9: [[!debsa2017 3795]] - imagemagick: [[!debsa2017 "
-"3799]] - libevent-2.0-5: [[!debsa2017 3789]] - libgd3: [[!debsa2017 3777]] - "
-"libjasper1: [[!debsa2017 3785]] - liblcms2-2: [[!debsa2017 3774]] - libxpm4: "
-"[[!debsa2017 3772]] - login: [[!debsa2017 3793]] - ntfs-3g: [[!debsa2017 "
-"3780]] - openjdk-7-jre: [[!debsa2017 3782]] - openssl: [[!debsa2017 3773]] - "
-"tcpdump: [[!debsa2017 3775]] - vim: [[!debsa2017 3786]] - libreoffice: "
-"[[!debsa2017 3792]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.10.it.po b/wiki/src/security/Numerous_security_holes_in_2.10.it.po
deleted file mode 100644
index 249a5ad..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.10.it.po
+++ /dev/null
@@ -1,59 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 05 Mar 2017 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.10\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.10 are now fixed in Tails 2.11."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.11|news/version_2.11]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- Tor Browser: [[!mfsa 2017-06]] - linux-image-4.8.0-0.bpo.2-686-unsigned: "
-"[[!cve 2017-6074]] - bind9: [[!debsa2017 3795]] - imagemagick: [[!debsa2017 "
-"3799]] - libevent-2.0-5: [[!debsa2017 3789]] - libgd3: [[!debsa2017 3777]] - "
-"libjasper1: [[!debsa2017 3785]] - liblcms2-2: [[!debsa2017 3774]] - libxpm4: "
-"[[!debsa2017 3772]] - login: [[!debsa2017 3793]] - ntfs-3g: [[!debsa2017 "
-"3780]] - openjdk-7-jre: [[!debsa2017 3782]] - openssl: [[!debsa2017 3773]] - "
-"tcpdump: [[!debsa2017 3775]] - vim: [[!debsa2017 3786]] - libreoffice: "
-"[[!debsa2017 3792]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.10.pt.po b/wiki/src/security/Numerous_security_holes_in_2.10.pt.po
deleted file mode 100644
index 249a5ad..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.10.pt.po
+++ /dev/null
@@ -1,59 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 05 Mar 2017 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.10\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.10 are now fixed in Tails 2.11."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.11|news/version_2.11]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- Tor Browser: [[!mfsa 2017-06]] - linux-image-4.8.0-0.bpo.2-686-unsigned: "
-"[[!cve 2017-6074]] - bind9: [[!debsa2017 3795]] - imagemagick: [[!debsa2017 "
-"3799]] - libevent-2.0-5: [[!debsa2017 3789]] - libgd3: [[!debsa2017 3777]] - "
-"libjasper1: [[!debsa2017 3785]] - liblcms2-2: [[!debsa2017 3774]] - libxpm4: "
-"[[!debsa2017 3772]] - login: [[!debsa2017 3793]] - ntfs-3g: [[!debsa2017 "
-"3780]] - openjdk-7-jre: [[!debsa2017 3782]] - openssl: [[!debsa2017 3773]] - "
-"tcpdump: [[!debsa2017 3775]] - vim: [[!debsa2017 3786]] - libreoffice: "
-"[[!debsa2017 3792]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.11.de.po b/wiki/src/security/Numerous_security_holes_in_2.11.de.po
deleted file mode 100644
index b4264cd..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.11.de.po
+++ /dev/null
@@ -1,79 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 16 Apr 2017 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.11\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.11 are now fixed in Tails 2.12."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.12|news/version_2.12]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Tor Browser: [[!mfsa 2017-11]]"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Linux: [[!cve 2017-2636]]"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "jasper: [[!debsa2017 3827]]"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"- gstreamer: [[!debsa2017 3818]], [[!debsa2017 3819]],\n"
-" [[!debsa2017 3820]], [[!debsa2017 3821]],\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!debsa2017 3822]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- eject: [[!debsa2017 3823]] - imagemagick: [[!debsa2017 3808]] - pidgin: "
-"[[!debsa2017 3806]] - samba: [[!debsa2017 3816]] - Fix hardlink permissions "
-"on `/var/tmp`: [[!tails_ticket 12125]] - Ensure /etc/resolv.conf is owned by "
-"`root:root`."
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.11.es.po b/wiki/src/security/Numerous_security_holes_in_2.11.es.po
deleted file mode 100644
index b4264cd..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.11.es.po
+++ /dev/null
@@ -1,79 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 16 Apr 2017 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.11\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.11 are now fixed in Tails 2.12."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.12|news/version_2.12]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Tor Browser: [[!mfsa 2017-11]]"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Linux: [[!cve 2017-2636]]"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "jasper: [[!debsa2017 3827]]"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"- gstreamer: [[!debsa2017 3818]], [[!debsa2017 3819]],\n"
-" [[!debsa2017 3820]], [[!debsa2017 3821]],\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!debsa2017 3822]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- eject: [[!debsa2017 3823]] - imagemagick: [[!debsa2017 3808]] - pidgin: "
-"[[!debsa2017 3806]] - samba: [[!debsa2017 3816]] - Fix hardlink permissions "
-"on `/var/tmp`: [[!tails_ticket 12125]] - Ensure /etc/resolv.conf is owned by "
-"`root:root`."
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.11.fa.po b/wiki/src/security/Numerous_security_holes_in_2.11.fa.po
deleted file mode 100644
index b4264cd..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.11.fa.po
+++ /dev/null
@@ -1,79 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 16 Apr 2017 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.11\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.11 are now fixed in Tails 2.12."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.12|news/version_2.12]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Tor Browser: [[!mfsa 2017-11]]"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Linux: [[!cve 2017-2636]]"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "jasper: [[!debsa2017 3827]]"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"- gstreamer: [[!debsa2017 3818]], [[!debsa2017 3819]],\n"
-" [[!debsa2017 3820]], [[!debsa2017 3821]],\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!debsa2017 3822]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- eject: [[!debsa2017 3823]] - imagemagick: [[!debsa2017 3808]] - pidgin: "
-"[[!debsa2017 3806]] - samba: [[!debsa2017 3816]] - Fix hardlink permissions "
-"on `/var/tmp`: [[!tails_ticket 12125]] - Ensure /etc/resolv.conf is owned by "
-"`root:root`."
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.11.fr.po b/wiki/src/security/Numerous_security_holes_in_2.11.fr.po
deleted file mode 100644
index b4264cd..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.11.fr.po
+++ /dev/null
@@ -1,79 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 16 Apr 2017 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.11\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.11 are now fixed in Tails 2.12."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.12|news/version_2.12]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Tor Browser: [[!mfsa 2017-11]]"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Linux: [[!cve 2017-2636]]"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "jasper: [[!debsa2017 3827]]"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"- gstreamer: [[!debsa2017 3818]], [[!debsa2017 3819]],\n"
-" [[!debsa2017 3820]], [[!debsa2017 3821]],\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!debsa2017 3822]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- eject: [[!debsa2017 3823]] - imagemagick: [[!debsa2017 3808]] - pidgin: "
-"[[!debsa2017 3806]] - samba: [[!debsa2017 3816]] - Fix hardlink permissions "
-"on `/var/tmp`: [[!tails_ticket 12125]] - Ensure /etc/resolv.conf is owned by "
-"`root:root`."
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.11.it.po b/wiki/src/security/Numerous_security_holes_in_2.11.it.po
deleted file mode 100644
index b4264cd..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.11.it.po
+++ /dev/null
@@ -1,79 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 16 Apr 2017 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.11\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.11 are now fixed in Tails 2.12."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.12|news/version_2.12]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Tor Browser: [[!mfsa 2017-11]]"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Linux: [[!cve 2017-2636]]"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "jasper: [[!debsa2017 3827]]"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"- gstreamer: [[!debsa2017 3818]], [[!debsa2017 3819]],\n"
-" [[!debsa2017 3820]], [[!debsa2017 3821]],\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!debsa2017 3822]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- eject: [[!debsa2017 3823]] - imagemagick: [[!debsa2017 3808]] - pidgin: "
-"[[!debsa2017 3806]] - samba: [[!debsa2017 3816]] - Fix hardlink permissions "
-"on `/var/tmp`: [[!tails_ticket 12125]] - Ensure /etc/resolv.conf is owned by "
-"`root:root`."
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.11.pt.po b/wiki/src/security/Numerous_security_holes_in_2.11.pt.po
deleted file mode 100644
index b4264cd..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.11.pt.po
+++ /dev/null
@@ -1,79 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 16 Apr 2017 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.11\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.11 are now fixed in Tails 2.12."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.12|news/version_2.12]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Tor Browser: [[!mfsa 2017-11]]"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Linux: [[!cve 2017-2636]]"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "jasper: [[!debsa2017 3827]]"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"- gstreamer: [[!debsa2017 3818]], [[!debsa2017 3819]],\n"
-" [[!debsa2017 3820]], [[!debsa2017 3821]],\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!debsa2017 3822]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- eject: [[!debsa2017 3823]] - imagemagick: [[!debsa2017 3808]] - pidgin: "
-"[[!debsa2017 3806]] - samba: [[!debsa2017 3816]] - Fix hardlink permissions "
-"on `/var/tmp`: [[!tails_ticket 12125]] - Ensure /etc/resolv.conf is owned by "
-"`root:root`."
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.12.de.po b/wiki/src/security/Numerous_security_holes_in_2.12.de.po
deleted file mode 100644
index 89b7602..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.12.de.po
+++ /dev/null
@@ -1,101 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Thu, 08 Jun 2017 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.12\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.12 are now fixed in Tails 3.0."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 3.0|news/version_3.0]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Tor Browser: [[!mfsa 2017-16]]"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"MAC spoofing has been fixed on some network interfaces (TP-Link WN725N): "
-"([[!tails_ticket 12362]])"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"Linux: [[!cve 2016-2188]], [[!cve 2016-9604]], [[!cve 2017-0605]], [[!cve "
-"2017-1000363]], [[!cve 2017-2636]], [[!cve 2017-2671]], [[!cve 2017-6874]], "
-"[[!cve 2017-6874]], [[!cve 2017-6951]], [[!cve 2017-7184]], [[!cve "
-"2017-7184]], [[!cve 2017-7187]], [[!cve 2017-7261]], [[!cve 2017-7294]], "
-"[[!cve 2017-7308]], [[!cve 2017-7374]], [[!cve 2017-7472]], [[!cve "
-"2017-7477]], [[!cve 2017-7487]], [[!cve 2017-7616]], [[!cve 2017-7618]], "
-"[[!cve 2017-7645]], [[!cve 2017-7889]], [[!cve 2017-7895]], [[!cve "
-"2017-8061]], [[!cve 2017-8063]], [[!cve 2017-8064]], [[!cve 2017-8067]], "
-"[[!cve 2017-8890]], [[!cve 2017-9059]], [[!cve 2017-9074]], [[!cve "
-"2017-9075]], [[!cve 2017-9076]], [[!cve 2017-9077]], [[!cve 2017-9150]], "
-"[[!cve 2017-9211]],"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!cve 2017-9242]]\n"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"Thunderbird: [[!debsa2017 3832]] i.e. [[!cve 2017-5373]], [[!cve "
-"2017-5375]], [[!cve 2017-5376]], [[!cve 2017-5378]], [[!cve 2017-5380]], "
-"[[!cve 2017-5383]], [[!cve 2017-5390]], [[!cve 2017-5396]], [[!cve "
-"2017-5398]], [[!cve 2017-5400]], [[!cve 2017-5401]], [[!cve 2017-5402]], "
-"[[!cve 2017-5404]], [[!cve 2017-5405]], [[!cve 2017-5407]], [[!cve "
-"2017-5408]],"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!cve 2017-5410]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- icu: [[!debsa2017 3830]] - libreoffice: [[!debsa2017 3837]] - ghostscript: "
-"[[!debsa2017 3838]] - freetype: [[!debsa2017 3839]] - tiff: [[!debsa2017 "
-"3844]] - git: [[!debsa2017 3848]] - jbig2dec: [[!debsa2017 3855]] - "
-"libtasn1-6: [[!debsa2017 3861]] - imagemagick: [[!debsa2017 3863]] - sudo: "
-"[[!debsa2017 3867]] - nss: [[!debsa2017 3872]] - perl: [[!debsa2017 3873]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.12.es.po b/wiki/src/security/Numerous_security_holes_in_2.12.es.po
deleted file mode 100644
index 89b7602..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.12.es.po
+++ /dev/null
@@ -1,101 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Thu, 08 Jun 2017 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.12\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.12 are now fixed in Tails 3.0."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 3.0|news/version_3.0]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Tor Browser: [[!mfsa 2017-16]]"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"MAC spoofing has been fixed on some network interfaces (TP-Link WN725N): "
-"([[!tails_ticket 12362]])"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"Linux: [[!cve 2016-2188]], [[!cve 2016-9604]], [[!cve 2017-0605]], [[!cve "
-"2017-1000363]], [[!cve 2017-2636]], [[!cve 2017-2671]], [[!cve 2017-6874]], "
-"[[!cve 2017-6874]], [[!cve 2017-6951]], [[!cve 2017-7184]], [[!cve "
-"2017-7184]], [[!cve 2017-7187]], [[!cve 2017-7261]], [[!cve 2017-7294]], "
-"[[!cve 2017-7308]], [[!cve 2017-7374]], [[!cve 2017-7472]], [[!cve "
-"2017-7477]], [[!cve 2017-7487]], [[!cve 2017-7616]], [[!cve 2017-7618]], "
-"[[!cve 2017-7645]], [[!cve 2017-7889]], [[!cve 2017-7895]], [[!cve "
-"2017-8061]], [[!cve 2017-8063]], [[!cve 2017-8064]], [[!cve 2017-8067]], "
-"[[!cve 2017-8890]], [[!cve 2017-9059]], [[!cve 2017-9074]], [[!cve "
-"2017-9075]], [[!cve 2017-9076]], [[!cve 2017-9077]], [[!cve 2017-9150]], "
-"[[!cve 2017-9211]],"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!cve 2017-9242]]\n"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"Thunderbird: [[!debsa2017 3832]] i.e. [[!cve 2017-5373]], [[!cve "
-"2017-5375]], [[!cve 2017-5376]], [[!cve 2017-5378]], [[!cve 2017-5380]], "
-"[[!cve 2017-5383]], [[!cve 2017-5390]], [[!cve 2017-5396]], [[!cve "
-"2017-5398]], [[!cve 2017-5400]], [[!cve 2017-5401]], [[!cve 2017-5402]], "
-"[[!cve 2017-5404]], [[!cve 2017-5405]], [[!cve 2017-5407]], [[!cve "
-"2017-5408]],"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!cve 2017-5410]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- icu: [[!debsa2017 3830]] - libreoffice: [[!debsa2017 3837]] - ghostscript: "
-"[[!debsa2017 3838]] - freetype: [[!debsa2017 3839]] - tiff: [[!debsa2017 "
-"3844]] - git: [[!debsa2017 3848]] - jbig2dec: [[!debsa2017 3855]] - "
-"libtasn1-6: [[!debsa2017 3861]] - imagemagick: [[!debsa2017 3863]] - sudo: "
-"[[!debsa2017 3867]] - nss: [[!debsa2017 3872]] - perl: [[!debsa2017 3873]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.12.fa.po b/wiki/src/security/Numerous_security_holes_in_2.12.fa.po
deleted file mode 100644
index 89b7602..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.12.fa.po
+++ /dev/null
@@ -1,101 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Thu, 08 Jun 2017 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.12\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.12 are now fixed in Tails 3.0."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 3.0|news/version_3.0]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Tor Browser: [[!mfsa 2017-16]]"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"MAC spoofing has been fixed on some network interfaces (TP-Link WN725N): "
-"([[!tails_ticket 12362]])"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"Linux: [[!cve 2016-2188]], [[!cve 2016-9604]], [[!cve 2017-0605]], [[!cve "
-"2017-1000363]], [[!cve 2017-2636]], [[!cve 2017-2671]], [[!cve 2017-6874]], "
-"[[!cve 2017-6874]], [[!cve 2017-6951]], [[!cve 2017-7184]], [[!cve "
-"2017-7184]], [[!cve 2017-7187]], [[!cve 2017-7261]], [[!cve 2017-7294]], "
-"[[!cve 2017-7308]], [[!cve 2017-7374]], [[!cve 2017-7472]], [[!cve "
-"2017-7477]], [[!cve 2017-7487]], [[!cve 2017-7616]], [[!cve 2017-7618]], "
-"[[!cve 2017-7645]], [[!cve 2017-7889]], [[!cve 2017-7895]], [[!cve "
-"2017-8061]], [[!cve 2017-8063]], [[!cve 2017-8064]], [[!cve 2017-8067]], "
-"[[!cve 2017-8890]], [[!cve 2017-9059]], [[!cve 2017-9074]], [[!cve "
-"2017-9075]], [[!cve 2017-9076]], [[!cve 2017-9077]], [[!cve 2017-9150]], "
-"[[!cve 2017-9211]],"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!cve 2017-9242]]\n"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"Thunderbird: [[!debsa2017 3832]] i.e. [[!cve 2017-5373]], [[!cve "
-"2017-5375]], [[!cve 2017-5376]], [[!cve 2017-5378]], [[!cve 2017-5380]], "
-"[[!cve 2017-5383]], [[!cve 2017-5390]], [[!cve 2017-5396]], [[!cve "
-"2017-5398]], [[!cve 2017-5400]], [[!cve 2017-5401]], [[!cve 2017-5402]], "
-"[[!cve 2017-5404]], [[!cve 2017-5405]], [[!cve 2017-5407]], [[!cve "
-"2017-5408]],"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!cve 2017-5410]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- icu: [[!debsa2017 3830]] - libreoffice: [[!debsa2017 3837]] - ghostscript: "
-"[[!debsa2017 3838]] - freetype: [[!debsa2017 3839]] - tiff: [[!debsa2017 "
-"3844]] - git: [[!debsa2017 3848]] - jbig2dec: [[!debsa2017 3855]] - "
-"libtasn1-6: [[!debsa2017 3861]] - imagemagick: [[!debsa2017 3863]] - sudo: "
-"[[!debsa2017 3867]] - nss: [[!debsa2017 3872]] - perl: [[!debsa2017 3873]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.12.fr.po b/wiki/src/security/Numerous_security_holes_in_2.12.fr.po
deleted file mode 100644
index 89b7602..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.12.fr.po
+++ /dev/null
@@ -1,101 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Thu, 08 Jun 2017 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.12\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.12 are now fixed in Tails 3.0."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 3.0|news/version_3.0]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Tor Browser: [[!mfsa 2017-16]]"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"MAC spoofing has been fixed on some network interfaces (TP-Link WN725N): "
-"([[!tails_ticket 12362]])"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"Linux: [[!cve 2016-2188]], [[!cve 2016-9604]], [[!cve 2017-0605]], [[!cve "
-"2017-1000363]], [[!cve 2017-2636]], [[!cve 2017-2671]], [[!cve 2017-6874]], "
-"[[!cve 2017-6874]], [[!cve 2017-6951]], [[!cve 2017-7184]], [[!cve "
-"2017-7184]], [[!cve 2017-7187]], [[!cve 2017-7261]], [[!cve 2017-7294]], "
-"[[!cve 2017-7308]], [[!cve 2017-7374]], [[!cve 2017-7472]], [[!cve "
-"2017-7477]], [[!cve 2017-7487]], [[!cve 2017-7616]], [[!cve 2017-7618]], "
-"[[!cve 2017-7645]], [[!cve 2017-7889]], [[!cve 2017-7895]], [[!cve "
-"2017-8061]], [[!cve 2017-8063]], [[!cve 2017-8064]], [[!cve 2017-8067]], "
-"[[!cve 2017-8890]], [[!cve 2017-9059]], [[!cve 2017-9074]], [[!cve "
-"2017-9075]], [[!cve 2017-9076]], [[!cve 2017-9077]], [[!cve 2017-9150]], "
-"[[!cve 2017-9211]],"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!cve 2017-9242]]\n"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"Thunderbird: [[!debsa2017 3832]] i.e. [[!cve 2017-5373]], [[!cve "
-"2017-5375]], [[!cve 2017-5376]], [[!cve 2017-5378]], [[!cve 2017-5380]], "
-"[[!cve 2017-5383]], [[!cve 2017-5390]], [[!cve 2017-5396]], [[!cve "
-"2017-5398]], [[!cve 2017-5400]], [[!cve 2017-5401]], [[!cve 2017-5402]], "
-"[[!cve 2017-5404]], [[!cve 2017-5405]], [[!cve 2017-5407]], [[!cve "
-"2017-5408]],"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!cve 2017-5410]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- icu: [[!debsa2017 3830]] - libreoffice: [[!debsa2017 3837]] - ghostscript: "
-"[[!debsa2017 3838]] - freetype: [[!debsa2017 3839]] - tiff: [[!debsa2017 "
-"3844]] - git: [[!debsa2017 3848]] - jbig2dec: [[!debsa2017 3855]] - "
-"libtasn1-6: [[!debsa2017 3861]] - imagemagick: [[!debsa2017 3863]] - sudo: "
-"[[!debsa2017 3867]] - nss: [[!debsa2017 3872]] - perl: [[!debsa2017 3873]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.12.it.po b/wiki/src/security/Numerous_security_holes_in_2.12.it.po
deleted file mode 100644
index 89b7602..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.12.it.po
+++ /dev/null
@@ -1,101 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Thu, 08 Jun 2017 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.12\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.12 are now fixed in Tails 3.0."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 3.0|news/version_3.0]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Tor Browser: [[!mfsa 2017-16]]"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"MAC spoofing has been fixed on some network interfaces (TP-Link WN725N): "
-"([[!tails_ticket 12362]])"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"Linux: [[!cve 2016-2188]], [[!cve 2016-9604]], [[!cve 2017-0605]], [[!cve "
-"2017-1000363]], [[!cve 2017-2636]], [[!cve 2017-2671]], [[!cve 2017-6874]], "
-"[[!cve 2017-6874]], [[!cve 2017-6951]], [[!cve 2017-7184]], [[!cve "
-"2017-7184]], [[!cve 2017-7187]], [[!cve 2017-7261]], [[!cve 2017-7294]], "
-"[[!cve 2017-7308]], [[!cve 2017-7374]], [[!cve 2017-7472]], [[!cve "
-"2017-7477]], [[!cve 2017-7487]], [[!cve 2017-7616]], [[!cve 2017-7618]], "
-"[[!cve 2017-7645]], [[!cve 2017-7889]], [[!cve 2017-7895]], [[!cve "
-"2017-8061]], [[!cve 2017-8063]], [[!cve 2017-8064]], [[!cve 2017-8067]], "
-"[[!cve 2017-8890]], [[!cve 2017-9059]], [[!cve 2017-9074]], [[!cve "
-"2017-9075]], [[!cve 2017-9076]], [[!cve 2017-9077]], [[!cve 2017-9150]], "
-"[[!cve 2017-9211]],"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!cve 2017-9242]]\n"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"Thunderbird: [[!debsa2017 3832]] i.e. [[!cve 2017-5373]], [[!cve "
-"2017-5375]], [[!cve 2017-5376]], [[!cve 2017-5378]], [[!cve 2017-5380]], "
-"[[!cve 2017-5383]], [[!cve 2017-5390]], [[!cve 2017-5396]], [[!cve "
-"2017-5398]], [[!cve 2017-5400]], [[!cve 2017-5401]], [[!cve 2017-5402]], "
-"[[!cve 2017-5404]], [[!cve 2017-5405]], [[!cve 2017-5407]], [[!cve "
-"2017-5408]],"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!cve 2017-5410]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- icu: [[!debsa2017 3830]] - libreoffice: [[!debsa2017 3837]] - ghostscript: "
-"[[!debsa2017 3838]] - freetype: [[!debsa2017 3839]] - tiff: [[!debsa2017 "
-"3844]] - git: [[!debsa2017 3848]] - jbig2dec: [[!debsa2017 3855]] - "
-"libtasn1-6: [[!debsa2017 3861]] - imagemagick: [[!debsa2017 3863]] - sudo: "
-"[[!debsa2017 3867]] - nss: [[!debsa2017 3872]] - perl: [[!debsa2017 3873]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.12.pt.po b/wiki/src/security/Numerous_security_holes_in_2.12.pt.po
deleted file mode 100644
index 89b7602..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.12.pt.po
+++ /dev/null
@@ -1,101 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Thu, 08 Jun 2017 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.12\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.12 are now fixed in Tails 3.0."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 3.0|news/version_3.0]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "Tor Browser: [[!mfsa 2017-16]]"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"MAC spoofing has been fixed on some network interfaces (TP-Link WN725N): "
-"([[!tails_ticket 12362]])"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"Linux: [[!cve 2016-2188]], [[!cve 2016-9604]], [[!cve 2017-0605]], [[!cve "
-"2017-1000363]], [[!cve 2017-2636]], [[!cve 2017-2671]], [[!cve 2017-6874]], "
-"[[!cve 2017-6874]], [[!cve 2017-6951]], [[!cve 2017-7184]], [[!cve "
-"2017-7184]], [[!cve 2017-7187]], [[!cve 2017-7261]], [[!cve 2017-7294]], "
-"[[!cve 2017-7308]], [[!cve 2017-7374]], [[!cve 2017-7472]], [[!cve "
-"2017-7477]], [[!cve 2017-7487]], [[!cve 2017-7616]], [[!cve 2017-7618]], "
-"[[!cve 2017-7645]], [[!cve 2017-7889]], [[!cve 2017-7895]], [[!cve "
-"2017-8061]], [[!cve 2017-8063]], [[!cve 2017-8064]], [[!cve 2017-8067]], "
-"[[!cve 2017-8890]], [[!cve 2017-9059]], [[!cve 2017-9074]], [[!cve "
-"2017-9075]], [[!cve 2017-9076]], [[!cve 2017-9077]], [[!cve 2017-9150]], "
-"[[!cve 2017-9211]],"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!cve 2017-9242]]\n"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"Thunderbird: [[!debsa2017 3832]] i.e. [[!cve 2017-5373]], [[!cve "
-"2017-5375]], [[!cve 2017-5376]], [[!cve 2017-5378]], [[!cve 2017-5380]], "
-"[[!cve 2017-5383]], [[!cve 2017-5390]], [[!cve 2017-5396]], [[!cve "
-"2017-5398]], [[!cve 2017-5400]], [[!cve 2017-5401]], [[!cve 2017-5402]], "
-"[[!cve 2017-5404]], [[!cve 2017-5405]], [[!cve 2017-5407]], [[!cve "
-"2017-5408]],"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!cve 2017-5410]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- icu: [[!debsa2017 3830]] - libreoffice: [[!debsa2017 3837]] - ghostscript: "
-"[[!debsa2017 3838]] - freetype: [[!debsa2017 3839]] - tiff: [[!debsa2017 "
-"3844]] - git: [[!debsa2017 3848]] - jbig2dec: [[!debsa2017 3855]] - "
-"libtasn1-6: [[!debsa2017 3861]] - imagemagick: [[!debsa2017 3863]] - sudo: "
-"[[!debsa2017 3867]] - nss: [[!debsa2017 3872]] - perl: [[!debsa2017 3873]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.2.1.de.po b/wiki/src/security/Numerous_security_holes_in_2.2.1.de.po
deleted file mode 100644
index b80ddd3..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.2.1.de.po
+++ /dev/null
@@ -1,88 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 24 Apr 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.2.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.2.1 are now fixed in Tails 2.3."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.3|news/version_2.3]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-39]], [[!mfsa 2016-44]], [[!mfsa 2016-47]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove: [[!debsa2016 3520]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "git: [[!debsa2016 3521]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgd3: [[!debsa2016 3556]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "pidgin-otr: [[!debsa2016 3528]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "srtp: [[!debsa2016 3539]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "imagemagick: [[!debsa2016 3547]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "samba: [[!debsa2016 3548]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openssh: [[!debsa2016 3550]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.2.1.es.po b/wiki/src/security/Numerous_security_holes_in_2.2.1.es.po
deleted file mode 100644
index b80ddd3..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.2.1.es.po
+++ /dev/null
@@ -1,88 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 24 Apr 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.2.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.2.1 are now fixed in Tails 2.3."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.3|news/version_2.3]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-39]], [[!mfsa 2016-44]], [[!mfsa 2016-47]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove: [[!debsa2016 3520]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "git: [[!debsa2016 3521]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgd3: [[!debsa2016 3556]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "pidgin-otr: [[!debsa2016 3528]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "srtp: [[!debsa2016 3539]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "imagemagick: [[!debsa2016 3547]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "samba: [[!debsa2016 3548]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openssh: [[!debsa2016 3550]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.2.1.fa.po b/wiki/src/security/Numerous_security_holes_in_2.2.1.fa.po
deleted file mode 100644
index b80ddd3..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.2.1.fa.po
+++ /dev/null
@@ -1,88 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 24 Apr 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.2.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.2.1 are now fixed in Tails 2.3."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.3|news/version_2.3]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-39]], [[!mfsa 2016-44]], [[!mfsa 2016-47]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove: [[!debsa2016 3520]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "git: [[!debsa2016 3521]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgd3: [[!debsa2016 3556]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "pidgin-otr: [[!debsa2016 3528]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "srtp: [[!debsa2016 3539]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "imagemagick: [[!debsa2016 3547]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "samba: [[!debsa2016 3548]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openssh: [[!debsa2016 3550]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.2.1.fr.po b/wiki/src/security/Numerous_security_holes_in_2.2.1.fr.po
deleted file mode 100644
index b80ddd3..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.2.1.fr.po
+++ /dev/null
@@ -1,88 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 24 Apr 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.2.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.2.1 are now fixed in Tails 2.3."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.3|news/version_2.3]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-39]], [[!mfsa 2016-44]], [[!mfsa 2016-47]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove: [[!debsa2016 3520]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "git: [[!debsa2016 3521]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgd3: [[!debsa2016 3556]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "pidgin-otr: [[!debsa2016 3528]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "srtp: [[!debsa2016 3539]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "imagemagick: [[!debsa2016 3547]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "samba: [[!debsa2016 3548]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openssh: [[!debsa2016 3550]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.2.1.it.po b/wiki/src/security/Numerous_security_holes_in_2.2.1.it.po
deleted file mode 100644
index b80ddd3..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.2.1.it.po
+++ /dev/null
@@ -1,88 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 24 Apr 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.2.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.2.1 are now fixed in Tails 2.3."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.3|news/version_2.3]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-39]], [[!mfsa 2016-44]], [[!mfsa 2016-47]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove: [[!debsa2016 3520]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "git: [[!debsa2016 3521]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgd3: [[!debsa2016 3556]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "pidgin-otr: [[!debsa2016 3528]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "srtp: [[!debsa2016 3539]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "imagemagick: [[!debsa2016 3547]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "samba: [[!debsa2016 3548]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openssh: [[!debsa2016 3550]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.2.1.pt.po b/wiki/src/security/Numerous_security_holes_in_2.2.1.pt.po
deleted file mode 100644
index b80ddd3..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.2.1.pt.po
+++ /dev/null
@@ -1,88 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 24 Apr 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.2.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.2.1 are now fixed in Tails 2.3."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.3|news/version_2.3]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-39]], [[!mfsa 2016-44]], [[!mfsa 2016-47]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove: [[!debsa2016 3520]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "git: [[!debsa2016 3521]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgd3: [[!debsa2016 3556]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "pidgin-otr: [[!debsa2016 3528]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "srtp: [[!debsa2016 3539]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "imagemagick: [[!debsa2016 3547]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "samba: [[!debsa2016 3548]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openssh: [[!debsa2016 3550]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.2.de.po b/wiki/src/security/Numerous_security_holes_in_2.2.de.po
deleted file mode 100644
index 59aabf6..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.2.de.po
+++ /dev/null
@@ -1,72 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Tue, 15 Mar 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.2\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.2 are now fixed in Tails 2.2.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 2.2.1|news/version_2.2.1]] as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: MFSA:s to be announced."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "bind9: [[!debsa2016 3511]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libotr: [[!debsa2016 3512]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "samba: [[!debsa2016 3514]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "graphite2: [[!debsa2016 3515]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.2.es.po b/wiki/src/security/Numerous_security_holes_in_2.2.es.po
deleted file mode 100644
index 59aabf6..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.2.es.po
+++ /dev/null
@@ -1,72 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Tue, 15 Mar 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.2\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.2 are now fixed in Tails 2.2.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 2.2.1|news/version_2.2.1]] as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: MFSA:s to be announced."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "bind9: [[!debsa2016 3511]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libotr: [[!debsa2016 3512]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "samba: [[!debsa2016 3514]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "graphite2: [[!debsa2016 3515]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.2.fa.po b/wiki/src/security/Numerous_security_holes_in_2.2.fa.po
deleted file mode 100644
index 59aabf6..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.2.fa.po
+++ /dev/null
@@ -1,72 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Tue, 15 Mar 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.2\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.2 are now fixed in Tails 2.2.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 2.2.1|news/version_2.2.1]] as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: MFSA:s to be announced."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "bind9: [[!debsa2016 3511]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libotr: [[!debsa2016 3512]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "samba: [[!debsa2016 3514]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "graphite2: [[!debsa2016 3515]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.2.fr.po b/wiki/src/security/Numerous_security_holes_in_2.2.fr.po
deleted file mode 100644
index 59aabf6..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.2.fr.po
+++ /dev/null
@@ -1,72 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Tue, 15 Mar 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.2\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.2 are now fixed in Tails 2.2.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 2.2.1|news/version_2.2.1]] as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: MFSA:s to be announced."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "bind9: [[!debsa2016 3511]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libotr: [[!debsa2016 3512]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "samba: [[!debsa2016 3514]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "graphite2: [[!debsa2016 3515]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.2.it.po b/wiki/src/security/Numerous_security_holes_in_2.2.it.po
deleted file mode 100644
index 59aabf6..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.2.it.po
+++ /dev/null
@@ -1,72 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Tue, 15 Mar 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.2\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.2 are now fixed in Tails 2.2.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 2.2.1|news/version_2.2.1]] as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: MFSA:s to be announced."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "bind9: [[!debsa2016 3511]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libotr: [[!debsa2016 3512]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "samba: [[!debsa2016 3514]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "graphite2: [[!debsa2016 3515]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.2.pt.po b/wiki/src/security/Numerous_security_holes_in_2.2.pt.po
deleted file mode 100644
index 59aabf6..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.2.pt.po
+++ /dev/null
@@ -1,72 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Tue, 15 Mar 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.2\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.2 are now fixed in Tails 2.2.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 2.2.1|news/version_2.2.1]] as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: MFSA:s to be announced."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "bind9: [[!debsa2016 3511]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libotr: [[!debsa2016 3512]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "samba: [[!debsa2016 3514]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "graphite2: [[!debsa2016 3515]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.3.de.po b/wiki/src/security/Numerous_security_holes_in_2.3.de.po
deleted file mode 100644
index d0cce1a..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.3.de.po
+++ /dev/null
@@ -1,74 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 05 Jun 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.3\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.3 are now fixed in Tails 2.4."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.4|news/version_2.4]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"* Tor Browser: [[!mfsa 2016-49]], [[!mfsa 2016-50]], [[!mfsa 2016-51]],\n"
-" [[!mfsa 2016-52]], [[!mfsa 2016-53]], [[!mfsa 2016-55]],\n"
-" [[!mfsa 2016-56]], [[!mfsa 2016-58]]\n"
-"* libarchive: [[!debsa2016 3574]]\n"
-"* icedove: [[!debsa2016 3576]]\n"
-"* imagemagick: [[!debsa2016 3580]], [[!debsa2016 3591]]\n"
-"* expat: [[!debsa2016 3582]]\n"
-"* libgd3: [[!debsa2016 3556]], [[!debsa2016 3587]]\n"
-"* gdk-pixbuf: [[!debsa2016 3589]]\n"
-"* libidn: [[!debsa2016 3578]]\n"
-"* libndp: [[!debsa2016 3582]]\n"
-"* poppler: [[!debsa2016 3563]]\n"
-"* librsvg: [[!debsa2016 3584]]\n"
-"* openssl: [[!debsa2016 3566]]\n"
-"* libtasn1-6: [[!debsa2016 3568]]\n"
-"* libxml2: [[!debsa2016 3593]]\n"
-"* openjdk-7-jre: [[!debsa2016 3558]]\n"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.3.es.po b/wiki/src/security/Numerous_security_holes_in_2.3.es.po
deleted file mode 100644
index d0cce1a..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.3.es.po
+++ /dev/null
@@ -1,74 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 05 Jun 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.3\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.3 are now fixed in Tails 2.4."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.4|news/version_2.4]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"* Tor Browser: [[!mfsa 2016-49]], [[!mfsa 2016-50]], [[!mfsa 2016-51]],\n"
-" [[!mfsa 2016-52]], [[!mfsa 2016-53]], [[!mfsa 2016-55]],\n"
-" [[!mfsa 2016-56]], [[!mfsa 2016-58]]\n"
-"* libarchive: [[!debsa2016 3574]]\n"
-"* icedove: [[!debsa2016 3576]]\n"
-"* imagemagick: [[!debsa2016 3580]], [[!debsa2016 3591]]\n"
-"* expat: [[!debsa2016 3582]]\n"
-"* libgd3: [[!debsa2016 3556]], [[!debsa2016 3587]]\n"
-"* gdk-pixbuf: [[!debsa2016 3589]]\n"
-"* libidn: [[!debsa2016 3578]]\n"
-"* libndp: [[!debsa2016 3582]]\n"
-"* poppler: [[!debsa2016 3563]]\n"
-"* librsvg: [[!debsa2016 3584]]\n"
-"* openssl: [[!debsa2016 3566]]\n"
-"* libtasn1-6: [[!debsa2016 3568]]\n"
-"* libxml2: [[!debsa2016 3593]]\n"
-"* openjdk-7-jre: [[!debsa2016 3558]]\n"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.3.fa.po b/wiki/src/security/Numerous_security_holes_in_2.3.fa.po
deleted file mode 100644
index d0cce1a..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.3.fa.po
+++ /dev/null
@@ -1,74 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 05 Jun 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.3\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.3 are now fixed in Tails 2.4."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.4|news/version_2.4]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"* Tor Browser: [[!mfsa 2016-49]], [[!mfsa 2016-50]], [[!mfsa 2016-51]],\n"
-" [[!mfsa 2016-52]], [[!mfsa 2016-53]], [[!mfsa 2016-55]],\n"
-" [[!mfsa 2016-56]], [[!mfsa 2016-58]]\n"
-"* libarchive: [[!debsa2016 3574]]\n"
-"* icedove: [[!debsa2016 3576]]\n"
-"* imagemagick: [[!debsa2016 3580]], [[!debsa2016 3591]]\n"
-"* expat: [[!debsa2016 3582]]\n"
-"* libgd3: [[!debsa2016 3556]], [[!debsa2016 3587]]\n"
-"* gdk-pixbuf: [[!debsa2016 3589]]\n"
-"* libidn: [[!debsa2016 3578]]\n"
-"* libndp: [[!debsa2016 3582]]\n"
-"* poppler: [[!debsa2016 3563]]\n"
-"* librsvg: [[!debsa2016 3584]]\n"
-"* openssl: [[!debsa2016 3566]]\n"
-"* libtasn1-6: [[!debsa2016 3568]]\n"
-"* libxml2: [[!debsa2016 3593]]\n"
-"* openjdk-7-jre: [[!debsa2016 3558]]\n"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.3.fr.po b/wiki/src/security/Numerous_security_holes_in_2.3.fr.po
deleted file mode 100644
index d0cce1a..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.3.fr.po
+++ /dev/null
@@ -1,74 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 05 Jun 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.3\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.3 are now fixed in Tails 2.4."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.4|news/version_2.4]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"* Tor Browser: [[!mfsa 2016-49]], [[!mfsa 2016-50]], [[!mfsa 2016-51]],\n"
-" [[!mfsa 2016-52]], [[!mfsa 2016-53]], [[!mfsa 2016-55]],\n"
-" [[!mfsa 2016-56]], [[!mfsa 2016-58]]\n"
-"* libarchive: [[!debsa2016 3574]]\n"
-"* icedove: [[!debsa2016 3576]]\n"
-"* imagemagick: [[!debsa2016 3580]], [[!debsa2016 3591]]\n"
-"* expat: [[!debsa2016 3582]]\n"
-"* libgd3: [[!debsa2016 3556]], [[!debsa2016 3587]]\n"
-"* gdk-pixbuf: [[!debsa2016 3589]]\n"
-"* libidn: [[!debsa2016 3578]]\n"
-"* libndp: [[!debsa2016 3582]]\n"
-"* poppler: [[!debsa2016 3563]]\n"
-"* librsvg: [[!debsa2016 3584]]\n"
-"* openssl: [[!debsa2016 3566]]\n"
-"* libtasn1-6: [[!debsa2016 3568]]\n"
-"* libxml2: [[!debsa2016 3593]]\n"
-"* openjdk-7-jre: [[!debsa2016 3558]]\n"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.3.it.po b/wiki/src/security/Numerous_security_holes_in_2.3.it.po
deleted file mode 100644
index d0cce1a..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.3.it.po
+++ /dev/null
@@ -1,74 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 05 Jun 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.3\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.3 are now fixed in Tails 2.4."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.4|news/version_2.4]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"* Tor Browser: [[!mfsa 2016-49]], [[!mfsa 2016-50]], [[!mfsa 2016-51]],\n"
-" [[!mfsa 2016-52]], [[!mfsa 2016-53]], [[!mfsa 2016-55]],\n"
-" [[!mfsa 2016-56]], [[!mfsa 2016-58]]\n"
-"* libarchive: [[!debsa2016 3574]]\n"
-"* icedove: [[!debsa2016 3576]]\n"
-"* imagemagick: [[!debsa2016 3580]], [[!debsa2016 3591]]\n"
-"* expat: [[!debsa2016 3582]]\n"
-"* libgd3: [[!debsa2016 3556]], [[!debsa2016 3587]]\n"
-"* gdk-pixbuf: [[!debsa2016 3589]]\n"
-"* libidn: [[!debsa2016 3578]]\n"
-"* libndp: [[!debsa2016 3582]]\n"
-"* poppler: [[!debsa2016 3563]]\n"
-"* librsvg: [[!debsa2016 3584]]\n"
-"* openssl: [[!debsa2016 3566]]\n"
-"* libtasn1-6: [[!debsa2016 3568]]\n"
-"* libxml2: [[!debsa2016 3593]]\n"
-"* openjdk-7-jre: [[!debsa2016 3558]]\n"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.3.pt.po b/wiki/src/security/Numerous_security_holes_in_2.3.pt.po
deleted file mode 100644
index d0cce1a..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.3.pt.po
+++ /dev/null
@@ -1,74 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 05 Jun 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.3\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.3 are now fixed in Tails 2.4."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.4|news/version_2.4]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"* Tor Browser: [[!mfsa 2016-49]], [[!mfsa 2016-50]], [[!mfsa 2016-51]],\n"
-" [[!mfsa 2016-52]], [[!mfsa 2016-53]], [[!mfsa 2016-55]],\n"
-" [[!mfsa 2016-56]], [[!mfsa 2016-58]]\n"
-"* libarchive: [[!debsa2016 3574]]\n"
-"* icedove: [[!debsa2016 3576]]\n"
-"* imagemagick: [[!debsa2016 3580]], [[!debsa2016 3591]]\n"
-"* expat: [[!debsa2016 3582]]\n"
-"* libgd3: [[!debsa2016 3556]], [[!debsa2016 3587]]\n"
-"* gdk-pixbuf: [[!debsa2016 3589]]\n"
-"* libidn: [[!debsa2016 3578]]\n"
-"* libndp: [[!debsa2016 3582]]\n"
-"* poppler: [[!debsa2016 3563]]\n"
-"* librsvg: [[!debsa2016 3584]]\n"
-"* openssl: [[!debsa2016 3566]]\n"
-"* libtasn1-6: [[!debsa2016 3568]]\n"
-"* libxml2: [[!debsa2016 3593]]\n"
-"* openjdk-7-jre: [[!debsa2016 3558]]\n"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.4.de.po b/wiki/src/security/Numerous_security_holes_in_2.4.de.po
deleted file mode 100644
index 4bb0b71..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.4.de.po
+++ /dev/null
@@ -1,117 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sat, 30 Jul 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.4\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.4 are now fixed in Tails 2.5."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.5|news/version_2.5]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Tor Browser: [[!mfsa 2016-62]], [[!mfsa 2016-63]], [[!mfsa 2016-64]], "
-"[[!mfsa 2016-65]], [[!mfsa 2016-67]], [[!mfsa 2016-70]], [[!mfsa 2016-72]], "
-"[[!mfsa 2016-73]], [[!mfsa 2016-76]], [[!mfsa 2016-77]], [[!mfsa 2016-78]], "
-"[[!mfsa 2016-79]],"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!mfsa 2016-80]]\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Icedove: [[!debsa2016 3601]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Linux: [[!debsa2016 3616]], [[!debsa2016 3607]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "GIMP: [[!debsa2016 3612]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libav: [[!debsa2016 3603]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "expat: [[!debsa2016 3597]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgd3: [[!debsa2016 3630]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libmodule-build-perl, perl: [[!debsa2016 3628]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Pidgin: [[!debsa2016 3620]] (Tails is not affected since it does not include "
-"support for the MXit protocol)"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "LibreOffice: [[!debsa2016 3608]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libxslt1.1: [[!debsa2016 3605]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"OpenSSH: [[!debsa2016 3626]] (Tails is not affected since it does not "
-"include the SSH daemon)"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "p7zip: [[!debsa2016 3599]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.4.es.po b/wiki/src/security/Numerous_security_holes_in_2.4.es.po
deleted file mode 100644
index 4bb0b71..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.4.es.po
+++ /dev/null
@@ -1,117 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sat, 30 Jul 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.4\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.4 are now fixed in Tails 2.5."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.5|news/version_2.5]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Tor Browser: [[!mfsa 2016-62]], [[!mfsa 2016-63]], [[!mfsa 2016-64]], "
-"[[!mfsa 2016-65]], [[!mfsa 2016-67]], [[!mfsa 2016-70]], [[!mfsa 2016-72]], "
-"[[!mfsa 2016-73]], [[!mfsa 2016-76]], [[!mfsa 2016-77]], [[!mfsa 2016-78]], "
-"[[!mfsa 2016-79]],"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!mfsa 2016-80]]\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Icedove: [[!debsa2016 3601]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Linux: [[!debsa2016 3616]], [[!debsa2016 3607]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "GIMP: [[!debsa2016 3612]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libav: [[!debsa2016 3603]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "expat: [[!debsa2016 3597]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgd3: [[!debsa2016 3630]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libmodule-build-perl, perl: [[!debsa2016 3628]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Pidgin: [[!debsa2016 3620]] (Tails is not affected since it does not include "
-"support for the MXit protocol)"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "LibreOffice: [[!debsa2016 3608]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libxslt1.1: [[!debsa2016 3605]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"OpenSSH: [[!debsa2016 3626]] (Tails is not affected since it does not "
-"include the SSH daemon)"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "p7zip: [[!debsa2016 3599]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.4.fa.po b/wiki/src/security/Numerous_security_holes_in_2.4.fa.po
deleted file mode 100644
index 4bb0b71..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.4.fa.po
+++ /dev/null
@@ -1,117 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sat, 30 Jul 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.4\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.4 are now fixed in Tails 2.5."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.5|news/version_2.5]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Tor Browser: [[!mfsa 2016-62]], [[!mfsa 2016-63]], [[!mfsa 2016-64]], "
-"[[!mfsa 2016-65]], [[!mfsa 2016-67]], [[!mfsa 2016-70]], [[!mfsa 2016-72]], "
-"[[!mfsa 2016-73]], [[!mfsa 2016-76]], [[!mfsa 2016-77]], [[!mfsa 2016-78]], "
-"[[!mfsa 2016-79]],"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!mfsa 2016-80]]\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Icedove: [[!debsa2016 3601]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Linux: [[!debsa2016 3616]], [[!debsa2016 3607]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "GIMP: [[!debsa2016 3612]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libav: [[!debsa2016 3603]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "expat: [[!debsa2016 3597]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgd3: [[!debsa2016 3630]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libmodule-build-perl, perl: [[!debsa2016 3628]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Pidgin: [[!debsa2016 3620]] (Tails is not affected since it does not include "
-"support for the MXit protocol)"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "LibreOffice: [[!debsa2016 3608]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libxslt1.1: [[!debsa2016 3605]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"OpenSSH: [[!debsa2016 3626]] (Tails is not affected since it does not "
-"include the SSH daemon)"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "p7zip: [[!debsa2016 3599]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.4.fr.po b/wiki/src/security/Numerous_security_holes_in_2.4.fr.po
deleted file mode 100644
index 4bb0b71..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.4.fr.po
+++ /dev/null
@@ -1,117 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sat, 30 Jul 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.4\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.4 are now fixed in Tails 2.5."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.5|news/version_2.5]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Tor Browser: [[!mfsa 2016-62]], [[!mfsa 2016-63]], [[!mfsa 2016-64]], "
-"[[!mfsa 2016-65]], [[!mfsa 2016-67]], [[!mfsa 2016-70]], [[!mfsa 2016-72]], "
-"[[!mfsa 2016-73]], [[!mfsa 2016-76]], [[!mfsa 2016-77]], [[!mfsa 2016-78]], "
-"[[!mfsa 2016-79]],"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!mfsa 2016-80]]\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Icedove: [[!debsa2016 3601]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Linux: [[!debsa2016 3616]], [[!debsa2016 3607]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "GIMP: [[!debsa2016 3612]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libav: [[!debsa2016 3603]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "expat: [[!debsa2016 3597]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgd3: [[!debsa2016 3630]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libmodule-build-perl, perl: [[!debsa2016 3628]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Pidgin: [[!debsa2016 3620]] (Tails is not affected since it does not include "
-"support for the MXit protocol)"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "LibreOffice: [[!debsa2016 3608]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libxslt1.1: [[!debsa2016 3605]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"OpenSSH: [[!debsa2016 3626]] (Tails is not affected since it does not "
-"include the SSH daemon)"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "p7zip: [[!debsa2016 3599]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.4.it.po b/wiki/src/security/Numerous_security_holes_in_2.4.it.po
deleted file mode 100644
index 4bb0b71..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.4.it.po
+++ /dev/null
@@ -1,117 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sat, 30 Jul 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.4\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.4 are now fixed in Tails 2.5."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.5|news/version_2.5]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Tor Browser: [[!mfsa 2016-62]], [[!mfsa 2016-63]], [[!mfsa 2016-64]], "
-"[[!mfsa 2016-65]], [[!mfsa 2016-67]], [[!mfsa 2016-70]], [[!mfsa 2016-72]], "
-"[[!mfsa 2016-73]], [[!mfsa 2016-76]], [[!mfsa 2016-77]], [[!mfsa 2016-78]], "
-"[[!mfsa 2016-79]],"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!mfsa 2016-80]]\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Icedove: [[!debsa2016 3601]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Linux: [[!debsa2016 3616]], [[!debsa2016 3607]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "GIMP: [[!debsa2016 3612]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libav: [[!debsa2016 3603]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "expat: [[!debsa2016 3597]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgd3: [[!debsa2016 3630]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libmodule-build-perl, perl: [[!debsa2016 3628]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Pidgin: [[!debsa2016 3620]] (Tails is not affected since it does not include "
-"support for the MXit protocol)"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "LibreOffice: [[!debsa2016 3608]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libxslt1.1: [[!debsa2016 3605]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"OpenSSH: [[!debsa2016 3626]] (Tails is not affected since it does not "
-"include the SSH daemon)"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "p7zip: [[!debsa2016 3599]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.4.pt.po b/wiki/src/security/Numerous_security_holes_in_2.4.pt.po
deleted file mode 100644
index 4bb0b71..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.4.pt.po
+++ /dev/null
@@ -1,117 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sat, 30 Jul 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.4\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.4 are now fixed in Tails 2.5."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.5|news/version_2.5]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Tor Browser: [[!mfsa 2016-62]], [[!mfsa 2016-63]], [[!mfsa 2016-64]], "
-"[[!mfsa 2016-65]], [[!mfsa 2016-67]], [[!mfsa 2016-70]], [[!mfsa 2016-72]], "
-"[[!mfsa 2016-73]], [[!mfsa 2016-76]], [[!mfsa 2016-77]], [[!mfsa 2016-78]], "
-"[[!mfsa 2016-79]],"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " [[!mfsa 2016-80]]\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Icedove: [[!debsa2016 3601]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Linux: [[!debsa2016 3616]], [[!debsa2016 3607]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "GIMP: [[!debsa2016 3612]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libav: [[!debsa2016 3603]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "expat: [[!debsa2016 3597]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgd3: [[!debsa2016 3630]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libmodule-build-perl, perl: [[!debsa2016 3628]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Pidgin: [[!debsa2016 3620]] (Tails is not affected since it does not include "
-"support for the MXit protocol)"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "LibreOffice: [[!debsa2016 3608]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libxslt1.1: [[!debsa2016 3605]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"OpenSSH: [[!debsa2016 3626]] (Tails is not affected since it does not "
-"include the SSH daemon)"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "p7zip: [[!debsa2016 3599]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.5.de.po b/wiki/src/security/Numerous_security_holes_in_2.5.de.po
deleted file mode 100644
index 02e4cdc..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.5.de.po
+++ /dev/null
@@ -1,96 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sat, 18 Sep 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.5\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.5 are now fixed in Tails 2.6."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.6|news/version_2.6]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-86]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove: [[!debsa2016 3647]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "linux: [[!debsa2016 3659]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "curl: [[!debsa2016 3638]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openjdk-7: [[!debsa2016 3641]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "fontconfig: [[!debsa2016 3644]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "gnupg: [[!debsa2016 3649]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgcrypt20: [[!debsa2016 3650]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "imagemagick: [[!debsa2016 3652]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libarchive: [[!debsa2016 3657]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libidn: [[!debsa2016 3658]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.5.es.po b/wiki/src/security/Numerous_security_holes_in_2.5.es.po
deleted file mode 100644
index 02e4cdc..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.5.es.po
+++ /dev/null
@@ -1,96 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sat, 18 Sep 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.5\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.5 are now fixed in Tails 2.6."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.6|news/version_2.6]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-86]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove: [[!debsa2016 3647]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "linux: [[!debsa2016 3659]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "curl: [[!debsa2016 3638]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openjdk-7: [[!debsa2016 3641]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "fontconfig: [[!debsa2016 3644]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "gnupg: [[!debsa2016 3649]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgcrypt20: [[!debsa2016 3650]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "imagemagick: [[!debsa2016 3652]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libarchive: [[!debsa2016 3657]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libidn: [[!debsa2016 3658]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.5.fa.po b/wiki/src/security/Numerous_security_holes_in_2.5.fa.po
deleted file mode 100644
index 02e4cdc..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.5.fa.po
+++ /dev/null
@@ -1,96 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sat, 18 Sep 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.5\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.5 are now fixed in Tails 2.6."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.6|news/version_2.6]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-86]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove: [[!debsa2016 3647]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "linux: [[!debsa2016 3659]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "curl: [[!debsa2016 3638]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openjdk-7: [[!debsa2016 3641]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "fontconfig: [[!debsa2016 3644]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "gnupg: [[!debsa2016 3649]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgcrypt20: [[!debsa2016 3650]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "imagemagick: [[!debsa2016 3652]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libarchive: [[!debsa2016 3657]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libidn: [[!debsa2016 3658]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.5.fr.po b/wiki/src/security/Numerous_security_holes_in_2.5.fr.po
deleted file mode 100644
index 02e4cdc..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.5.fr.po
+++ /dev/null
@@ -1,96 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sat, 18 Sep 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.5\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.5 are now fixed in Tails 2.6."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.6|news/version_2.6]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-86]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove: [[!debsa2016 3647]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "linux: [[!debsa2016 3659]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "curl: [[!debsa2016 3638]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openjdk-7: [[!debsa2016 3641]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "fontconfig: [[!debsa2016 3644]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "gnupg: [[!debsa2016 3649]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgcrypt20: [[!debsa2016 3650]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "imagemagick: [[!debsa2016 3652]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libarchive: [[!debsa2016 3657]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libidn: [[!debsa2016 3658]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.5.it.po b/wiki/src/security/Numerous_security_holes_in_2.5.it.po
deleted file mode 100644
index 02e4cdc..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.5.it.po
+++ /dev/null
@@ -1,96 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sat, 18 Sep 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.5\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.5 are now fixed in Tails 2.6."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.6|news/version_2.6]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-86]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove: [[!debsa2016 3647]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "linux: [[!debsa2016 3659]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "curl: [[!debsa2016 3638]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openjdk-7: [[!debsa2016 3641]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "fontconfig: [[!debsa2016 3644]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "gnupg: [[!debsa2016 3649]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgcrypt20: [[!debsa2016 3650]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "imagemagick: [[!debsa2016 3652]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libarchive: [[!debsa2016 3657]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libidn: [[!debsa2016 3658]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.5.pt.po b/wiki/src/security/Numerous_security_holes_in_2.5.pt.po
deleted file mode 100644
index 02e4cdc..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.5.pt.po
+++ /dev/null
@@ -1,96 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sat, 18 Sep 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.5\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.5 are now fixed in Tails 2.6."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.6|news/version_2.6]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-86]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove: [[!debsa2016 3647]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "linux: [[!debsa2016 3659]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "curl: [[!debsa2016 3638]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openjdk-7: [[!debsa2016 3641]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "fontconfig: [[!debsa2016 3644]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "gnupg: [[!debsa2016 3649]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgcrypt20: [[!debsa2016 3650]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "imagemagick: [[!debsa2016 3652]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libarchive: [[!debsa2016 3657]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libidn: [[!debsa2016 3658]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.6.de.po b/wiki/src/security/Numerous_security_holes_in_2.6.de.po
deleted file mode 100644
index 2e3fc34..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.6.de.po
+++ /dev/null
@@ -1,132 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Tue, 15 Nov 2016 15:23:42 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.6\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.6 are now fixed in Tails 2.7."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.7|news/version_2.7]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "linux [[!debsa2016 3696]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "tor [[!debsa2016 3694]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-90]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove [[!debsa2016 3690]] and [[!debsa2016 3686]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "pillow [[!debsa2016 3710]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libxslt [[!debsa2016 3709]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "mat [[!debsa2016 3708]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openjdk-7 [[!debsa2016 3707]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "curl [[!debsa2016 3705]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "bind9 [[!debsa2016 3680]] and [[!debsa2016 3703]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "tar [[!debsa2016 3702]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgd2 [[!debsa2016 3693]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "ghostscript [[!debsa2016 3691]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "nss [[!debsa2016 3688]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "nspr [[!debsa2016 3687]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libav [[!debsa2016 3685]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "c-ares [[!debsa2016 3682]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libarchive [[!debsa2016 3677]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "unadf [[!debsa2016 3676]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "imagemagick [[!debsa2016 3675]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.6.es.po b/wiki/src/security/Numerous_security_holes_in_2.6.es.po
deleted file mode 100644
index 2e3fc34..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.6.es.po
+++ /dev/null
@@ -1,132 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Tue, 15 Nov 2016 15:23:42 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.6\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.6 are now fixed in Tails 2.7."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.7|news/version_2.7]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "linux [[!debsa2016 3696]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "tor [[!debsa2016 3694]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-90]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove [[!debsa2016 3690]] and [[!debsa2016 3686]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "pillow [[!debsa2016 3710]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libxslt [[!debsa2016 3709]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "mat [[!debsa2016 3708]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openjdk-7 [[!debsa2016 3707]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "curl [[!debsa2016 3705]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "bind9 [[!debsa2016 3680]] and [[!debsa2016 3703]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "tar [[!debsa2016 3702]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgd2 [[!debsa2016 3693]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "ghostscript [[!debsa2016 3691]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "nss [[!debsa2016 3688]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "nspr [[!debsa2016 3687]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libav [[!debsa2016 3685]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "c-ares [[!debsa2016 3682]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libarchive [[!debsa2016 3677]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "unadf [[!debsa2016 3676]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "imagemagick [[!debsa2016 3675]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.6.fa.po b/wiki/src/security/Numerous_security_holes_in_2.6.fa.po
deleted file mode 100644
index 2e3fc34..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.6.fa.po
+++ /dev/null
@@ -1,132 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Tue, 15 Nov 2016 15:23:42 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.6\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.6 are now fixed in Tails 2.7."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.7|news/version_2.7]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "linux [[!debsa2016 3696]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "tor [[!debsa2016 3694]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-90]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove [[!debsa2016 3690]] and [[!debsa2016 3686]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "pillow [[!debsa2016 3710]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libxslt [[!debsa2016 3709]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "mat [[!debsa2016 3708]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openjdk-7 [[!debsa2016 3707]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "curl [[!debsa2016 3705]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "bind9 [[!debsa2016 3680]] and [[!debsa2016 3703]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "tar [[!debsa2016 3702]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgd2 [[!debsa2016 3693]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "ghostscript [[!debsa2016 3691]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "nss [[!debsa2016 3688]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "nspr [[!debsa2016 3687]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libav [[!debsa2016 3685]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "c-ares [[!debsa2016 3682]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libarchive [[!debsa2016 3677]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "unadf [[!debsa2016 3676]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "imagemagick [[!debsa2016 3675]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.6.fr.po b/wiki/src/security/Numerous_security_holes_in_2.6.fr.po
deleted file mode 100644
index 2e3fc34..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.6.fr.po
+++ /dev/null
@@ -1,132 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Tue, 15 Nov 2016 15:23:42 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.6\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.6 are now fixed in Tails 2.7."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.7|news/version_2.7]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "linux [[!debsa2016 3696]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "tor [[!debsa2016 3694]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-90]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove [[!debsa2016 3690]] and [[!debsa2016 3686]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "pillow [[!debsa2016 3710]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libxslt [[!debsa2016 3709]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "mat [[!debsa2016 3708]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openjdk-7 [[!debsa2016 3707]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "curl [[!debsa2016 3705]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "bind9 [[!debsa2016 3680]] and [[!debsa2016 3703]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "tar [[!debsa2016 3702]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgd2 [[!debsa2016 3693]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "ghostscript [[!debsa2016 3691]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "nss [[!debsa2016 3688]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "nspr [[!debsa2016 3687]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libav [[!debsa2016 3685]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "c-ares [[!debsa2016 3682]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libarchive [[!debsa2016 3677]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "unadf [[!debsa2016 3676]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "imagemagick [[!debsa2016 3675]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.6.it.po b/wiki/src/security/Numerous_security_holes_in_2.6.it.po
deleted file mode 100644
index 2e3fc34..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.6.it.po
+++ /dev/null
@@ -1,132 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Tue, 15 Nov 2016 15:23:42 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.6\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.6 are now fixed in Tails 2.7."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.7|news/version_2.7]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "linux [[!debsa2016 3696]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "tor [[!debsa2016 3694]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-90]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove [[!debsa2016 3690]] and [[!debsa2016 3686]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "pillow [[!debsa2016 3710]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libxslt [[!debsa2016 3709]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "mat [[!debsa2016 3708]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openjdk-7 [[!debsa2016 3707]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "curl [[!debsa2016 3705]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "bind9 [[!debsa2016 3680]] and [[!debsa2016 3703]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "tar [[!debsa2016 3702]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgd2 [[!debsa2016 3693]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "ghostscript [[!debsa2016 3691]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "nss [[!debsa2016 3688]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "nspr [[!debsa2016 3687]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libav [[!debsa2016 3685]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "c-ares [[!debsa2016 3682]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libarchive [[!debsa2016 3677]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "unadf [[!debsa2016 3676]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "imagemagick [[!debsa2016 3675]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.6.pt.po b/wiki/src/security/Numerous_security_holes_in_2.6.pt.po
deleted file mode 100644
index 2e3fc34..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.6.pt.po
+++ /dev/null
@@ -1,132 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Tue, 15 Nov 2016 15:23:42 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.6\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.6 are now fixed in Tails 2.7."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.7|news/version_2.7]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "linux [[!debsa2016 3696]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "tor [[!debsa2016 3694]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-90]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove [[!debsa2016 3690]] and [[!debsa2016 3686]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "pillow [[!debsa2016 3710]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libxslt [[!debsa2016 3709]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "mat [[!debsa2016 3708]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "openjdk-7 [[!debsa2016 3707]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "curl [[!debsa2016 3705]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "bind9 [[!debsa2016 3680]] and [[!debsa2016 3703]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "tar [[!debsa2016 3702]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgd2 [[!debsa2016 3693]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "ghostscript [[!debsa2016 3691]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "nss [[!debsa2016 3688]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "nspr [[!debsa2016 3687]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libav [[!debsa2016 3685]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "c-ares [[!debsa2016 3682]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libarchive [[!debsa2016 3677]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "unadf [[!debsa2016 3676]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "imagemagick [[!debsa2016 3675]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.7.1.de.po b/wiki/src/security/Numerous_security_holes_in_2.7.1.de.po
deleted file mode 100644
index 01d2710..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.7.1.de.po
+++ /dev/null
@@ -1,64 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 11 Dec 2016 00:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.7.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.7.1 are now fixed in Tails 2.9.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 2.9.1|news/version_2.9.1]] as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-95]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove: [[!debsa2016 3730]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "apt: [[!debsa2016 3733]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.7.1.es.po b/wiki/src/security/Numerous_security_holes_in_2.7.1.es.po
deleted file mode 100644
index 01d2710..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.7.1.es.po
+++ /dev/null
@@ -1,64 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 11 Dec 2016 00:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.7.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.7.1 are now fixed in Tails 2.9.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 2.9.1|news/version_2.9.1]] as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-95]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove: [[!debsa2016 3730]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "apt: [[!debsa2016 3733]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.7.1.fa.po b/wiki/src/security/Numerous_security_holes_in_2.7.1.fa.po
deleted file mode 100644
index 01d2710..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.7.1.fa.po
+++ /dev/null
@@ -1,64 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 11 Dec 2016 00:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.7.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.7.1 are now fixed in Tails 2.9.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 2.9.1|news/version_2.9.1]] as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-95]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove: [[!debsa2016 3730]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "apt: [[!debsa2016 3733]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.7.1.fr.po b/wiki/src/security/Numerous_security_holes_in_2.7.1.fr.po
deleted file mode 100644
index 01d2710..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.7.1.fr.po
+++ /dev/null
@@ -1,64 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 11 Dec 2016 00:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.7.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.7.1 are now fixed in Tails 2.9.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 2.9.1|news/version_2.9.1]] as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-95]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove: [[!debsa2016 3730]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "apt: [[!debsa2016 3733]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.7.1.it.po b/wiki/src/security/Numerous_security_holes_in_2.7.1.it.po
deleted file mode 100644
index 01d2710..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.7.1.it.po
+++ /dev/null
@@ -1,64 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 11 Dec 2016 00:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.7.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.7.1 are now fixed in Tails 2.9.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 2.9.1|news/version_2.9.1]] as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-95]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove: [[!debsa2016 3730]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "apt: [[!debsa2016 3733]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.7.1.pt.po b/wiki/src/security/Numerous_security_holes_in_2.7.1.pt.po
deleted file mode 100644
index 01d2710..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.7.1.pt.po
+++ /dev/null
@@ -1,64 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 11 Dec 2016 00:00:00 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.7.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.7.1 are now fixed in Tails 2.9.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 2.9.1|news/version_2.9.1]] as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-95]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove: [[!debsa2016 3730]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "apt: [[!debsa2016 3733]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.7.de.po b/wiki/src/security/Numerous_security_holes_in_2.7.de.po
deleted file mode 100644
index 9ee8fed..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.7.de.po
+++ /dev/null
@@ -1,72 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 28 Nov 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.7\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.7 are now fixed in Tails 2.7.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 2.7.1|news/version_2.7.1]] as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-92]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "gstreamer0.10: [[!debsa2016 3717]], [[!debsa2016 3726]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icu: [[!debsa2016 3725]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "imagemagick: [[!debsa2016 3726]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "vim: [[!debsa2016 3722]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.7.es.po b/wiki/src/security/Numerous_security_holes_in_2.7.es.po
deleted file mode 100644
index 9ee8fed..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.7.es.po
+++ /dev/null
@@ -1,72 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 28 Nov 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.7\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.7 are now fixed in Tails 2.7.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 2.7.1|news/version_2.7.1]] as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-92]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "gstreamer0.10: [[!debsa2016 3717]], [[!debsa2016 3726]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icu: [[!debsa2016 3725]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "imagemagick: [[!debsa2016 3726]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "vim: [[!debsa2016 3722]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.7.fa.po b/wiki/src/security/Numerous_security_holes_in_2.7.fa.po
deleted file mode 100644
index 9ee8fed..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.7.fa.po
+++ /dev/null
@@ -1,72 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 28 Nov 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.7\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.7 are now fixed in Tails 2.7.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 2.7.1|news/version_2.7.1]] as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-92]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "gstreamer0.10: [[!debsa2016 3717]], [[!debsa2016 3726]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icu: [[!debsa2016 3725]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "imagemagick: [[!debsa2016 3726]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "vim: [[!debsa2016 3722]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.7.fr.po b/wiki/src/security/Numerous_security_holes_in_2.7.fr.po
deleted file mode 100644
index 9ee8fed..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.7.fr.po
+++ /dev/null
@@ -1,72 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 28 Nov 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.7\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.7 are now fixed in Tails 2.7.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 2.7.1|news/version_2.7.1]] as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-92]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "gstreamer0.10: [[!debsa2016 3717]], [[!debsa2016 3726]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icu: [[!debsa2016 3725]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "imagemagick: [[!debsa2016 3726]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "vim: [[!debsa2016 3722]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.7.it.po b/wiki/src/security/Numerous_security_holes_in_2.7.it.po
deleted file mode 100644
index 9ee8fed..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.7.it.po
+++ /dev/null
@@ -1,72 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 28 Nov 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.7\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.7 are now fixed in Tails 2.7.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 2.7.1|news/version_2.7.1]] as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-92]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "gstreamer0.10: [[!debsa2016 3717]], [[!debsa2016 3726]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icu: [[!debsa2016 3725]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "imagemagick: [[!debsa2016 3726]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "vim: [[!debsa2016 3722]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.7.pt.po b/wiki/src/security/Numerous_security_holes_in_2.7.pt.po
deleted file mode 100644
index 9ee8fed..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.7.pt.po
+++ /dev/null
@@ -1,72 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Mon, 28 Nov 2016 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.7\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.7 are now fixed in Tails 2.7.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 2.7.1|news/version_2.7.1]] as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2016-92]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "gstreamer0.10: [[!debsa2016 3717]], [[!debsa2016 3726]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icu: [[!debsa2016 3725]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "imagemagick: [[!debsa2016 3726]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "vim: [[!debsa2016 3722]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.9.1.de.po b/wiki/src/security/Numerous_security_holes_in_2.9.1.de.po
deleted file mode 100644
index b651390..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.9.1.de.po
+++ /dev/null
@@ -1,84 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 22 Jan 2017 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.9.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.9.1 are now fixed in Tails 2.10."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.10|news/version_2.10]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2017-02]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "bind9: [[!debsa2017 3758]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove: [[!debsa2017 3757]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "pcsc-lite: [[!debsa2017 3752]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgd2: [[!debsa2017 3751]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libxml2: [[!debsa2016 3744]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "tor: [[!debsa2016 3741]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "samba: [[!debsa2016 3740]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.9.1.es.po b/wiki/src/security/Numerous_security_holes_in_2.9.1.es.po
deleted file mode 100644
index b651390..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.9.1.es.po
+++ /dev/null
@@ -1,84 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 22 Jan 2017 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.9.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.9.1 are now fixed in Tails 2.10."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.10|news/version_2.10]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2017-02]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "bind9: [[!debsa2017 3758]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove: [[!debsa2017 3757]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "pcsc-lite: [[!debsa2017 3752]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgd2: [[!debsa2017 3751]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libxml2: [[!debsa2016 3744]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "tor: [[!debsa2016 3741]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "samba: [[!debsa2016 3740]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.9.1.fa.po b/wiki/src/security/Numerous_security_holes_in_2.9.1.fa.po
deleted file mode 100644
index b651390..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.9.1.fa.po
+++ /dev/null
@@ -1,84 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 22 Jan 2017 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.9.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.9.1 are now fixed in Tails 2.10."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.10|news/version_2.10]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2017-02]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "bind9: [[!debsa2017 3758]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove: [[!debsa2017 3757]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "pcsc-lite: [[!debsa2017 3752]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgd2: [[!debsa2017 3751]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libxml2: [[!debsa2016 3744]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "tor: [[!debsa2016 3741]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "samba: [[!debsa2016 3740]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.9.1.fr.po b/wiki/src/security/Numerous_security_holes_in_2.9.1.fr.po
deleted file mode 100644
index b651390..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.9.1.fr.po
+++ /dev/null
@@ -1,84 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 22 Jan 2017 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.9.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.9.1 are now fixed in Tails 2.10."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.10|news/version_2.10]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2017-02]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "bind9: [[!debsa2017 3758]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove: [[!debsa2017 3757]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "pcsc-lite: [[!debsa2017 3752]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgd2: [[!debsa2017 3751]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libxml2: [[!debsa2016 3744]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "tor: [[!debsa2016 3741]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "samba: [[!debsa2016 3740]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.9.1.it.po b/wiki/src/security/Numerous_security_holes_in_2.9.1.it.po
deleted file mode 100644
index b651390..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.9.1.it.po
+++ /dev/null
@@ -1,84 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 22 Jan 2017 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.9.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.9.1 are now fixed in Tails 2.10."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.10|news/version_2.10]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2017-02]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "bind9: [[!debsa2017 3758]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove: [[!debsa2017 3757]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "pcsc-lite: [[!debsa2017 3752]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgd2: [[!debsa2017 3751]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libxml2: [[!debsa2016 3744]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "tor: [[!debsa2016 3741]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "samba: [[!debsa2016 3740]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.9.1.pt.po b/wiki/src/security/Numerous_security_holes_in_2.9.1.pt.po
deleted file mode 100644
index b651390..0000000
--- a/wiki/src/security/Numerous_security_holes_in_2.9.1.pt.po
+++ /dev/null
@@ -1,84 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 22 Jan 2017 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 2.9.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 2.9.1 are now fixed in Tails 2.10."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 2.10|news/version_2.10]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Title =
-#, no-wrap
-msgid "Details\n"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Tor Browser: [[!mfsa 2017-02]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "bind9: [[!debsa2017 3758]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "icedove: [[!debsa2017 3757]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "pcsc-lite: [[!debsa2017 3752]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libgd2: [[!debsa2017 3751]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "libxml2: [[!debsa2016 3744]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "tor: [[!debsa2016 3741]]"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "samba: [[!debsa2016 3740]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_3.0.1.de.po b/wiki/src/security/Numerous_security_holes_in_3.0.1.de.po
deleted file mode 100644
index 7dc1a7c..0000000
--- a/wiki/src/security/Numerous_security_holes_in_3.0.1.de.po
+++ /dev/null
@@ -1,55 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sat, 05 Aug 2017 17:37:22 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 3.0.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 3.0.1 are now fixed in Tails 3.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 3.1|news/version_3.1]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- Linux: [[!debsa2017 3927]] - [MSFA "
-"2017-19](https://www.mozilla.org/en-US/security/advisories/mfsa2017-19/) - "
-"tiff: [[!debsa2017 3903]] - bind9: [[!debsa2017 3904]] - evince: "
-"[[!debsa2017 3911]] - imagemagick: [[!debsa2017 3914]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_3.0.1.es.po b/wiki/src/security/Numerous_security_holes_in_3.0.1.es.po
deleted file mode 100644
index 7dc1a7c..0000000
--- a/wiki/src/security/Numerous_security_holes_in_3.0.1.es.po
+++ /dev/null
@@ -1,55 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sat, 05 Aug 2017 17:37:22 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 3.0.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 3.0.1 are now fixed in Tails 3.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 3.1|news/version_3.1]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- Linux: [[!debsa2017 3927]] - [MSFA "
-"2017-19](https://www.mozilla.org/en-US/security/advisories/mfsa2017-19/) - "
-"tiff: [[!debsa2017 3903]] - bind9: [[!debsa2017 3904]] - evince: "
-"[[!debsa2017 3911]] - imagemagick: [[!debsa2017 3914]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_3.0.1.fa.po b/wiki/src/security/Numerous_security_holes_in_3.0.1.fa.po
deleted file mode 100644
index 7dc1a7c..0000000
--- a/wiki/src/security/Numerous_security_holes_in_3.0.1.fa.po
+++ /dev/null
@@ -1,55 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sat, 05 Aug 2017 17:37:22 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 3.0.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 3.0.1 are now fixed in Tails 3.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 3.1|news/version_3.1]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- Linux: [[!debsa2017 3927]] - [MSFA "
-"2017-19](https://www.mozilla.org/en-US/security/advisories/mfsa2017-19/) - "
-"tiff: [[!debsa2017 3903]] - bind9: [[!debsa2017 3904]] - evince: "
-"[[!debsa2017 3911]] - imagemagick: [[!debsa2017 3914]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_3.0.1.fr.po b/wiki/src/security/Numerous_security_holes_in_3.0.1.fr.po
deleted file mode 100644
index 7dc1a7c..0000000
--- a/wiki/src/security/Numerous_security_holes_in_3.0.1.fr.po
+++ /dev/null
@@ -1,55 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sat, 05 Aug 2017 17:37:22 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 3.0.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 3.0.1 are now fixed in Tails 3.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 3.1|news/version_3.1]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- Linux: [[!debsa2017 3927]] - [MSFA "
-"2017-19](https://www.mozilla.org/en-US/security/advisories/mfsa2017-19/) - "
-"tiff: [[!debsa2017 3903]] - bind9: [[!debsa2017 3904]] - evince: "
-"[[!debsa2017 3911]] - imagemagick: [[!debsa2017 3914]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_3.0.1.it.po b/wiki/src/security/Numerous_security_holes_in_3.0.1.it.po
deleted file mode 100644
index 7dc1a7c..0000000
--- a/wiki/src/security/Numerous_security_holes_in_3.0.1.it.po
+++ /dev/null
@@ -1,55 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sat, 05 Aug 2017 17:37:22 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 3.0.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 3.0.1 are now fixed in Tails 3.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 3.1|news/version_3.1]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- Linux: [[!debsa2017 3927]] - [MSFA "
-"2017-19](https://www.mozilla.org/en-US/security/advisories/mfsa2017-19/) - "
-"tiff: [[!debsa2017 3903]] - bind9: [[!debsa2017 3904]] - evince: "
-"[[!debsa2017 3911]] - imagemagick: [[!debsa2017 3914]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_3.0.1.pt.po b/wiki/src/security/Numerous_security_holes_in_3.0.1.pt.po
deleted file mode 100644
index 7dc1a7c..0000000
--- a/wiki/src/security/Numerous_security_holes_in_3.0.1.pt.po
+++ /dev/null
@@ -1,55 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sat, 05 Aug 2017 17:37:22 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 3.0.1\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 3.0.1 are now fixed in Tails 3.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 3.1|news/version_3.1]] "
-"as soon as possible."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- Linux: [[!debsa2017 3927]] - [MSFA "
-"2017-19](https://www.mozilla.org/en-US/security/advisories/mfsa2017-19/) - "
-"tiff: [[!debsa2017 3903]] - bind9: [[!debsa2017 3904]] - evince: "
-"[[!debsa2017 3911]] - imagemagick: [[!debsa2017 3914]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_3.0.de.po b/wiki/src/security/Numerous_security_holes_in_3.0.de.po
deleted file mode 100644
index 37cdda9..0000000
--- a/wiki/src/security/Numerous_security_holes_in_3.0.de.po
+++ /dev/null
@@ -1,73 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 02 Jul 2017 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 3.0\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 3.0 are now fixed in Tails 3.0.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 3.0.1|news/version_3.0.1]] as soon as possible."
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "tor: TROVE-2017-006 (aka. [[!tor_bug 22753]] and [[!cve 2017-0377]])"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"Linux: [[!debsa2017 3886]], including [[!cve 2017-1000364]] aka. [*Stack "
-"Clash*](https://www.qualys.com/2017/06/19/stack-clash/stack-clash.txt)"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "libc: [[!debsa2017 3887]] (aka. *Stack Clash*)"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "libexpat1: [[!debsa2017 3898]]"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "libgcrypt20: [[!debsa2017 3901]]"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "libgnutls30: [[!debsa2017 3884]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_3.0.es.po b/wiki/src/security/Numerous_security_holes_in_3.0.es.po
deleted file mode 100644
index 37cdda9..0000000
--- a/wiki/src/security/Numerous_security_holes_in_3.0.es.po
+++ /dev/null
@@ -1,73 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 02 Jul 2017 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 3.0\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 3.0 are now fixed in Tails 3.0.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 3.0.1|news/version_3.0.1]] as soon as possible."
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "tor: TROVE-2017-006 (aka. [[!tor_bug 22753]] and [[!cve 2017-0377]])"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"Linux: [[!debsa2017 3886]], including [[!cve 2017-1000364]] aka. [*Stack "
-"Clash*](https://www.qualys.com/2017/06/19/stack-clash/stack-clash.txt)"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "libc: [[!debsa2017 3887]] (aka. *Stack Clash*)"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "libexpat1: [[!debsa2017 3898]]"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "libgcrypt20: [[!debsa2017 3901]]"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "libgnutls30: [[!debsa2017 3884]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_3.0.fa.po b/wiki/src/security/Numerous_security_holes_in_3.0.fa.po
deleted file mode 100644
index 37cdda9..0000000
--- a/wiki/src/security/Numerous_security_holes_in_3.0.fa.po
+++ /dev/null
@@ -1,73 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 02 Jul 2017 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 3.0\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 3.0 are now fixed in Tails 3.0.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 3.0.1|news/version_3.0.1]] as soon as possible."
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "tor: TROVE-2017-006 (aka. [[!tor_bug 22753]] and [[!cve 2017-0377]])"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"Linux: [[!debsa2017 3886]], including [[!cve 2017-1000364]] aka. [*Stack "
-"Clash*](https://www.qualys.com/2017/06/19/stack-clash/stack-clash.txt)"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "libc: [[!debsa2017 3887]] (aka. *Stack Clash*)"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "libexpat1: [[!debsa2017 3898]]"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "libgcrypt20: [[!debsa2017 3901]]"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "libgnutls30: [[!debsa2017 3884]]"
-msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_3.0.fr.po b/wiki/src/security/Numerous_security_holes_in_3.0.fr.po
deleted file mode 100644
index 37cdda9..0000000
--- a/wiki/src/security/Numerous_security_holes_in_3.0.fr.po
+++ /dev/null
@@ -1,73 +0,0 @@
-# SOME DESCRIPTIVE TITLE
-# Copyright (C) YEAR Free Software Foundation, Inc.
-# This file is distributed under the same license as the PACKAGE package.
-# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
-#
-#, fuzzy
-msgid ""
-msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-11-10 13:24+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
-"MIME-Version: 1.0\n"
-"Content-Type: text/plain; charset=UTF-8\n"
-"Content-Transfer-Encoding: 8bit\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta date=\"Sun, 02 Jul 2017 01:02:03 +0000\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!meta title=\"Numerous security holes in Tails 3.0\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "[[!tag security/fixed]]\n"
-msgstr ""
-
-#. type: Plain text
-msgid "Several security holes that affect Tails 3.0 are now fixed in Tails 3.0.1."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 3.0.1|news/version_3.0.1]] as soon as possible."
-msgstr ""
-
-#. type: Bullet: '- '
-msgid "tor: TROVE-2017-006 (aka. [[!tor_bug 22753]] and [[!cve 2017-0377]])"