summaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
authoranonym <anonym@riseup.net>2016-12-13 17:21:02 +0100
committeranonym <anonym@riseup.net>2016-12-13 17:21:02 +0100
commitdc0aa9509e0b8ace18b408b84996b2c5da7049b8 (patch)
tree581492b429de2abf598a24eb13e40dbb6141730a
parent63e981015f51265c12e3877391df2cd01bec19de (diff)
releasing version 2.9
-rw-r--r--wiki/src/about/contact.de.po6
-rw-r--r--wiki/src/doc/advanced_topics/virtualization/virtualbox.de.po18
-rw-r--r--wiki/src/doc/advanced_topics/virtualization/virtualbox.fa.po57
-rw-r--r--wiki/src/doc/advanced_topics/virtualization/virtualbox.fr.po18
-rw-r--r--wiki/src/doc/advanced_topics/virtualization/virtualbox.it.po57
-rw-r--r--wiki/src/doc/advanced_topics/virtualization/virtualbox.pt.po14
-rw-r--r--wiki/src/inc/stable_i386_gpg_signature_output.html2
-rw-r--r--wiki/src/news/version_2.9.de.po165
-rw-r--r--wiki/src/news/version_2.9.fa.po165
-rw-r--r--wiki/src/news/version_2.9.fr.po165
-rw-r--r--wiki/src/news/version_2.9.it.po165
-rw-r--r--wiki/src/news/version_2.9.pt.po165
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.7.1.de.po55
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.7.1.fa.po55
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.7.1.fr.po55
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.7.1.it.po55
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.7.1.mdwn15
-rw-r--r--wiki/src/security/Numerous_security_holes_in_2.7.1.pt.po55
-rw-r--r--wiki/src/support/known_issues.de.po40
-rw-r--r--wiki/src/support/known_issues.fa.po41
-rw-r--r--wiki/src/support/known_issues.fr.po41
-rw-r--r--wiki/src/support/known_issues.it.po40
-rw-r--r--wiki/src/support/known_issues.pt.po41
-rw-r--r--wiki/src/support/tails-support.de.po6
-rw-r--r--wiki/src/torrents/files/tails-i386-2.7.1.iso.sig16
-rw-r--r--wiki/src/torrents/files/tails-i386-2.7.1.torrentbin89500 -> 0 bytes
-rw-r--r--wiki/src/torrents/files/tails-i386-2.9.build-manifest (renamed from wiki/src/torrents/files/tails-i386-2.7.1.build-manifest)128
-rw-r--r--wiki/src/torrents/files/tails-i386-2.9.iso.sig16
-rw-r--r--wiki/src/torrents/files/tails-i386-2.9.packages (renamed from wiki/src/torrents/files/tails-i386-2.7.1.packages)124
-rw-r--r--wiki/src/torrents/files/tails-i386-2.9.torrentbin0 -> 89494 bytes
30 files changed, 1532 insertions, 248 deletions
diff --git a/wiki/src/about/contact.de.po b/wiki/src/about/contact.de.po
index d4167ac..c2d4952 100644
--- a/wiki/src/about/contact.de.po
+++ b/wiki/src/about/contact.de.po
@@ -6,14 +6,14 @@
msgid ""
msgstr ""
"Project-Id-Version: \n"
-"POT-Creation-Date: 2016-07-05 19:07+0000\n"
+"POT-Creation-Date: 2016-12-13 16:21+0100\n"
"PO-Revision-Date: 2016-12-01 21:31+0100\n"
+"Last-Translator: spriver <spriver@autistici.org>\n"
+"Language-Team: \n"
"Language: de\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
-"Last-Translator: spriver <spriver@autistici.org>\n"
-"Language-Team: \n"
"X-Generator: Poedit 1.6.10\n"
#. type: Plain text
diff --git a/wiki/src/doc/advanced_topics/virtualization/virtualbox.de.po b/wiki/src/doc/advanced_topics/virtualization/virtualbox.de.po
index 90ac809..3c23ae1 100644
--- a/wiki/src/doc/advanced_topics/virtualization/virtualbox.de.po
+++ b/wiki/src/doc/advanced_topics/virtualization/virtualbox.de.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: \n"
-"POT-Creation-Date: 2016-04-26 17:54+0200\n"
+"POT-Creation-Date: 2016-12-13 16:21+0100\n"
"PO-Revision-Date: 2016-04-17 19:49+0200\n"
"Last-Translator: Tails translators <tails@boum.org>\n"
"Language-Team: \n"
@@ -254,7 +254,21 @@ msgstr ""
"span>&nbsp;▸ <span class=\"guimenuitem\">Ändern...</span></span>."
#. type: Bullet: ' 1. '
-msgid "Select **Storage** in left pane."
+#, fuzzy
+#| msgid "Select **Storage** in left pane."
+msgid "Select **System** in the left pane."
+msgstr "Wählen Sie **Massenspeicher** im linken Fensterbereich aus."
+
+#. type: Bullet: ' 1. '
+msgid ""
+"In the **Extended Features** section of the **Motherboard** tab, make sure "
+"that **Enable I/O APIC** is enabled."
+msgstr ""
+
+#. type: Bullet: ' 1. '
+#, fuzzy
+#| msgid "Select **Storage** in left pane."
+msgid "Select **Storage** in the left pane."
msgstr "Wählen Sie **Massenspeicher** im linken Fensterbereich aus."
#. type: Bullet: ' 1. '
diff --git a/wiki/src/doc/advanced_topics/virtualization/virtualbox.fa.po b/wiki/src/doc/advanced_topics/virtualization/virtualbox.fa.po
index 9bef27f..744af30 100644
--- a/wiki/src/doc/advanced_topics/virtualization/virtualbox.fa.po
+++ b/wiki/src/doc/advanced_topics/virtualization/virtualbox.fa.po
@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2015-07-28 09:53+0200\n"
+"POT-Creation-Date: 2016-12-13 16:21+0100\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -25,16 +25,13 @@ msgstr ""
#, no-wrap
msgid ""
"It is possible to run Tails in a virtual machine using [<span\n"
-"class=\"application\">VirtualBox</span>](https://www.virtualbox.org/) from "
-"a\n"
+"class=\"application\">VirtualBox</span>](https://www.virtualbox.org/) from a\n"
"Windows, Linux, or Mac OS&nbsp;X host operating system.\n"
msgstr ""
#. type: Plain text
#, no-wrap
-msgid ""
-"[[!inline pages=\"doc/advanced_topics/virtualization.caution\" "
-"raw=\"yes\"]]\n"
+msgid "[[!inline pages=\"doc/advanced_topics/virtualization.caution\" raw=\"yes\"]]\n"
msgstr ""
#. type: Plain text
@@ -54,8 +51,7 @@ msgstr ""
#. type: Plain text
#, no-wrap
msgid ""
-"For security reasons, we recommend you to use only the <span "
-"class=\"application\">Open Source Edition</span>,\n"
+"For security reasons, we recommend you to use only the <span class=\"application\">Open Source Edition</span>,\n"
"though it does not allow to use a persistent volume.\n"
msgstr ""
@@ -72,8 +68,7 @@ msgstr ""
#. type: Plain text
#, no-wrap
msgid ""
-"<p>With the <a "
-"href=\"https://www.virtualbox.org/manual/ch04.html#sharedfolders\">\n"
+"<p>With the <a href=\"https://www.virtualbox.org/manual/ch04.html#sharedfolders\">\n"
"<span class=\"guilabel\">shared folders</span></a> feature of\n"
"<span class=\"application\">VirtualBox</span> you can access files of your\n"
"host system from within the guest system.</p>\n"
@@ -83,8 +78,7 @@ msgstr ""
#, no-wrap
msgid ""
"<p>Make sure to understand the security implications of [[accessing\n"
-"internal hard "
-"disks|encryption_and_privacy/your_data_wont_be_saved_unless_explicitly_asked]]\n"
+"internal hard disks|encryption_and_privacy/your_data_wont_be_saved_unless_explicitly_asked]]\n"
"from Tails before using this feature.</p>\n"
msgstr ""
@@ -113,7 +107,8 @@ msgid "Installation\n"
msgstr ""
#. type: Plain text
-msgid "To install *VirtualBox* in Debian or Ubuntu, execute the following command:"
+msgid ""
+"To install *VirtualBox* in Debian or Ubuntu, execute the following command:"
msgstr ""
#. type: Plain text
@@ -124,8 +119,8 @@ msgstr ""
#. type: Plain text
msgid ""
"For instructions on how to install *VirtualBox* on other operating systems, "
-"refer to the [VirtualBox "
-"documentation](https://www.virtualbox.org/wiki/End-user_documentation)."
+"refer to the [VirtualBox documentation](https://www.virtualbox.org/wiki/End-"
+"user_documentation)."
msgstr ""
#. type: Title =
@@ -158,22 +153,17 @@ msgstr ""
#. type: Plain text
#, no-wrap
msgid ""
-" <div class=\"bug\"><p><span class=\"application\">VirtualBox</span> "
-"guest\n"
+" <div class=\"bug\"><p><span class=\"application\">VirtualBox</span> guest\n"
" modules allow for additional features when using Tails in a virtual\n"
-" machine: shared folders, resizable display, shared clipboard, "
-"etc.</p>\n"
+" machine: shared folders, resizable display, shared clipboard, etc.</p>\n"
msgstr ""
#. type: Plain text
#, no-wrap
msgid ""
-" <p>But due to <a href=\"https://www.virtualbox.org/ticket/11037\">a bug "
-"in\n"
-" <span class=\"application\">VirtualBox</span></a>, the resizable "
-"display\n"
-" and shared clipboard only work in Tails if the virtual machine is "
-"configured to\n"
+" <p>But due to <a href=\"https://www.virtualbox.org/ticket/11037\">a bug in\n"
+" <span class=\"application\">VirtualBox</span></a>, the resizable display\n"
+" and shared clipboard only work in Tails if the virtual machine is configured to\n"
" have a 32-bit processor. The shared folders work both on 32-bit and\n"
" 64-bit guests.</p></div>\n"
msgstr ""
@@ -201,13 +191,22 @@ msgstr ""
#. type: Bullet: ' 1. '
msgid ""
-"Choose <span class=\"menuchoice\"> <span "
-"class=\"guimenu\">Machine</span>&nbsp;▸ <span "
-"class=\"guimenuitem\">Settings...</span></span>."
+"Choose <span class=\"menuchoice\"> <span class=\"guimenu\">Machine</"
+"span>&nbsp;▸ <span class=\"guimenuitem\">Settings...</span></span>."
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid "Select **System** in the left pane."
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid ""
+"In the **Extended Features** section of the **Motherboard** tab, make sure "
+"that **Enable I/O APIC** is enabled."
msgstr ""
#. type: Bullet: ' 1. '
-msgid "Select **Storage** in left pane."
+msgid "Select **Storage** in the left pane."
msgstr ""
#. type: Bullet: ' 1. '
diff --git a/wiki/src/doc/advanced_topics/virtualization/virtualbox.fr.po b/wiki/src/doc/advanced_topics/virtualization/virtualbox.fr.po
index af85811..4375b34 100644
--- a/wiki/src/doc/advanced_topics/virtualization/virtualbox.fr.po
+++ b/wiki/src/doc/advanced_topics/virtualization/virtualbox.fr.po
@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2015-02-24 20:09+0100\n"
+"POT-Creation-Date: 2016-12-13 16:21+0100\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -252,7 +252,21 @@ msgstr ""
"span>&nbsp;▸ <span class=\"guimenuitem\">Configuration...</span></span>."
#. type: Bullet: ' 1. '
-msgid "Select **Storage** in left pane."
+#, fuzzy
+#| msgid "Select **Storage** in left pane."
+msgid "Select **System** in the left pane."
+msgstr "Sélectionner **Stockage** dans la partie de gauche."
+
+#. type: Bullet: ' 1. '
+msgid ""
+"In the **Extended Features** section of the **Motherboard** tab, make sure "
+"that **Enable I/O APIC** is enabled."
+msgstr ""
+
+#. type: Bullet: ' 1. '
+#, fuzzy
+#| msgid "Select **Storage** in left pane."
+msgid "Select **Storage** in the left pane."
msgstr "Sélectionner **Stockage** dans la partie de gauche."
#. type: Bullet: ' 1. '
diff --git a/wiki/src/doc/advanced_topics/virtualization/virtualbox.it.po b/wiki/src/doc/advanced_topics/virtualization/virtualbox.it.po
index f8723b4..52dfc6e 100644
--- a/wiki/src/doc/advanced_topics/virtualization/virtualbox.it.po
+++ b/wiki/src/doc/advanced_topics/virtualization/virtualbox.it.po
@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2015-11-19 23:06+0100\n"
+"POT-Creation-Date: 2016-12-13 16:21+0100\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: ita <transitails@inventati.org>\n"
@@ -25,16 +25,13 @@ msgstr ""
#, no-wrap
msgid ""
"It is possible to run Tails in a virtual machine using [<span\n"
-"class=\"application\">VirtualBox</span>](https://www.virtualbox.org/) from "
-"a\n"
+"class=\"application\">VirtualBox</span>](https://www.virtualbox.org/) from a\n"
"Windows, Linux, or Mac OS&nbsp;X host operating system.\n"
msgstr ""
#. type: Plain text
#, no-wrap
-msgid ""
-"[[!inline pages=\"doc/advanced_topics/virtualization.caution\" "
-"raw=\"yes\"]]\n"
+msgid "[[!inline pages=\"doc/advanced_topics/virtualization.caution\" raw=\"yes\"]]\n"
msgstr ""
#. type: Plain text
@@ -54,8 +51,7 @@ msgstr ""
#. type: Plain text
#, no-wrap
msgid ""
-"For security reasons, we recommend you to use only the <span "
-"class=\"application\">Open Source Edition</span>,\n"
+"For security reasons, we recommend you to use only the <span class=\"application\">Open Source Edition</span>,\n"
"though it does not allow to use a persistent volume.\n"
msgstr ""
@@ -72,8 +68,7 @@ msgstr ""
#. type: Plain text
#, no-wrap
msgid ""
-"<p>With the <a "
-"href=\"https://www.virtualbox.org/manual/ch04.html#sharedfolders\">\n"
+"<p>With the <a href=\"https://www.virtualbox.org/manual/ch04.html#sharedfolders\">\n"
"<span class=\"guilabel\">shared folders</span></a> feature of\n"
"<span class=\"application\">VirtualBox</span> you can access files of your\n"
"host system from within the guest system.</p>\n"
@@ -83,8 +78,7 @@ msgstr ""
#, no-wrap
msgid ""
"<p>Make sure to understand the security implications of [[accessing\n"
-"internal hard "
-"disks|encryption_and_privacy/your_data_wont_be_saved_unless_explicitly_asked]]\n"
+"internal hard disks|encryption_and_privacy/your_data_wont_be_saved_unless_explicitly_asked]]\n"
"from Tails before using this feature.</p>\n"
msgstr ""
@@ -113,7 +107,8 @@ msgid "Installation\n"
msgstr ""
#. type: Plain text
-msgid "To install *VirtualBox* in Debian or Ubuntu, execute the following command:"
+msgid ""
+"To install *VirtualBox* in Debian or Ubuntu, execute the following command:"
msgstr ""
#. type: Plain text
@@ -124,8 +119,8 @@ msgstr ""
#. type: Plain text
msgid ""
"For instructions on how to install *VirtualBox* on other operating systems, "
-"refer to the [VirtualBox "
-"documentation](https://www.virtualbox.org/wiki/End-user_documentation)."
+"refer to the [VirtualBox documentation](https://www.virtualbox.org/wiki/End-"
+"user_documentation)."
msgstr ""
#. type: Title =
@@ -158,22 +153,17 @@ msgstr ""
#. type: Plain text
#, no-wrap
msgid ""
-" <div class=\"bug\"><p><span class=\"application\">VirtualBox</span> "
-"guest\n"
+" <div class=\"bug\"><p><span class=\"application\">VirtualBox</span> guest\n"
" modules allow for additional features when using Tails in a virtual\n"
-" machine: shared folders, resizable display, shared clipboard, "
-"etc.</p>\n"
+" machine: shared folders, resizable display, shared clipboard, etc.</p>\n"
msgstr ""
#. type: Plain text
#, no-wrap
msgid ""
-" <p>But due to <a href=\"https://www.virtualbox.org/ticket/11037\">a bug "
-"in\n"
-" <span class=\"application\">VirtualBox</span></a>, the resizable "
-"display\n"
-" and shared clipboard only work in Tails if the virtual machine is "
-"configured to\n"
+" <p>But due to <a href=\"https://www.virtualbox.org/ticket/11037\">a bug in\n"
+" <span class=\"application\">VirtualBox</span></a>, the resizable display\n"
+" and shared clipboard only work in Tails if the virtual machine is configured to\n"
" have a 32-bit processor. The shared folders work both on 32-bit and\n"
" 64-bit guests.</p></div>\n"
msgstr ""
@@ -201,13 +191,22 @@ msgstr ""
#. type: Bullet: ' 1. '
msgid ""
-"Choose <span class=\"menuchoice\"> <span "
-"class=\"guimenu\">Machine</span>&nbsp;▸ <span "
-"class=\"guimenuitem\">Settings...</span></span>."
+"Choose <span class=\"menuchoice\"> <span class=\"guimenu\">Machine</"
+"span>&nbsp;▸ <span class=\"guimenuitem\">Settings...</span></span>."
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid "Select **System** in the left pane."
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid ""
+"In the **Extended Features** section of the **Motherboard** tab, make sure "
+"that **Enable I/O APIC** is enabled."
msgstr ""
#. type: Bullet: ' 1. '
-msgid "Select **Storage** in left pane."
+msgid "Select **Storage** in the left pane."
msgstr ""
#. type: Bullet: ' 1. '
diff --git a/wiki/src/doc/advanced_topics/virtualization/virtualbox.pt.po b/wiki/src/doc/advanced_topics/virtualization/virtualbox.pt.po
index 0253755..744af30 100644
--- a/wiki/src/doc/advanced_topics/virtualization/virtualbox.pt.po
+++ b/wiki/src/doc/advanced_topics/virtualization/virtualbox.pt.po
@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2015-02-22 17:32+0100\n"
+"POT-Creation-Date: 2016-12-13 16:21+0100\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -196,7 +196,17 @@ msgid ""
msgstr ""
#. type: Bullet: ' 1. '
-msgid "Select **Storage** in left pane."
+msgid "Select **System** in the left pane."
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid ""
+"In the **Extended Features** section of the **Motherboard** tab, make sure "
+"that **Enable I/O APIC** is enabled."
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid "Select **Storage** in the left pane."
msgstr ""
#. type: Bullet: ' 1. '
diff --git a/wiki/src/inc/stable_i386_gpg_signature_output.html b/wiki/src/inc/stable_i386_gpg_signature_output.html
index ed3bc43..08edf7b 100644
--- a/wiki/src/inc/stable_i386_gpg_signature_output.html
+++ b/wiki/src/inc/stable_i386_gpg_signature_output.html
@@ -1,4 +1,4 @@
-gpg:&nbsp;Signature&nbsp;made&nbsp;2016-11-30T18:44:30&nbsp;CET<br/>
+gpg:&nbsp;Signature&nbsp;made&nbsp;2016-12-12T19:28:26&nbsp;CET<br/>
gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;using&nbsp;RSA&nbsp;key&nbsp;0x98FEC6BC752A3DB6<br/>
gpg:&nbsp;Good&nbsp;signature&nbsp;from&nbsp;"Tails&nbsp;developers&nbsp;(offline&nbsp;long-term&nbsp;identity&nbsp;key)&nbsp;&lt;tails@boum.org&gt;"&nbsp;[full]<br/>
gpg:&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;aka&nbsp;"Tails&nbsp;developers&nbsp;&lt;tails@boum.org&gt;"&nbsp;[unknown]<br/>
diff --git a/wiki/src/news/version_2.9.de.po b/wiki/src/news/version_2.9.de.po
new file mode 100644
index 0000000..637a046
--- /dev/null
+++ b/wiki/src/news/version_2.9.de.po
@@ -0,0 +1,165 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2016-12-13 16:21+0100\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Tue December 13 12:34:56 2016\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Tails 2.9 is out\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag announce]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"This release fixes [[many security "
+"issues|security/Numerous_security_holes_in_2.7.1]] and users should upgrade "
+"as soon as possible."
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!toc levels=1]]\n"
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Changes"
+msgstr ""
+
+#. type: Title ##
+#, no-wrap
+msgid "Upgrades and changes"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Upgrade *Tor* to 0.2.8.10."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Upgrade *Tor Browser* to 6.0.8."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"Upgrade *Icedove* to "
+"[45.5.1](https://www.mozilla.org/en-US/thunderbird/45.1.1/releasenotes/)."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Upgrade *obfs4proxy* to 0.0.7."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"Switch to *DuckDuckGo* as the default search engine in *Tor Browser*. The "
+"previous default search engine, *Disconnect.me*, has already been "
+"redirecting to *Duck Duck Go* for some time."
+msgstr ""
+
+#. type: Title ##
+#, no-wrap
+msgid "Fixed problems"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"Fix Tails not starting in *VirtualBox* by upgrading the *Guest Additions* to "
+"version 5.1.8. ([[!tails_ticket 11965]])"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"Document that [[**I/O APIC** is required to start Tails in "
+"*VirtualBox*|support/known_issues#vb-apic]]."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"Remove the error when starting *Videos* that appeared in Tails 2.7 by fixing "
+"the *AppArmor* profile of *Totem*. ([[!tails_ticket 11984]])"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"For more details, read our [[!tails_gitweb debian/changelog "
+"desc=\"changelog\"]]."
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Known issues"
+msgstr ""
+
+#. type: Plain text
+msgid "None specific to this release."
+msgstr ""
+
+#. type: Plain text
+msgid "See the list of [[long-standing issues|support/known_issues]]."
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Get Tails 2.9"
+msgstr ""
+
+#. type: Plain text
+msgid "- To install, follow our [[installation instructions|install]]."
+msgstr ""
+
+#. type: Plain text
+msgid "- To upgrade, an automatic upgrade is available from 2.7 and 2.7.1 to 2.9."
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+" If you cannot do an automatic upgrade or if you fail to start after an\n"
+" automatic upgrade, please try to do a [[manual upgrade|upgrade]].\n"
+msgstr ""
+
+#. type: Plain text
+msgid "- [[Download Tails 2.9.|install/download]]"
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "What's coming up?"
+msgstr ""
+
+#. type: Plain text
+msgid "Tails 2.10 is [[scheduled|contribute/calendar]] for January 24."
+msgstr ""
+
+#. type: Plain text
+msgid "Have a look at our [[!tails_roadmap]] to see where we are heading to."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We need your help and there are many ways to [[contribute to "
+"Tails|contribute]] ([[donating|donate#2.9]] is only one of them). Come "
+"[[talk to us|about/contact#tails-dev]]!"
+msgstr ""
diff --git a/wiki/src/news/version_2.9.fa.po b/wiki/src/news/version_2.9.fa.po
new file mode 100644
index 0000000..637a046
--- /dev/null
+++ b/wiki/src/news/version_2.9.fa.po
@@ -0,0 +1,165 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2016-12-13 16:21+0100\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Tue December 13 12:34:56 2016\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Tails 2.9 is out\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag announce]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"This release fixes [[many security "
+"issues|security/Numerous_security_holes_in_2.7.1]] and users should upgrade "
+"as soon as possible."
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!toc levels=1]]\n"
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Changes"
+msgstr ""
+
+#. type: Title ##
+#, no-wrap
+msgid "Upgrades and changes"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Upgrade *Tor* to 0.2.8.10."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Upgrade *Tor Browser* to 6.0.8."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"Upgrade *Icedove* to "
+"[45.5.1](https://www.mozilla.org/en-US/thunderbird/45.1.1/releasenotes/)."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Upgrade *obfs4proxy* to 0.0.7."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"Switch to *DuckDuckGo* as the default search engine in *Tor Browser*. The "
+"previous default search engine, *Disconnect.me*, has already been "
+"redirecting to *Duck Duck Go* for some time."
+msgstr ""
+
+#. type: Title ##
+#, no-wrap
+msgid "Fixed problems"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"Fix Tails not starting in *VirtualBox* by upgrading the *Guest Additions* to "
+"version 5.1.8. ([[!tails_ticket 11965]])"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"Document that [[**I/O APIC** is required to start Tails in "
+"*VirtualBox*|support/known_issues#vb-apic]]."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"Remove the error when starting *Videos* that appeared in Tails 2.7 by fixing "
+"the *AppArmor* profile of *Totem*. ([[!tails_ticket 11984]])"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"For more details, read our [[!tails_gitweb debian/changelog "
+"desc=\"changelog\"]]."
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Known issues"
+msgstr ""
+
+#. type: Plain text
+msgid "None specific to this release."
+msgstr ""
+
+#. type: Plain text
+msgid "See the list of [[long-standing issues|support/known_issues]]."
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Get Tails 2.9"
+msgstr ""
+
+#. type: Plain text
+msgid "- To install, follow our [[installation instructions|install]]."
+msgstr ""
+
+#. type: Plain text
+msgid "- To upgrade, an automatic upgrade is available from 2.7 and 2.7.1 to 2.9."
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+" If you cannot do an automatic upgrade or if you fail to start after an\n"
+" automatic upgrade, please try to do a [[manual upgrade|upgrade]].\n"
+msgstr ""
+
+#. type: Plain text
+msgid "- [[Download Tails 2.9.|install/download]]"
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "What's coming up?"
+msgstr ""
+
+#. type: Plain text
+msgid "Tails 2.10 is [[scheduled|contribute/calendar]] for January 24."
+msgstr ""
+
+#. type: Plain text
+msgid "Have a look at our [[!tails_roadmap]] to see where we are heading to."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We need your help and there are many ways to [[contribute to "
+"Tails|contribute]] ([[donating|donate#2.9]] is only one of them). Come "
+"[[talk to us|about/contact#tails-dev]]!"
+msgstr ""
diff --git a/wiki/src/news/version_2.9.fr.po b/wiki/src/news/version_2.9.fr.po
new file mode 100644
index 0000000..637a046
--- /dev/null
+++ b/wiki/src/news/version_2.9.fr.po
@@ -0,0 +1,165 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2016-12-13 16:21+0100\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Tue December 13 12:34:56 2016\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Tails 2.9 is out\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag announce]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"This release fixes [[many security "
+"issues|security/Numerous_security_holes_in_2.7.1]] and users should upgrade "
+"as soon as possible."
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!toc levels=1]]\n"
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Changes"
+msgstr ""
+
+#. type: Title ##
+#, no-wrap
+msgid "Upgrades and changes"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Upgrade *Tor* to 0.2.8.10."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Upgrade *Tor Browser* to 6.0.8."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"Upgrade *Icedove* to "
+"[45.5.1](https://www.mozilla.org/en-US/thunderbird/45.1.1/releasenotes/)."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Upgrade *obfs4proxy* to 0.0.7."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"Switch to *DuckDuckGo* as the default search engine in *Tor Browser*. The "
+"previous default search engine, *Disconnect.me*, has already been "
+"redirecting to *Duck Duck Go* for some time."
+msgstr ""
+
+#. type: Title ##
+#, no-wrap
+msgid "Fixed problems"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"Fix Tails not starting in *VirtualBox* by upgrading the *Guest Additions* to "
+"version 5.1.8. ([[!tails_ticket 11965]])"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"Document that [[**I/O APIC** is required to start Tails in "
+"*VirtualBox*|support/known_issues#vb-apic]]."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"Remove the error when starting *Videos* that appeared in Tails 2.7 by fixing "
+"the *AppArmor* profile of *Totem*. ([[!tails_ticket 11984]])"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"For more details, read our [[!tails_gitweb debian/changelog "
+"desc=\"changelog\"]]."
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Known issues"
+msgstr ""
+
+#. type: Plain text
+msgid "None specific to this release."
+msgstr ""
+
+#. type: Plain text
+msgid "See the list of [[long-standing issues|support/known_issues]]."
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Get Tails 2.9"
+msgstr ""
+
+#. type: Plain text
+msgid "- To install, follow our [[installation instructions|install]]."
+msgstr ""
+
+#. type: Plain text
+msgid "- To upgrade, an automatic upgrade is available from 2.7 and 2.7.1 to 2.9."
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+" If you cannot do an automatic upgrade or if you fail to start after an\n"
+" automatic upgrade, please try to do a [[manual upgrade|upgrade]].\n"
+msgstr ""
+
+#. type: Plain text
+msgid "- [[Download Tails 2.9.|install/download]]"
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "What's coming up?"
+msgstr ""
+
+#. type: Plain text
+msgid "Tails 2.10 is [[scheduled|contribute/calendar]] for January 24."
+msgstr ""
+
+#. type: Plain text
+msgid "Have a look at our [[!tails_roadmap]] to see where we are heading to."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We need your help and there are many ways to [[contribute to "
+"Tails|contribute]] ([[donating|donate#2.9]] is only one of them). Come "
+"[[talk to us|about/contact#tails-dev]]!"
+msgstr ""
diff --git a/wiki/src/news/version_2.9.it.po b/wiki/src/news/version_2.9.it.po
new file mode 100644
index 0000000..637a046
--- /dev/null
+++ b/wiki/src/news/version_2.9.it.po
@@ -0,0 +1,165 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2016-12-13 16:21+0100\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Tue December 13 12:34:56 2016\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Tails 2.9 is out\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag announce]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"This release fixes [[many security "
+"issues|security/Numerous_security_holes_in_2.7.1]] and users should upgrade "
+"as soon as possible."
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!toc levels=1]]\n"
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Changes"
+msgstr ""
+
+#. type: Title ##
+#, no-wrap
+msgid "Upgrades and changes"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Upgrade *Tor* to 0.2.8.10."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Upgrade *Tor Browser* to 6.0.8."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"Upgrade *Icedove* to "
+"[45.5.1](https://www.mozilla.org/en-US/thunderbird/45.1.1/releasenotes/)."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Upgrade *obfs4proxy* to 0.0.7."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"Switch to *DuckDuckGo* as the default search engine in *Tor Browser*. The "
+"previous default search engine, *Disconnect.me*, has already been "
+"redirecting to *Duck Duck Go* for some time."
+msgstr ""
+
+#. type: Title ##
+#, no-wrap
+msgid "Fixed problems"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"Fix Tails not starting in *VirtualBox* by upgrading the *Guest Additions* to "
+"version 5.1.8. ([[!tails_ticket 11965]])"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"Document that [[**I/O APIC** is required to start Tails in "
+"*VirtualBox*|support/known_issues#vb-apic]]."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"Remove the error when starting *Videos* that appeared in Tails 2.7 by fixing "
+"the *AppArmor* profile of *Totem*. ([[!tails_ticket 11984]])"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"For more details, read our [[!tails_gitweb debian/changelog "
+"desc=\"changelog\"]]."
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Known issues"
+msgstr ""
+
+#. type: Plain text
+msgid "None specific to this release."
+msgstr ""
+
+#. type: Plain text
+msgid "See the list of [[long-standing issues|support/known_issues]]."
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Get Tails 2.9"
+msgstr ""
+
+#. type: Plain text
+msgid "- To install, follow our [[installation instructions|install]]."
+msgstr ""
+
+#. type: Plain text
+msgid "- To upgrade, an automatic upgrade is available from 2.7 and 2.7.1 to 2.9."
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+" If you cannot do an automatic upgrade or if you fail to start after an\n"
+" automatic upgrade, please try to do a [[manual upgrade|upgrade]].\n"
+msgstr ""
+
+#. type: Plain text
+msgid "- [[Download Tails 2.9.|install/download]]"
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "What's coming up?"
+msgstr ""
+
+#. type: Plain text
+msgid "Tails 2.10 is [[scheduled|contribute/calendar]] for January 24."
+msgstr ""
+
+#. type: Plain text
+msgid "Have a look at our [[!tails_roadmap]] to see where we are heading to."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We need your help and there are many ways to [[contribute to "
+"Tails|contribute]] ([[donating|donate#2.9]] is only one of them). Come "
+"[[talk to us|about/contact#tails-dev]]!"
+msgstr ""
diff --git a/wiki/src/news/version_2.9.pt.po b/wiki/src/news/version_2.9.pt.po
new file mode 100644
index 0000000..637a046
--- /dev/null
+++ b/wiki/src/news/version_2.9.pt.po
@@ -0,0 +1,165 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2016-12-13 16:21+0100\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Tue December 13 12:34:56 2016\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Tails 2.9 is out\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag announce]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"This release fixes [[many security "
+"issues|security/Numerous_security_holes_in_2.7.1]] and users should upgrade "
+"as soon as possible."
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!toc levels=1]]\n"
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Changes"
+msgstr ""
+
+#. type: Title ##
+#, no-wrap
+msgid "Upgrades and changes"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Upgrade *Tor* to 0.2.8.10."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Upgrade *Tor Browser* to 6.0.8."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"Upgrade *Icedove* to "
+"[45.5.1](https://www.mozilla.org/en-US/thunderbird/45.1.1/releasenotes/)."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Upgrade *obfs4proxy* to 0.0.7."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"Switch to *DuckDuckGo* as the default search engine in *Tor Browser*. The "
+"previous default search engine, *Disconnect.me*, has already been "
+"redirecting to *Duck Duck Go* for some time."
+msgstr ""
+
+#. type: Title ##
+#, no-wrap
+msgid "Fixed problems"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"Fix Tails not starting in *VirtualBox* by upgrading the *Guest Additions* to "
+"version 5.1.8. ([[!tails_ticket 11965]])"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"Document that [[**I/O APIC** is required to start Tails in "
+"*VirtualBox*|support/known_issues#vb-apic]]."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"Remove the error when starting *Videos* that appeared in Tails 2.7 by fixing "
+"the *AppArmor* profile of *Totem*. ([[!tails_ticket 11984]])"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"For more details, read our [[!tails_gitweb debian/changelog "
+"desc=\"changelog\"]]."
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Known issues"
+msgstr ""
+
+#. type: Plain text
+msgid "None specific to this release."
+msgstr ""
+
+#. type: Plain text
+msgid "See the list of [[long-standing issues|support/known_issues]]."
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "Get Tails 2.9"
+msgstr ""
+
+#. type: Plain text
+msgid "- To install, follow our [[installation instructions|install]]."
+msgstr ""
+
+#. type: Plain text
+msgid "- To upgrade, an automatic upgrade is available from 2.7 and 2.7.1 to 2.9."
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+" If you cannot do an automatic upgrade or if you fail to start after an\n"
+" automatic upgrade, please try to do a [[manual upgrade|upgrade]].\n"
+msgstr ""
+
+#. type: Plain text
+msgid "- [[Download Tails 2.9.|install/download]]"
+msgstr ""
+
+#. type: Title #
+#, no-wrap
+msgid "What's coming up?"
+msgstr ""
+
+#. type: Plain text
+msgid "Tails 2.10 is [[scheduled|contribute/calendar]] for January 24."
+msgstr ""
+
+#. type: Plain text
+msgid "Have a look at our [[!tails_roadmap]] to see where we are heading to."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We need your help and there are many ways to [[contribute to "
+"Tails|contribute]] ([[donating|donate#2.9]] is only one of them). Come "
+"[[talk to us|about/contact#tails-dev]]!"
+msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.7.1.de.po b/wiki/src/security/Numerous_security_holes_in_2.7.1.de.po
new file mode 100644
index 0000000..c4cbad4
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_2.7.1.de.po
@@ -0,0 +1,55 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2016-12-13 16:21+0100\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Sun, Dec 11 00:00:00 2016 +0000\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Numerous security holes in Tails 2.7.1\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag security/fixed]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid "Several security holes that affect Tails 2.7.1 are now fixed in Tails 2.9."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We **strongly** encourage you to [[upgrade to Tails 2.9|news/version_2.9]] "
+"as soon as possible."
+msgstr ""
+
+#. type: Title =
+#, no-wrap
+msgid "Details\n"
+msgstr ""
+
+#. type: Bullet: '* '
+msgid "Tor Browser: MFSA:s to be announced."
+msgstr ""
+
+#. type: Bullet: '* '
+msgid "icedove: [[!debsa2016 3730]]"
+msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.7.1.fa.po b/wiki/src/security/Numerous_security_holes_in_2.7.1.fa.po
new file mode 100644
index 0000000..c4cbad4
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_2.7.1.fa.po
@@ -0,0 +1,55 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2016-12-13 16:21+0100\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Sun, Dec 11 00:00:00 2016 +0000\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Numerous security holes in Tails 2.7.1\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag security/fixed]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid "Several security holes that affect Tails 2.7.1 are now fixed in Tails 2.9."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We **strongly** encourage you to [[upgrade to Tails 2.9|news/version_2.9]] "
+"as soon as possible."
+msgstr ""
+
+#. type: Title =
+#, no-wrap
+msgid "Details\n"
+msgstr ""
+
+#. type: Bullet: '* '
+msgid "Tor Browser: MFSA:s to be announced."
+msgstr ""
+
+#. type: Bullet: '* '
+msgid "icedove: [[!debsa2016 3730]]"
+msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.7.1.fr.po b/wiki/src/security/Numerous_security_holes_in_2.7.1.fr.po
new file mode 100644
index 0000000..c4cbad4
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_2.7.1.fr.po
@@ -0,0 +1,55 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2016-12-13 16:21+0100\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Sun, Dec 11 00:00:00 2016 +0000\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Numerous security holes in Tails 2.7.1\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag security/fixed]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid "Several security holes that affect Tails 2.7.1 are now fixed in Tails 2.9."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We **strongly** encourage you to [[upgrade to Tails 2.9|news/version_2.9]] "
+"as soon as possible."
+msgstr ""
+
+#. type: Title =
+#, no-wrap
+msgid "Details\n"
+msgstr ""
+
+#. type: Bullet: '* '
+msgid "Tor Browser: MFSA:s to be announced."
+msgstr ""
+
+#. type: Bullet: '* '
+msgid "icedove: [[!debsa2016 3730]]"
+msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.7.1.it.po b/wiki/src/security/Numerous_security_holes_in_2.7.1.it.po
new file mode 100644
index 0000000..c4cbad4
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_2.7.1.it.po
@@ -0,0 +1,55 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2016-12-13 16:21+0100\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Sun, Dec 11 00:00:00 2016 +0000\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Numerous security holes in Tails 2.7.1\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag security/fixed]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid "Several security holes that affect Tails 2.7.1 are now fixed in Tails 2.9."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We **strongly** encourage you to [[upgrade to Tails 2.9|news/version_2.9]] "
+"as soon as possible."
+msgstr ""
+
+#. type: Title =
+#, no-wrap
+msgid "Details\n"
+msgstr ""
+
+#. type: Bullet: '* '
+msgid "Tor Browser: MFSA:s to be announced."
+msgstr ""
+
+#. type: Bullet: '* '
+msgid "icedove: [[!debsa2016 3730]]"
+msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_2.7.1.mdwn b/wiki/src/security/Numerous_security_holes_in_2.7.1.mdwn
new file mode 100644
index 0000000..a1b66ee
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_2.7.1.mdwn
@@ -0,0 +1,15 @@
+[[!meta date="Sun, Dec 11 00:00:00 2016 +0000"]]
+[[!meta title="Numerous security holes in Tails 2.7.1"]]
+
+[[!tag security/fixed]]
+
+Several security holes that affect Tails 2.7.1 are now fixed in Tails 2.9.
+
+We **strongly** encourage you to
+[[upgrade to Tails 2.9|news/version_2.9]] as soon as possible.
+
+Details
+=======
+
+* Tor Browser: MFSA:s to be announced.
+* icedove: [[!debsa2016 3730]]
diff --git a/wiki/src/security/Numerous_security_holes_in_2.7.1.pt.po b/wiki/src/security/Numerous_security_holes_in_2.7.1.pt.po
new file mode 100644
index 0000000..c4cbad4
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_2.7.1.pt.po
@@ -0,0 +1,55 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2016-12-13 16:21+0100\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Sun, Dec 11 00:00:00 2016 +0000\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Numerous security holes in Tails 2.7.1\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag security/fixed]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid "Several security holes that affect Tails 2.7.1 are now fixed in Tails 2.9."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We **strongly** encourage you to [[upgrade to Tails 2.9|news/version_2.9]] "
+"as soon as possible."
+msgstr ""
+
+#. type: Title =
+#, no-wrap
+msgid "Details\n"
+msgstr ""
+
+#. type: Bullet: '* '
+msgid "Tor Browser: MFSA:s to be announced."
+msgstr ""
+
+#. type: Bullet: '* '
+msgid "icedove: [[!debsa2016 3730]]"
+msgstr ""
diff --git a/wiki/src/support/known_issues.de.po b/wiki/src/support/known_issues.de.po
index dc108f4..a03a941 100644
--- a/wiki/src/support/known_issues.de.po
+++ b/wiki/src/support/known_issues.de.po
@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2016-12-06 13:32+0100\n"
+"POT-Creation-Date: 2016-12-13 16:21+0100\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -1078,14 +1078,40 @@ msgstr ""
#. type: Plain text
#, no-wrap
-msgid ""
-"Tails does not boot on Virtualbox 32 bits VM\n"
-"---------------------------------------------\n"
+msgid "<a id=\"vb-apic\"></a>\n"
+msgstr ""
+
+#. type: Title -
+#, no-wrap
+msgid "Tails does not boot on Virtualbox 32 bits VM\n"
msgstr ""
#. type: Plain text
msgid ""
-"With the Linux 4.7 upgrade, booting Tails in a Virtualbox 32 bits VM does "
-"not work. This will soon be deprecated by Tails 3.0 supporting 64 bits "
-"processors only."
+"There is a [bug in Linux 4.7](https://patchwork.kernel.org/patch/9357253/) "
+"which prevents Tails from booting without I/O APIC enabled. To enable it:"
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid "Select the Tails virtual machine."
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid ""
+"Choose <span class=\"menuchoice\"> <span class=\"guimenu\">Machine</"
+"span>&nbsp;▸ <span class=\"guimenuitem\">Settings...</span></span>."
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid "Select **System** in the left pane."
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid ""
+"In the **Extended Features** section of the **Motherboard** tab, make sure "
+"that **Enable I/O APIC** is enabled."
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid "Click **OK**."
msgstr ""
diff --git a/wiki/src/support/known_issues.fa.po b/wiki/src/support/known_issues.fa.po
index 771f7cd..7b1a00a 100644
--- a/wiki/src/support/known_issues.fa.po
+++ b/wiki/src/support/known_issues.fa.po
@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
-"POT-Creation-Date: 2016-12-06 13:32+0100\n"
+"POT-Creation-Date: 2016-12-13 16:21+0100\n"
"PO-Revision-Date: 2015-10-25 10:05+0000\n"
"Last-Translator: sprint5 <translation5@451f.org>\n"
"Language-Team: Persian <http://weblate.451f.org:8889/projects/tails/"
@@ -1321,13 +1321,17 @@ msgstr ""
#. type: Plain text
#, fuzzy, no-wrap
+#| msgid "<a id=\"mac\"></a>\n"
+msgid "<a id=\"vb-apic\"></a>\n"
+msgstr "<a id=\"mac\"></a>\n"
+
+#. type: Title -
+#, fuzzy, no-wrap
#| msgid ""
#| "<a id=\"automatic_upgrade_fails\"></a>\n"
#| "Tails does not boot after Automatic Upgrade\n"
#| "-------------------------------------------\n"
-msgid ""
-"Tails does not boot on Virtualbox 32 bits VM\n"
-"---------------------------------------------\n"
+msgid "Tails does not boot on Virtualbox 32 bits VM\n"
msgstr ""
"<a id=\"automatic_upgrade_fails\"></a>\n"
"تیلز پس از ارتقای خودکار راه‌اندازی نمی‌شود\n"
@@ -1335,9 +1339,32 @@ msgstr ""
#. type: Plain text
msgid ""
-"With the Linux 4.7 upgrade, booting Tails in a Virtualbox 32 bits VM does "
-"not work. This will soon be deprecated by Tails 3.0 supporting 64 bits "
-"processors only."
+"There is a [bug in Linux 4.7](https://patchwork.kernel.org/patch/9357253/) "
+"which prevents Tails from booting without I/O APIC enabled. To enable it:"
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid "Select the Tails virtual machine."
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid ""
+"Choose <span class=\"menuchoice\"> <span class=\"guimenu\">Machine</"
+"span>&nbsp;▸ <span class=\"guimenuitem\">Settings...</span></span>."
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid "Select **System** in the left pane."
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid ""
+"In the **Extended Features** section of the **Motherboard** tab, make sure "
+"that **Enable I/O APIC** is enabled."
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid "Click **OK**."
msgstr ""
#, fuzzy
diff --git a/wiki/src/support/known_issues.fr.po b/wiki/src/support/known_issues.fr.po
index 4ed92f7..3ccece7 100644
--- a/wiki/src/support/known_issues.fr.po
+++ b/wiki/src/support/known_issues.fr.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
-"POT-Creation-Date: 2016-12-06 13:32+0100\n"
+"POT-Creation-Date: 2016-12-13 16:21+0100\n"
"PO-Revision-Date: 2016-09-21 14:47-0000\n"
"Last-Translator: \n"
"Language-Team: Tails translators <tails@boum.org>\n"
@@ -1323,17 +1323,44 @@ msgid ""
msgstr ""
#. type: Plain text
+#, fuzzy, no-wrap
+#| msgid "<a id=\"mac\"></a>\n"
+msgid "<a id=\"vb-apic\"></a>\n"
+msgstr "<a id=\"mac\"></a>\n"
+
+#. type: Title -
#, no-wrap
-msgid ""
-"Tails does not boot on Virtualbox 32 bits VM\n"
-"---------------------------------------------\n"
+msgid "Tails does not boot on Virtualbox 32 bits VM\n"
msgstr ""
#. type: Plain text
msgid ""
-"With the Linux 4.7 upgrade, booting Tails in a Virtualbox 32 bits VM does "
-"not work. This will soon be deprecated by Tails 3.0 supporting 64 bits "
-"processors only."
+"There is a [bug in Linux 4.7](https://patchwork.kernel.org/patch/9357253/) "
+"which prevents Tails from booting without I/O APIC enabled. To enable it:"
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid "Select the Tails virtual machine."
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid ""
+"Choose <span class=\"menuchoice\"> <span class=\"guimenu\">Machine</"
+"span>&nbsp;▸ <span class=\"guimenuitem\">Settings...</span></span>."
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid "Select **System** in the left pane."
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid ""
+"In the **Extended Features** section of the **Motherboard** tab, make sure "
+"that **Enable I/O APIC** is enabled."
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid "Click **OK**."
msgstr ""
#~ msgid "Print preview is blank in Tor Browser"
diff --git a/wiki/src/support/known_issues.it.po b/wiki/src/support/known_issues.it.po
index 7598aca..8794672 100644
--- a/wiki/src/support/known_issues.it.po
+++ b/wiki/src/support/known_issues.it.po
@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2016-12-06 13:32+0100\n"
+"POT-Creation-Date: 2016-12-13 16:21+0100\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: ita <transitails@inventati.org>\n"
@@ -1078,14 +1078,40 @@ msgstr ""
#. type: Plain text
#, no-wrap
-msgid ""
-"Tails does not boot on Virtualbox 32 bits VM\n"
-"---------------------------------------------\n"
+msgid "<a id=\"vb-apic\"></a>\n"
+msgstr ""
+
+#. type: Title -
+#, no-wrap
+msgid "Tails does not boot on Virtualbox 32 bits VM\n"
msgstr ""
#. type: Plain text
msgid ""
-"With the Linux 4.7 upgrade, booting Tails in a Virtualbox 32 bits VM does "
-"not work. This will soon be deprecated by Tails 3.0 supporting 64 bits "
-"processors only."
+"There is a [bug in Linux 4.7](https://patchwork.kernel.org/patch/9357253/) "
+"which prevents Tails from booting without I/O APIC enabled. To enable it:"
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid "Select the Tails virtual machine."
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid ""
+"Choose <span class=\"menuchoice\"> <span class=\"guimenu\">Machine</"
+"span>&nbsp;▸ <span class=\"guimenuitem\">Settings...</span></span>."
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid "Select **System** in the left pane."
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid ""
+"In the **Extended Features** section of the **Motherboard** tab, make sure "
+"that **Enable I/O APIC** is enabled."
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid "Click **OK**."
msgstr ""
diff --git a/wiki/src/support/known_issues.pt.po b/wiki/src/support/known_issues.pt.po
index cbffda7..735c0e0 100644
--- a/wiki/src/support/known_issues.pt.po
+++ b/wiki/src/support/known_issues.pt.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2016-12-06 13:32+0100\n"
+"POT-Creation-Date: 2016-12-13 16:21+0100\n"
"PO-Revision-Date: 2016-05-30 17:49+0200\n"
"Last-Translator: Tails Developers <amnesia@boum.org>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -1253,17 +1253,44 @@ msgid ""
msgstr ""
#. type: Plain text
+#, fuzzy, no-wrap
+#| msgid "<a id=\"chainloading\"></a>\n"
+msgid "<a id=\"vb-apic\"></a>\n"
+msgstr "<a id=\"chainloading\"></a>\n"
+
+#. type: Title -
#, no-wrap
-msgid ""
-"Tails does not boot on Virtualbox 32 bits VM\n"
-"---------------------------------------------\n"
+msgid "Tails does not boot on Virtualbox 32 bits VM\n"
msgstr ""
#. type: Plain text
msgid ""
-"With the Linux 4.7 upgrade, booting Tails in a Virtualbox 32 bits VM does "
-"not work. This will soon be deprecated by Tails 3.0 supporting 64 bits "
-"processors only."
+"There is a [bug in Linux 4.7](https://patchwork.kernel.org/patch/9357253/) "
+"which prevents Tails from booting without I/O APIC enabled. To enable it:"
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid "Select the Tails virtual machine."
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid ""
+"Choose <span class=\"menuchoice\"> <span class=\"guimenu\">Machine</"
+"span>&nbsp;▸ <span class=\"guimenuitem\">Settings...</span></span>."
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid "Select **System** in the left pane."
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid ""
+"In the **Extended Features** section of the **Motherboard** tab, make sure "
+"that **Enable I/O APIC** is enabled."
+msgstr ""
+
+#. type: Bullet: ' 1. '
+msgid "Click **OK**."
msgstr ""
#, fuzzy
diff --git a/wiki/src/support/tails-support.de.po b/wiki/src/support/tails-support.de.po
index 343444c..bd85af0 100644
--- a/wiki/src/support/tails-support.de.po
+++ b/wiki/src/support/tails-support.de.po
@@ -6,14 +6,14 @@
msgid ""
msgstr ""
"Project-Id-Version: \n"
-"POT-Creation-Date: 2016-03-21 18:14+0100\n"
+"POT-Creation-Date: 2016-12-13 16:21+0100\n"
"PO-Revision-Date: 2016-12-01 21:29+0100\n"
+"Last-Translator: spriver <spriver@autistici.org>\n"
+"Language-Team: \n"
"Language: de\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
-"Last-Translator: spriver <spriver@autistici.org>\n"
-"Language-Team: \n"
"X-Generator: Poedit 1.6.10\n"
#. type: Plain text
diff --git a/wiki/src/torrents/files/tails-i386-2.7.1.iso.sig b/wiki/src/torrents/files/tails-i386-2.7.1.iso.sig
deleted file mode 100644
index 8964b5f..0000000
--- a/wiki/src/torrents/files/tails-i386-2.7.1.iso.sig
+++ /dev/null
@@ -1,16 +0,0 @@
------BEGIN PGP SIGNATURE-----
-
-iQIcBAABCgAGBQJYPw/+AAoJEJj+xrx1Kj22hCoQAIrwAo0sCeYxF7aP7CMraRTi
-JdICSazKAbRcUHfKvo/rZPbNro3b8FTWww8yt4dPwnJmCueIquRTRMxxnh19ASWq
-ngpRSUPPl4pSTeInnkWFD0kcKMLQrRBYpwOc0GiA+OEpQUjDcnWVjrMKzZT52QZr
-olDqJNG1zAoG08fhxzRcYYg3IuwpxaxOD5uHodtWWjc0i2KipedLijfDqq6WaH55
-hIBLtYGAlh2fDPoNVuKWTyfpvFq5xkpZedvwIYPWIHvV5khcrjm3Lk2JWl7QoStb
-RRpL7WZvmWovYcAQxna20XAWo+EK5CB6H6MDiD69w08M7OFhJQthFZThhAzfLVo/
-ggrQcF9E3OoSWZ7utO8nkTOqC1eWfB+IUjvzmi6ntIrgIizbB9byi9cvLhat5mhS
-Qmz17Uj8ubYrhb/brNdokH/NrtONr9MOXY6DDOhhQHoZN/9mHRjzKaObqZN8FOUE
-qSyv1e7up17rPYkouQyIIE8nviu5R/X1Yguj22BHVpLkwXfcB1cpv083Djk0sXzQ
-zT9Pk+QHFCESj171IojuWQQS7jEoLPNvwYQQCUffPNOYSZ7jup4BFh6AjfS7Bqwr
-UWGcvNaoSDcZrJbBDdDWz0igpGNAJL9CDGzvC7iFuzSYwOtSvSgZWDJk5iMjTEET
-ZdRp8BDGgJWkdJsbPwNG
-=5X9i
------END PGP SIGNATURE-----
diff --git a/wiki/src/torrents/files/tails-i386-2.7.1.torrent b/wiki/src/torrents/files/tails-i386-2.7.1.torrent
deleted file mode 100644
index f358d29..0000000
--- a/wiki/src/torrents/files/tails-i386-2.7.1.torrent
+++ /dev/null
Binary files differ
diff --git a/wiki/src/torrents/files/tails-i386-2.7.1.build-manifest b/wiki/src/torrents/files/tails-i386-2.9.build-manifest
index 59b1165..4f09d68 100644
--- a/wiki/src/torrents/files/tails-i386-2.7.1.build-manifest
+++ b/wiki/src/torrents/files/tails-i386-2.9.build-manifest
@@ -3,9 +3,9 @@ origin_references:
debian:
reference: '2016092002'
debian-security:
- reference: '2016113003'
+ reference: '2016121203'
torproject:
- reference: '2016102102'
+ reference: '2016120401'
packages:
binary:
- arch: i386
@@ -1291,172 +1291,172 @@ packages:
version: 1.5.9-1
- arch: all
package: icedove-l10n-all
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-ar
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-ast
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-be
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-bg
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-bn-bd
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-br
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-ca
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-cs
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-da
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-de
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-el
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-en-gb
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-es-ar
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-es-es
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-et
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-eu
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-fi
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-fr
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-fy-nl
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-ga-ie
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-gd
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-gl
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-he
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-hr
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-hu
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-hy-am
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-id
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-is
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-it
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-ja
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-ko
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-lt
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-nb-no
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-nl
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-nn-no
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-pa-in
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-pl
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-pt-br
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-pt-pt
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-rm
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-ro
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-ru
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-si
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-sk
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-sl
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-sq
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-sr
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-sv-se
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-ta-lk
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-tr
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-uk
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-vi
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-zh-cn
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: all
package: icedove-l10n-zh-tw
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: i386
package: icedove
- version: 1:45.4.0-1~deb8u1+tails1
+ version: 1:45.5.1-1~deb8u1+tails1
- arch: i386
package: ifupdown
version: 0.7.53.1
@@ -4879,7 +4879,7 @@ packages:
version: 1:2014.2.15AR.2-1+deb8u2
- arch: i386
package: obfs4proxy
- version: 0.0.4-1~tpo1
+ version: 0.0.7-1~tpo1
- arch: all
package: onioncircuits
version: 0.4-1~bpo8+1
@@ -5533,10 +5533,10 @@ packages:
version: 1.4.5.0-1
- arch: all
package: tor-geoipdb
- version: 0.2.8.9-1~d80.jessie+1
+ version: 0.2.8.10-1~d80.jessie+1
- arch: i386
package: tor
- version: 0.2.8.9-1~d80.jessie+1
+ version: 0.2.8.10-1~d80.jessie+1
- arch: i386
package: torsocks
version: 2.1.0-1~bpo8+1
@@ -5641,13 +5641,13 @@ packages:
version: 2:7.4.488-7
- arch: all
package: virtualbox-guest-dkms
- version: 5.0.24-dfsg-1~bpo8+1
+ version: 5.1.8-dfsg-6~bpo8+2
- arch: i386
package: virtualbox-guest-utils
- version: 5.0.24-dfsg-1~bpo8+1
+ version: 5.1.8-dfsg-6~bpo8+2
- arch: i386
package: virtualbox-guest-x11
- version: 5.0.24-dfsg-1~bpo8+1
+ version: 5.1.8-dfsg-6~bpo8+2
- arch: i386
package: w3m
version: 0.5.3-19
diff --git a/wiki/src/torrents/files/tails-i386-2.9.iso.sig b/wiki/src/torrents/files/tails-i386-2.9.iso.sig
new file mode 100644
index 0000000..ae079f3
--- /dev/null
+++ b/wiki/src/torrents/files/tails-i386-2.9.iso.sig
@@ -0,0 +1,16 @@
+-----BEGIN PGP SIGNATURE-----
+
+iQIcBAABCgAGBQJYTuxKAAoJEJj+xrx1Kj22g50P/Rd4dyODt7I5dqyyy8BHrEb/
+vixx048Z1vZTY/T00a3F0Lu9GxIcPIsMpKv2foDglmKj/ZhQkKYKpcE0mHVbdyQz
+wYSY3iDJNWhM/yV63iv5qVekZXTqVNPCUMubU2yMidwEjf7UnzxYWzkty6OHGToh
+6vOxu//zRQv5GRMWmkgRMcZCjuxSlgb54zyaxrEtORWo8aZqhwhvmPV9Z2PHFDhI
+PlqrZ4/1TsxKuEgW56IKTzsRr1tOQ1UZuV+4QnbT9MFrOPMfa34GudsVuhx3pXt4
+11PilEriwtoazd3Up2ZNMjABX5x4pLm0h+42mlqDghjehuNaGzPe3z7rJ4zmyBRd
+3aRh2s9xOX3liC9pF4E1qiHcKYrgYnrUuyGpDaxdxl/bQ914CM/RKyT2XfOzAUL7
+xesqVYD2kXjSn84B2HPSZz49dAuyoGYF4j+fcYdJ1E+K2yGr0FMHYHwfyRwHgn+p
+bJRxVSAIgIok2sRnwCnLJWVaezC4zxIDHnNxwMSG/zN0qgEYjFs8MSPSO5o8IMJM
+dUBKCVgsn2R3UBEA9Z4umswNkKbupAv+l2P+15bi4JJN5E9YKHD0MnSmj/UOMpli
+fMQsHgf+TL6BAz98ij1ZMPLhyxdjEFIeONEReqM32b3R9RXJ1x6lGlRpmWwWv7y+
+2KAHB0MjJpf/w4bMf5M2
+=X4zf
+-----END PGP SIGNATURE-----
diff --git a/wiki/src/torrents/files/tails-i386-2.7.1.packages b/wiki/src/torrents/files/tails-i386-2.9.packages
index e043bee..3e08dee 100644
--- a/wiki/src/torrents/files/tails-i386-2.7.1.packages
+++ b/wiki/src/torrents/files/tails-i386-2.9.packages
@@ -391,63 +391,63 @@ ibus-hangul 1.5.0-1
ibus-pinyin 1.5.0-3
ibus-qt4 1.3.2-2
ibus-unikey 0.6.1-1+b1
-icedove 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-all 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-ar 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-ast 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-be 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-bg 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-bn-bd 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-br 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-ca 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-cs 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-da 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-de 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-el 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-en-gb 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-es-ar 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-es-es 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-et 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-eu 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-fi 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-fr 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-fy-nl 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-ga-ie 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-gd 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-gl 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-he 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-hr 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-hu 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-hy-am 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-id 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-is 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-it 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-ja 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-ko 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-lt 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-nb-no 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-nl 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-nn-no 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-pa-in 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-pl 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-pt-br 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-pt-pt 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-rm 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-ro 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-ru 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-si 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-sk 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-sl 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-sq 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-sr 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-sv-se 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-ta-lk 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-tr 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-uk 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-vi 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-zh-cn 1:45.4.0-1~deb8u1+tails1
-icedove-l10n-zh-tw 1:45.4.0-1~deb8u1+tails1
-iceweasel 45.5.1+fake1
+icedove 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-all 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-ar 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-ast 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-be 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-bg 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-bn-bd 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-br 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-ca 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-cs 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-da 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-de 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-el 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-en-gb 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-es-ar 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-es-es 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-et 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-eu 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-fi 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-fr 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-fy-nl 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-ga-ie 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-gd 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-gl 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-he 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-hr 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-hu 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-hy-am 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-id 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-is 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-it 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-ja 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-ko 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-lt 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-nb-no 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-nl 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-nn-no 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-pa-in 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-pl 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-pt-br 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-pt-pt 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-rm 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-ro 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-ru 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-si 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-sk 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-sl 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-sq 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-sr 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-sv-se 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-ta-lk 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-tr 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-uk 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-vi 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-zh-cn 1:45.5.1-1~deb8u1+tails1
+icedove-l10n-zh-tw 1:45.5.1-1~deb8u1+tails1
+iceweasel 45.6.0+fake1
ifupdown 0.7.53.1
imagemagick-common 8:6.8.9.9-5+deb8u6
info 5.2.0.dfsg.1-6
@@ -1543,7 +1543,7 @@ nocache 0.9-2
nodejs 0.10.29~dfsg-2
notification-daemon 0.7.6-2
ntfs-3g 1:2014.2.15AR.2-1+deb8u2
-obfs4proxy 0.0.4-1~tpo1
+obfs4proxy 0.0.7-1~tpo1
onioncircuits 0.4-1~bpo8+1
open-vm-tools 2:9.4.6-1770165-8
openjdk-7-jre:i386 7u111-2.6.7-2~deb8u1
@@ -1739,9 +1739,9 @@ tcpdump 4.6.2-5+deb8u1
tcpflow 1.4.4+repack1-3
telepathy-mission-control-5 1:5.16.3-1
tk8.6-blt2.5 2.5.3+dfsg-1
-tor 0.2.8.9-1~d80.jessie+1
+tor 0.2.8.10-1~d80.jessie+1
tor-arm 1.4.5.0-1
-tor-geoipdb 0.2.8.9-1~d80.jessie+1
+tor-geoipdb 0.2.8.10-1~d80.jessie+1
torsocks 2.1.0-1~bpo8+1
totem 3.14.0-2
totem-common 3.14.0-2
@@ -1774,8 +1774,8 @@ vim-common 2:7.4.488-7+deb8u1
vim-nox 2:7.4.488-7+deb8u1
vim-runtime 2:7.4.488-7+deb8u1
vim-tiny 2:7.4.488-7+deb8u1
-virtualbox-guest-utils 5.0.24-dfsg-1~bpo8+1
-virtualbox-guest-x11 5.0.24-dfsg-1~bpo8+1
+virtualbox-guest-utils 5.1.8-dfsg-6~bpo8+2
+virtualbox-guest-x11 5.1.8-dfsg-6~bpo8+2
wget 1.16-1+deb8u1
whiptail 0.52.17-1+b1
whisperback 1.7.6
diff --git a/wiki/src/torrents/files/tails-i386-2.9.torrent b/wiki/src/torrents/files/tails-i386-2.9.torrent
new file mode 100644
index 0000000..be5f114
--- /dev/null
+++ b/wiki/src/torrents/files/tails-i386-2.9.torrent
Binary files differ