summaryrefslogtreecommitdiffstats
path: root/wiki/src/doc/about/requirements.it.po
diff options
context:
space:
mode:
authorbertagaz <bertagaz@ptitcanardnoir.org>2017-08-11 16:58:14 +0200
committerbertagaz <bertagaz@ptitcanardnoir.org>2017-08-11 16:58:14 +0200
commit3b9a4d9035057e8ac620c21ef2ae274f8e57867e (patch)
treeb34b8ff2e76e10e65209352ac503f063888f354c /wiki/src/doc/about/requirements.it.po
parent92345f74035a5c2c837013b7e1769bd4cfbb8486 (diff)
parent357f9fbb365f17b3adf0343727ea76fedff70fda (diff)
Merge remote-tracking branch 'origin/stable' into bugfix/13459-UEFI-scenario-is-fragiletest/13459-UEFI-scenario-is-fragile
Diffstat (limited to 'wiki/src/doc/about/requirements.it.po')
-rw-r--r--wiki/src/doc/about/requirements.it.po10
1 files changed, 7 insertions, 3 deletions
diff --git a/wiki/src/doc/about/requirements.it.po b/wiki/src/doc/about/requirements.it.po
index 43c2667..c900c90 100644
--- a/wiki/src/doc/about/requirements.it.po
+++ b/wiki/src/doc/about/requirements.it.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: Italian translation\n"
-"POT-Creation-Date: 2017-06-16 20:12+0300\n"
+"POT-Creation-Date: 2017-07-31 23:59+0300\n"
"PO-Revision-Date: 2016-03-05 19:25-0000\n"
"Last-Translator: Zeyev <zeyev@autistici.org>\n"
"Language-Team: ita <transitails@inventati.org>\n"
@@ -34,9 +34,13 @@ msgstr ""
"fabbricato dopo il 2005. Qui c'รจ la lista dettagliata dei requisiti:"
#. type: Bullet: '- '
+#, fuzzy
+#| msgid ""
+#| "Either **an internal or external DVD reader** or the possibility to "
+#| "**boot from a USB stick or SD card**."
msgid ""
"Either **an internal or external DVD reader** or the possibility to **boot "
-"from a USB stick or SD card**."
+"from a USB stick**."
msgstr ""
"Un **lettore di DVD integrato o esterno** o un pc che si possa **avviare da "
"una memoria USB o da una carta SD**."
@@ -55,7 +59,7 @@ msgid ""
"IBM_PC_compatible]]</span>** and others but not <span class=\"definition\">"
"[[!wikipedia PowerPC]]</span> nor <span class=\"definition\">[[!wikipedia "
"ARM_architecture desc=\"ARM\"]]</span>. Mac computers are IBM PC compatible "
-"since 2006."
+"since 2006. Tails does **not** run on most tablets and phones."
msgstr ""
"Per funzionare Tails necessita di un processore compatibile con "
"l'architettura <span class=\"definition\">[[!wikipedia x86]]</span>: **<span "