summaryrefslogtreecommitdiffstats
path: root/wiki/src/news/version_2.9.1.fr.po
diff options
context:
space:
mode:
authoramnesia <webmaster@amnesia.boum.org>2018-09-18 06:11:58 +0200
committeramnesia <webmaster@amnesia.boum.org>2018-09-18 06:11:58 +0200
commitf6a05b5c94bf771c83f87302425d0fba3668738a (patch)
tree46a09653c609890697df672abcaa2847245b6329 /wiki/src/news/version_2.9.1.fr.po
parentc0234d401099f17bb43cce4c8cfac9c4443cd5e4 (diff)
updated PO files
Diffstat (limited to 'wiki/src/news/version_2.9.1.fr.po')
-rw-r--r--wiki/src/news/version_2.9.1.fr.po85
1 files changed, 65 insertions, 20 deletions
diff --git a/wiki/src/news/version_2.9.1.fr.po b/wiki/src/news/version_2.9.1.fr.po
index db9d36f..92ebfa6 100644
--- a/wiki/src/news/version_2.9.1.fr.po
+++ b/wiki/src/news/version_2.9.1.fr.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
-"POT-Creation-Date: 2017-10-10 11:23+0000\n"
+"POT-Creation-Date: 2018-09-18 06:11+0200\n"
"PO-Revision-Date: 2017-10-11 10:50+0000\n"
"Last-Translator: Tails translators <tails@boum.org>\n"
"Language-Team: Tails translators <tails@boum.org>\n"
@@ -23,6 +23,11 @@ msgstr "[[!meta date=\"Tue, 14 Dec 2016 12:34:56 +0000\"]]\n"
#. type: Plain text
#, no-wrap
+msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
msgid "[[!meta title=\"Tails 2.9.1 is out\"]]\n"
msgstr "[[!meta title=\"Tails 2.9.1 est sorti\"]]\n"
@@ -32,8 +37,14 @@ msgid "[[!tag announce]]\n"
msgstr "[[!tag announce]]\n"
#. type: Plain text
-msgid "This release fixes [[many security issues|security/Numerous_security_holes_in_2.7.1]] and users should upgrade as soon as possible."
-msgstr "Cette version corrige [[plusieurs failles de sécurité|security/Numerous_security_holes_in_2.7.1]] et la mise à jour doit être faite dès que possible."
+msgid ""
+"This release fixes [[many security issues|security/"
+"Numerous_security_holes_in_2.7.1]] and users should upgrade as soon as "
+"possible."
+msgstr ""
+"Cette version corrige [[plusieurs failles de sécurité|security/"
+"Numerous_security_holes_in_2.7.1]] et la mise à jour doit être faite dès que "
+"possible."
#. type: Plain text
#, no-wrap
@@ -59,16 +70,26 @@ msgid "Upgrade *Tor Browser* to 6.0.8."
msgstr "Mise à jour du *Navigateur Tor* vers la version 6.0.8."
#. type: Bullet: ' - '
-msgid "Upgrade *Icedove* to [45.5.1](https://www.mozilla.org/en-US/thunderbird/45.1.1/releasenotes/)."
-msgstr "Mise à jour de *Icedove* vers la version [45.5.1](https://www.mozilla.org/en-US/thunderbird/45.1.1/releasenotes/)."
+msgid ""
+"Upgrade *Icedove* to [45.5.1](https://www.mozilla.org/en-US/"
+"thunderbird/45.1.1/releasenotes/)."
+msgstr ""
+"Mise à jour de *Icedove* vers la version [45.5.1](https://www.mozilla.org/en-"
+"US/thunderbird/45.1.1/releasenotes/)."
#. type: Bullet: ' - '
msgid "Upgrade *obfs4proxy* to 0.0.7."
msgstr "Mise à jour de *obfs4proxy* vers la version 0.0.7."
#. type: Bullet: ' - '
-msgid "Switch to *DuckDuckGo* as the default search engine in *Tor Browser*. The previous default search engine, *Disconnect.me*, has already been redirecting to *Duck Duck Go* for some time."
-msgstr "*DuckDuckGo* est maintenant le moteur de recherche par défaut du *Navigateur Tor*. Le moteur de recherche précédent, *Disconnect.me*, redirigeait déjà vers *DuckDuckGo* depuis quelques temps."
+msgid ""
+"Switch to *DuckDuckGo* as the default search engine in *Tor Browser*. The "
+"previous default search engine, *Disconnect.me*, has already been "
+"redirecting to *Duck Duck Go* for some time."
+msgstr ""
+"*DuckDuckGo* est maintenant le moteur de recherche par défaut du *Navigateur "
+"Tor*. Le moteur de recherche précédent, *Disconnect.me*, redirigeait déjà "
+"vers *DuckDuckGo* depuis quelques temps."
#. type: Title ##
#, no-wrap
@@ -76,20 +97,37 @@ msgid "Fixed problems"
msgstr "Problèmes corrigés"
#. type: Bullet: ' - '
-msgid "Fix Tails not starting in *VirtualBox* by upgrading the *Guest Additions* to version 5.1.8. ([[!tails_ticket 11965]])"
-msgstr "Tails démarre de nouveau dans *VirtualBox* grâce à la mise à jour des *Additions invité* dans la version 5.1.8. ([[!tails_ticket 11965]])"
+msgid ""
+"Fix Tails not starting in *VirtualBox* by upgrading the *Guest Additions* to "
+"version 5.1.8. ([[!tails_ticket 11965]])"
+msgstr ""
+"Tails démarre de nouveau dans *VirtualBox* grâce à la mise à jour des "
+"*Additions invité* dans la version 5.1.8. ([[!tails_ticket 11965]])"
#. type: Bullet: ' - '
-msgid "Document that [[**I/O APIC** is required to start Tails in *VirtualBox*|support/known_issues#vb-apic]]."
-msgstr "La nécessité du support de **I/O APIC** pour démarrer Tails dans *VirtualBox* est maintenant [[documentée|support/known_issues#vb-apic]]."
+msgid ""
+"Document that [[**I/O APIC** is required to start Tails in *VirtualBox*|"
+"support/known_issues#vb-apic]]."
+msgstr ""
+"La nécessité du support de **I/O APIC** pour démarrer Tails dans "
+"*VirtualBox* est maintenant [[documentée|support/known_issues#vb-apic]]."
#. type: Bullet: ' - '
-msgid "Remove the error when starting *Videos* that appeared in Tails 2.7 by fixing the *AppArmor* profile of *Totem*. ([[!tails_ticket 11984]])"
-msgstr "L'erreur au démarrage de *Vidéos* qui apparaissait dans Tails 2.7 a été supprimée en ajustant le profil *AppArmor* de *Totem*. ([[!tails_ticket 11984]])"
+msgid ""
+"Remove the error when starting *Videos* that appeared in Tails 2.7 by fixing "
+"the *AppArmor* profile of *Totem*. ([[!tails_ticket 11984]])"
+msgstr ""
+"L'erreur au démarrage de *Vidéos* qui apparaissait dans Tails 2.7 a été "
+"supprimée en ajustant le profil *AppArmor* de *Totem*. ([[!tails_ticket "
+"11984]])"
#. type: Plain text
-msgid "For more details, read our [[!tails_gitweb debian/changelog desc=\"changelog\"]]."
-msgstr "Pour plus d'informations, lisez notre [[!tails_gitweb debian/changelog desc=\"liste des changements\"]]."
+msgid ""
+"For more details, read our [[!tails_gitweb debian/changelog desc=\"changelog"
+"\"]]."
+msgstr ""
+"Pour plus d'informations, lisez notre [[!tails_gitweb debian/changelog desc="
+"\"liste des changements\"]]."
#. type: Title #
#, no-wrap
@@ -102,7 +140,8 @@ msgstr "Aucun spécifique à cette version."
#. type: Plain text
msgid "See the list of [[long-standing issues|support/known_issues]]."
-msgstr "Voir notre liste de [[problèmes connus de longue date|support/known_issues]]."
+msgstr ""
+"Voir notre liste de [[problèmes connus de longue date|support/known_issues]]."
#. type: Title #
#, no-wrap
@@ -111,11 +150,15 @@ msgstr "Obtenir Tails 2.9.1"
#. type: Plain text
msgid "- To install, follow our [[installation instructions|install]]."
-msgstr "- Pour l'installer, suivez nos [[instructions d'installation|install]]."
+msgstr ""
+"- Pour l'installer, suivez nos [[instructions d'installation|install]]."
#. type: Plain text
-msgid "- To upgrade, an automatic upgrade is available from 2.7 and 2.7.1 to 2.9.1."
-msgstr "- Une mise à jour automatique vers la version 2.9.1 est disponible depuis les versions 2.7 et 2.7.1."
+msgid ""
+"- To upgrade, an automatic upgrade is available from 2.7 and 2.7.1 to 2.9.1."
+msgstr ""
+"- Une mise à jour automatique vers la version 2.9.1 est disponible depuis "
+"les versions 2.7 et 2.7.1."
#. type: Plain text
#, no-wrap
@@ -141,7 +184,9 @@ msgstr "Tails 2.10 est [[prévu|contribute/calendar]] pour le 24 janvier."
#. type: Plain text
msgid "Have a look at our [[!tails_roadmap]] to see where we are heading to."
-msgstr "Jetez un œil à notre [[!tails_roadmap desc=\"feuille de route\"]] pour savoir ce que nous avons en tête."
+msgstr ""
+"Jetez un œil à notre [[!tails_roadmap desc=\"feuille de route\"]] pour "
+"savoir ce que nous avons en tête."
#. type: Plain text
#, no-wrap