summaryrefslogtreecommitdiffstats
path: root/wiki/src/doc/first_steps/upgrade.pt.po
diff options
context:
space:
mode:
Diffstat (limited to 'wiki/src/doc/first_steps/upgrade.pt.po')
-rw-r--r--wiki/src/doc/first_steps/upgrade.pt.po60
1 files changed, 30 insertions, 30 deletions
diff --git a/wiki/src/doc/first_steps/upgrade.pt.po b/wiki/src/doc/first_steps/upgrade.pt.po
index 72382c6..fd62128 100644
--- a/wiki/src/doc/first_steps/upgrade.pt.po
+++ b/wiki/src/doc/first_steps/upgrade.pt.po
@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
-"POT-Creation-Date: 2019-01-18 14:47+0100\n"
+"POT-Creation-Date: 2019-05-14 16:29+0000\n"
"PO-Revision-Date: 2014-07-31 15:58-0300\n"
"Last-Translator: Tails Developers <amnesia@boum.org>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -58,36 +58,18 @@ msgid "</div>\n"
msgstr "</div>\n"
#. type: Plain text
-#, fuzzy, no-wrap
-#| msgid ""
-#| "Both techniques only work if the upgraded device, USB stick or SD card, was\n"
-#| "installed using <span class=\"application\">Tails Installer</span>. **The\n"
-#| "persistent storage on the device will be preserved.**\n"
-msgid ""
-"Both techniques only work if the upgraded USB stick, was\n"
-"installed using <span class=\"application\">Tails Installer</span>. **The\n"
-"persistent storage on the USB stick will be preserved.**\n"
-msgstr ""
-"A técnica a seguir somente funciona se o dispositivo a ser atualizado, seja uma\n"
-"memória USB ou um cartão SD, tiver sido instalado usando\n"
-"o <span class=\"application\">Tails Installer</span>. **O armazenamento\n"
-"persistente no dispositivo será preservado.**\n"
-
-#. type: Plain text
#, no-wrap
msgid "<div class=\"note\">\n"
msgstr "<div class=\"note\">\n"
#. type: Plain text
#, no-wrap
-msgid "<p>If you use Tails from a DVD, you need to [[burn a new DVD|install/dvd]].</p>\n"
+msgid "<p>The persistent storage on the USB stick will be preserved.</p>\n"
msgstr ""
#. type: Plain text
-#, no-wrap
msgid ""
-"<p>If you use Tails from a USB stick installed from macOS using the\n"
-"command line, you need to [[reinstall|install/mac/usb-overview]].</p>\n"
+"If you use Tails from a DVD, you need to [[burn a new DVD|install/dvd]]."
msgstr ""
#. type: Plain text
@@ -164,16 +146,8 @@ msgid "Requirements:"
msgstr "Requisitos:"
#. type: Bullet: ' - '
-#, fuzzy
-#| msgid ""
-#| "A Tails device, USB stick or SD card, installed using <span class="
-#| "\"application\">Tails Installer</span>."
-msgid ""
-"A Tails USB stick, installed using <span class=\"application\">Tails "
-"Installer</span>."
+msgid "A Tails USB stick."
msgstr ""
-"Um dispositivo com Tails, memória USB ou cartão SD, instalados usando o "
-"<span class=\"application\">Tails Installer</span>."
#. type: Bullet: ' - '
msgid "An Internet connection."
@@ -427,6 +401,32 @@ msgstr ""
#, fuzzy
#~| msgid ""
+#~| "Both techniques only work if the upgraded device, USB stick or SD card, was\n"
+#~| "installed using <span class=\"application\">Tails Installer</span>. **The\n"
+#~| "persistent storage on the device will be preserved.**\n"
+#~ msgid ""
+#~ "Both techniques only work if the upgraded USB stick, was\n"
+#~ "installed using <span class=\"application\">Tails Installer</span>. **The\n"
+#~ "persistent storage on the USB stick will be preserved.**\n"
+#~ msgstr ""
+#~ "A técnica a seguir somente funciona se o dispositivo a ser atualizado, seja uma\n"
+#~ "memória USB ou um cartão SD, tiver sido instalado usando\n"
+#~ "o <span class=\"application\">Tails Installer</span>. **O armazenamento\n"
+#~ "persistente no dispositivo será preservado.**\n"
+
+#, fuzzy
+#~| msgid ""
+#~| "A Tails device, USB stick or SD card, installed using <span class="
+#~| "\"application\">Tails Installer</span>."
+#~ msgid ""
+#~ "A Tails USB stick, installed using <span class=\"application\">Tails "
+#~ "Installer</span>."
+#~ msgstr ""
+#~ "Um dispositivo com Tails, memória USB ou cartão SD, instalados usando o "
+#~ "<span class=\"application\">Tails Installer</span>."
+
+#, fuzzy
+#~| msgid ""
#~| "[[!inline pages=\"doc/first_steps/upgrade.release_notes\" raw=\"yes\"]]\n"
#~ msgid ""
#~ "[[!inline pages=\"doc/first_steps/upgrade/release_notes.inline\" raw=\"yes"