summaryrefslogtreecommitdiffstats
path: root/wiki/src/security/Numerous_security_holes_in_previous_amnesia_versions.es.po
diff options
context:
space:
mode:
Diffstat (limited to 'wiki/src/security/Numerous_security_holes_in_previous_amnesia_versions.es.po')
-rw-r--r--wiki/src/security/Numerous_security_holes_in_previous_amnesia_versions.es.po28
1 files changed, 20 insertions, 8 deletions
diff --git a/wiki/src/security/Numerous_security_holes_in_previous_amnesia_versions.es.po b/wiki/src/security/Numerous_security_holes_in_previous_amnesia_versions.es.po
index 124bb91..137c329 100644
--- a/wiki/src/security/Numerous_security_holes_in_previous_amnesia_versions.es.po
+++ b/wiki/src/security/Numerous_security_holes_in_previous_amnesia_versions.es.po
@@ -14,16 +14,20 @@ msgstr ""
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Plural-Forms: nplurals=2; plural=n != 1;\n"
+"X-Generator: Weblate 2.10.1\n"
#. type: Plain text
#, no-wrap
msgid "[[!meta date=\"Sun, 25 Apr 2010 11:12:13 +0000\"]]\n"
-msgstr ""
+msgstr "[[!meta date=\"Sun, 25 Apr 2010 11:12:13 +0000\"]]\n"
#. type: Plain text
#, no-wrap
msgid "[[!meta title=\"Numerous security holes in previous amnesia versions\"]]\n"
msgstr ""
+"[[!meta title=\"Varios agujeros de seguridad en versiones previas de "
+"amnesia\"]]\n"
#. type: Plain text
#, no-wrap
@@ -38,6 +42,8 @@ msgstr "[[!tag security/fixed]]\n"
#. type: Plain text
msgid "The following security holes affect *amnesia* systems older than 0.5."
msgstr ""
+"Los siguientes agujeros de seguridad afectan sistemas *amnesia* mas antiguos "
+"que 0.5."
#. type: Plain text
msgid ""
@@ -47,11 +53,11 @@ msgstr ""
#. type: Bullet: '- '
msgid "ffmpeg: [DSA-2000](http://www.debian.org/security/2010/dsa-2000)"
-msgstr ""
+msgstr "ffmpeg: [DSA-2000](http://www.debian.org/security/2010/dsa-2000)"
#. type: Bullet: '- '
msgid "polipo: [DSA-2002](http://www.debian.org/security/2010/dsa-2002)"
-msgstr ""
+msgstr "polipo: [DSA-2002](http://www.debian.org/security/2010/dsa-2002)"
#. type: Bullet: '- '
msgid ""
@@ -59,34 +65,40 @@ msgid ""
"[DSA-2012](http://www.debian.org/security/2010/dsa-2012), [DSA-1996](http://"
"www.debian.org/security/2010/dsa-1996)"
msgstr ""
+"Linux kernel: [DSA-2003](http://www.debian.org/security/2010/dsa-2003), "
+"[DSA-2012](http://www.debian.org/security/2010/dsa-2012), "
+"[DSA-1996](http://www.debian.org/security/2010/dsa-1996)"
#. type: Bullet: '- '
msgid "cups: [DSA-2007](http://www.debian.org/security/2010/dsa-2007)"
-msgstr ""
+msgstr "cups: [DSA-2007](http://www.debian.org/security/2010/dsa-2007)"
#. type: Bullet: '- '
msgid "dpkg: [DSA-2011](http://www.debian.org/security/2010/dsa-2011)"
-msgstr ""
+msgstr "dpkg: [DSA-2011](http://www.debian.org/security/2010/dsa-2011)"
#. type: Bullet: '- '
msgid "curl: [DSA-2023](http://www.debian.org/security/2010/dsa-2023)"
-msgstr ""
+msgstr "curl: [DSA-2023](http://www.debian.org/security/2010/dsa-2023)"
#. type: Bullet: '- '
msgid ""
"iceweasel: [DSA-2027](http://www.debian.org/security/2010/dsa-2027), "
"[DSA-1999](http://www.debian.org/security/2010/dsa-1999)"
msgstr ""
+"iceweasel: [DSA-2027](http://www.debian.org/security/2010/dsa-2027), "
+"[DSA-1999](http://www.debian.org/security/2010/dsa-1999)"
#. type: Bullet: '- '
msgid "libpng: [DSA-2032](http://www.debian.org/security/2010/dsa-2032)"
-msgstr ""
+msgstr "libpng: [DSA-2032](http://www.debian.org/security/2010/dsa-2032)"
#. type: Bullet: '- '
msgid "pidgin: [DSA-2038](http://www.debian.org/security/2010/dsa-2038)"
-msgstr ""
+msgstr "pidgin: [DSA-2038](http://www.debian.org/security/2010/dsa-2038)"
#. type: Bullet: '- '
msgid ""
"openoffice.org: [DSA-1995](http://www.debian.org/security/2010/dsa-1995)"
msgstr ""
+"openoffice.org: [DSA-1995](http://www.debian.org/security/2010/dsa-1995)"