summaryrefslogtreecommitdiffstats
path: root/wiki/src/security
diff options
context:
space:
mode:
Diffstat (limited to 'wiki/src/security')
-rw-r--r--wiki/src/security/Numerous_security_holes_in_1.0.1.de.po28
-rw-r--r--wiki/src/security/Numerous_security_holes_in_1.0.1.fr.po34
-rw-r--r--wiki/src/security/Numerous_security_holes_in_1.0.fr.po24
-rw-r--r--wiki/src/security/Numerous_security_holes_in_1.1.1.de.po87
-rw-r--r--wiki/src/security/Numerous_security_holes_in_1.1.1.fr.po87
-rw-r--r--wiki/src/security/Numerous_security_holes_in_1.1.1.mdwn25
-rw-r--r--wiki/src/security/Numerous_security_holes_in_1.1.1.pt.po87
-rw-r--r--wiki/src/security/Numerous_security_holes_in_1.1.2.de.po73
-rw-r--r--wiki/src/security/Numerous_security_holes_in_1.1.2.fr.po73
-rw-r--r--wiki/src/security/Numerous_security_holes_in_1.1.2.mdwn21
-rw-r--r--wiki/src/security/Numerous_security_holes_in_1.1.2.pt.po73
-rw-r--r--wiki/src/security/Numerous_security_holes_in_1.1.de.po87
-rw-r--r--wiki/src/security/Numerous_security_holes_in_1.1.fr.po87
-rw-r--r--wiki/src/security/Numerous_security_holes_in_1.1.mdwn23
-rw-r--r--wiki/src/security/Numerous_security_holes_in_1.1.pt.po87
-rw-r--r--wiki/src/security/Security_hole_in_I2P_0.9.13.de.po141
-rw-r--r--wiki/src/security/Security_hole_in_I2P_0.9.13.fr.po141
-rw-r--r--wiki/src/security/Security_hole_in_I2P_0.9.13.mdwn9
-rw-r--r--wiki/src/security/Security_hole_in_I2P_0.9.13.pt.po141
19 files changed, 1287 insertions, 41 deletions
diff --git a/wiki/src/security/Numerous_security_holes_in_1.0.1.de.po b/wiki/src/security/Numerous_security_holes_in_1.0.1.de.po
index 9dc7654..5c82212 100644
--- a/wiki/src/security/Numerous_security_holes_in_1.0.1.de.po
+++ b/wiki/src/security/Numerous_security_holes_in_1.0.1.de.po
@@ -3,59 +3,63 @@
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
-#, fuzzy
msgid ""
msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2014-07-22 20:26+0300\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Project-Id-Version: Tails website\n"
+"POT-Creation-Date: 2014-07-21 20:52+0300\n"
+"PO-Revision-Date: 2014-07-22 22:54+0100\n"
+"Last-Translator: Tails translators <amnesia@boum.org>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
+"Language: de_DE\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"X-Generator: Poedit 1.5.4\n"
#. type: Plain text
#, no-wrap
msgid "[[!meta date=\"Sun Jul 20 00:00:00 2014\"]]\n"
-msgstr ""
+msgstr "[[!meta date=\"Sun Jul 20 00:00:00 2014\"]]\n"
#. type: Plain text
#, no-wrap
msgid "[[!meta title=\"Numerous security holes in Tails 1.0.1\"]]\n"
-msgstr ""
+msgstr "[[!meta title=\"Zahlreiche Sicherheitslücken in Tails 1.0.1\"]]\n"
#. type: Plain text
#, no-wrap
msgid "[[!tag security/fixed]]\n"
-msgstr ""
+msgstr "[[!tag security/fixed]]\n"
#. type: Plain text
msgid "Several security holes affect Tails 1.0.1."
-msgstr ""
+msgstr "Verschiedene Sicherheitslücken betreffen Tails 1.0.1."
#. type: Plain text
msgid ""
"We **strongly** encourage you to [[upgrade to Tails 1.1|news/version_1.1]] "
"as soon as possible."
msgstr ""
+"Wir empfehlen **dringend** schnellstmöglich auf [[Tails 1.1 umzusteigen|news/"
+"version_1.1]]."
#. type: Title =
#, no-wrap
msgid "Details\n"
-msgstr ""
+msgstr "Details\n"
#. type: Bullet: ' - '
msgid ""
"Iceweasel and its bundled NSS: [[!mfsa2014 56]], [[!mfsa2014 59]], [[!"
"mfsa2014 61]], [[!mfsa2014 62]], [[!mfsa2014 63]],"
msgstr ""
+"Iceweasel und die enthaltenen NSS: [[!mfsa2014 56]], [[!mfsa2014 59]], [[!"
+"mfsa2014 61]], [[!mfsa2014 62]], [[!mfsa2014 63]],"
#. type: Plain text
#, no-wrap
msgid " [[!mfsa2014 64]]\n"
-msgstr ""
+msgstr " [[!mfsa2014 64]]\n"
#. type: Bullet: ' - '
msgid "libxml2: [[!debsa2014 2978]]"
diff --git a/wiki/src/security/Numerous_security_holes_in_1.0.1.fr.po b/wiki/src/security/Numerous_security_holes_in_1.0.1.fr.po
index 9dc7654..ddb7e4a 100644
--- a/wiki/src/security/Numerous_security_holes_in_1.0.1.fr.po
+++ b/wiki/src/security/Numerous_security_holes_in_1.0.1.fr.po
@@ -3,54 +3,58 @@
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
-#, fuzzy
msgid ""
msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2014-07-22 20:26+0300\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Project-Id-Version: \n"
+"POT-Creation-Date: 2014-08-12 22:33+0200\n"
+"PO-Revision-Date: 2014-07-30 23:57-0000\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
"Language: \n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"X-Generator: Poedit 1.5.4\n"
#. type: Plain text
#, no-wrap
msgid "[[!meta date=\"Sun Jul 20 00:00:00 2014\"]]\n"
-msgstr ""
+msgstr "[[!meta date=\"Sun Jul 20 00:00:00 2014\"]]\n"
#. type: Plain text
#, no-wrap
msgid "[[!meta title=\"Numerous security holes in Tails 1.0.1\"]]\n"
-msgstr ""
+msgstr "[[!meta title=\"Nombreuses failles de sécurité dans Tails 1.0.1\"]]\n"
#. type: Plain text
#, no-wrap
msgid "[[!tag security/fixed]]\n"
-msgstr ""
+msgstr "[[!tag security/fixed]]\n"
#. type: Plain text
msgid "Several security holes affect Tails 1.0.1."
-msgstr ""
+msgstr "De nombreuses failles de sécurité affectent Tails 1.0.1."
#. type: Plain text
msgid ""
"We **strongly** encourage you to [[upgrade to Tails 1.1|news/version_1.1]] "
"as soon as possible."
msgstr ""
+"Nous vous encourageons **fortement** à [[mettre à jour Tails à la version "
+"1.1|news/version_1.1]] dès que possible."
#. type: Title =
#, no-wrap
msgid "Details\n"
-msgstr ""
+msgstr "Détails\n"
#. type: Bullet: ' - '
msgid ""
"Iceweasel and its bundled NSS: [[!mfsa2014 56]], [[!mfsa2014 59]], [[!"
"mfsa2014 61]], [[!mfsa2014 62]], [[!mfsa2014 63]],"
msgstr ""
+"Iceweasel et son NSS : [[!mfsa2014 56]], [[!mfsa2014 59]], [[!mfsa2014 61]], "
+"[[!mfsa2014 62]], [[!mfsa2014 63]],"
#. type: Plain text
#, no-wrap
@@ -59,24 +63,24 @@ msgstr ""
#. type: Bullet: ' - '
msgid "libxml2: [[!debsa2014 2978]]"
-msgstr ""
+msgstr "libxml2: [[!debsa2014 2978]]"
#. type: Bullet: ' - '
msgid "dbus: [[!debsa2014 2971-1]]"
-msgstr ""
+msgstr "dbus: [[!debsa2014 2971-1]]"
#. type: Bullet: ' - '
msgid "linux: [[!debsa2014 2972-1]]"
-msgstr ""
+msgstr "linux: [[!debsa2014 2972-1]]"
#. type: Bullet: ' - '
msgid "gnupg: [[!debsa2014 2967-1]]"
-msgstr ""
+msgstr "gnupg: [[!debsa2014 2967-1]]"
#. type: Bullet: ' - '
msgid "tiff: [[!debsa2014 2965-1]]"
-msgstr ""
+msgstr "tiff: [[!debsa2014 2965-1]]"
#. type: Bullet: ' - '
msgid "apt: [[!debsa2014 2958-1]]"
-msgstr ""
+msgstr "apt: [[!debsa2014 2958-1]]"
diff --git a/wiki/src/security/Numerous_security_holes_in_1.0.fr.po b/wiki/src/security/Numerous_security_holes_in_1.0.fr.po
index e28e749..9b5a8eb 100644
--- a/wiki/src/security/Numerous_security_holes_in_1.0.fr.po
+++ b/wiki/src/security/Numerous_security_holes_in_1.0.fr.po
@@ -3,23 +3,23 @@
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
-#, fuzzy
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2014-06-10 22:21+0300\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"POT-Creation-Date: 2014-08-12 22:33+0200\n"
+"PO-Revision-Date: 2014-07-21 10:40-0000\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
"Language: \n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"X-Generator: Poedit 1.5.4\n"
#. type: Plain text
#, no-wrap
msgid "[[!meta date=\"Sun Jun 08 00:00:00 2014\"]]\n"
-msgstr ""
+msgstr "[[!meta date=\"Sun Jun 08 00:00:00 2014\"]]\n"
#. type: Plain text
#, no-wrap
@@ -29,7 +29,7 @@ msgstr "[[!meta title=\"Nombreuses failles de sécurité dans Tails 1.0\"]]\n"
#. type: Plain text
#, no-wrap
msgid "[[!tag security/fixed]]\n"
-msgstr ""
+msgstr "[[!tag security/fixed]]\n"
#. type: Plain text
msgid "Several security holes affect Tails 1.0."
@@ -50,32 +50,32 @@ msgstr "Détails\n"
#. type: Bullet: ' - '
msgid "Iceweasel and its bundled NSS: [[!mfsa2014 48]], [[!mfsa2014 52]],"
-msgstr ""
+msgstr "Iceweasel et son NSS inclus : [[!mfsa2014 48]], [[!mfsa2014 52]],"
#. type: Plain text
#, no-wrap
msgid " [[!mfsa2014 49]]\n"
-msgstr ""
+msgstr " [[!mfsa2014 49]]\n"
#. type: Bullet: ' - '
msgid "dpkg: [[!debsa2014 2915]], [[!debsa2014 2953]]"
-msgstr ""
+msgstr "dpkg: [[!debsa2014 2915]], [[!debsa2014 2953]]"
#. type: Bullet: ' - '
msgid "libmms: [[!debsa2014 2916]]"
-msgstr ""
+msgstr "libmms: [[!debsa2014 2916]]"
#. type: Bullet: ' - '
msgid "linux: [[!debsa2014 2926]], [[!debsa2014 2949]]"
-msgstr ""
+msgstr "linux: [[!debsa2014 2926]], [[!debsa2014 2949]]"
#. type: Bullet: ' - '
msgid "gnutls: [[!debsa2014 2944]]"
-msgstr ""
+msgstr "gnutls: [[!debsa2014 2944]]"
#. type: Bullet: ' - '
msgid "openssl: [[!debsa2014 2950]]"
-msgstr ""
+msgstr "openssl: [[!debsa2014 2950]]"
#~ msgid ""
#~ "Iceweasel and its bundled NSS: Mozilla hasn't published the MFSA:s yet."
diff --git a/wiki/src/security/Numerous_security_holes_in_1.1.1.de.po b/wiki/src/security/Numerous_security_holes_in_1.1.1.de.po
new file mode 100644
index 0000000..e996073
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_1.1.1.de.po
@@ -0,0 +1,87 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2014-10-08 11:53+0300\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Mon Sep 22 00:00:00 2014\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Numerous security holes in Tails 1.1.1\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag security/fixed]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"Several security holes that affect Tails 1.1.1 are now fixed in Tails 1.1.2."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We **strongly** encourage you to [[upgrade to Tails 1.1.2|news/"
+"version_1.1.2]] as soon as possible."
+msgstr ""
+
+#. type: Title =
+#, no-wrap
+msgid "Details\n"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Iceweasel and its bundled NSS: [[!mfsa2014 73]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"file: [[!debsa2014 3021]] (CVE-2014-0207, CVE-2014-0237, CVE-2014-0238, "
+"CVE-2014-3478, CVE-2014-3479, CVE-2014-3480, CVE-2014-3487, CVE-2014-3538 "
+"and CVE-2014-3587)"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "curl: [[!debsa2014 3022]] (CVE-2014-3613 and CVE-2014-3620)"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "gnupg: [[!debsa2014 3024]] (CVE-2014-5270)"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"apt: [[!debsa2014 3025]], [[!debsa2014 3031]] (CVE-2014-0487, CVE-2014-0488, "
+"CVE-2014-0489, CVE-2014-0490, and CVE-2014-6273)"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"dbus: [[!debsa2014 3026]] (CVE-2014-3635, CVE-2014-3636, CVE-2014-3637, "
+"CVE-2014-3638 and CVE-2014-3639)"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "libav: [[!debsa2014 3027]] (CVE-2013-7020)"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "bash: [[!debsa2014 3032]] (CVE-2014-6271)"
+msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_1.1.1.fr.po b/wiki/src/security/Numerous_security_holes_in_1.1.1.fr.po
new file mode 100644
index 0000000..e996073
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_1.1.1.fr.po
@@ -0,0 +1,87 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2014-10-08 11:53+0300\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Mon Sep 22 00:00:00 2014\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Numerous security holes in Tails 1.1.1\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag security/fixed]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"Several security holes that affect Tails 1.1.1 are now fixed in Tails 1.1.2."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We **strongly** encourage you to [[upgrade to Tails 1.1.2|news/"
+"version_1.1.2]] as soon as possible."
+msgstr ""
+
+#. type: Title =
+#, no-wrap
+msgid "Details\n"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Iceweasel and its bundled NSS: [[!mfsa2014 73]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"file: [[!debsa2014 3021]] (CVE-2014-0207, CVE-2014-0237, CVE-2014-0238, "
+"CVE-2014-3478, CVE-2014-3479, CVE-2014-3480, CVE-2014-3487, CVE-2014-3538 "
+"and CVE-2014-3587)"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "curl: [[!debsa2014 3022]] (CVE-2014-3613 and CVE-2014-3620)"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "gnupg: [[!debsa2014 3024]] (CVE-2014-5270)"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"apt: [[!debsa2014 3025]], [[!debsa2014 3031]] (CVE-2014-0487, CVE-2014-0488, "
+"CVE-2014-0489, CVE-2014-0490, and CVE-2014-6273)"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"dbus: [[!debsa2014 3026]] (CVE-2014-3635, CVE-2014-3636, CVE-2014-3637, "
+"CVE-2014-3638 and CVE-2014-3639)"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "libav: [[!debsa2014 3027]] (CVE-2013-7020)"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "bash: [[!debsa2014 3032]] (CVE-2014-6271)"
+msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_1.1.1.mdwn b/wiki/src/security/Numerous_security_holes_in_1.1.1.mdwn
new file mode 100644
index 0000000..0e2aa71
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_1.1.1.mdwn
@@ -0,0 +1,25 @@
+[[!meta date="Mon Sep 22 00:00:00 2014"]]
+[[!meta title="Numerous security holes in Tails 1.1.1"]]
+
+[[!tag security/fixed]]
+
+Several security holes that affect Tails 1.1.1 are now fixed in Tails 1.1.2.
+
+We **strongly** encourage you to [[upgrade to Tails
+1.1.2|news/version_1.1.2]] as soon as possible.
+
+Details
+=======
+
+ - Iceweasel and its bundled NSS: [[!mfsa2014 73]]
+ - file: [[!debsa2014 3021]] (CVE-2014-0207,
+ CVE-2014-0237, CVE-2014-0238, CVE-2014-3478, CVE-2014-3479,
+ CVE-2014-3480, CVE-2014-3487, CVE-2014-3538 and CVE-2014-3587)
+ - curl: [[!debsa2014 3022]] (CVE-2014-3613 and CVE-2014-3620)
+ - gnupg: [[!debsa2014 3024]] (CVE-2014-5270)
+ - apt: [[!debsa2014 3025]], [[!debsa2014 3031]] (CVE-2014-0487,
+ CVE-2014-0488, CVE-2014-0489, CVE-2014-0490, and CVE-2014-6273)
+ - dbus: [[!debsa2014 3026]] (CVE-2014-3635, CVE-2014-3636,
+ CVE-2014-3637, CVE-2014-3638 and CVE-2014-3639)
+ - libav: [[!debsa2014 3027]] (CVE-2013-7020)
+ - bash: [[!debsa2014 3032]] (CVE-2014-6271)
diff --git a/wiki/src/security/Numerous_security_holes_in_1.1.1.pt.po b/wiki/src/security/Numerous_security_holes_in_1.1.1.pt.po
new file mode 100644
index 0000000..e996073
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_1.1.1.pt.po
@@ -0,0 +1,87 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2014-10-08 11:53+0300\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Mon Sep 22 00:00:00 2014\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Numerous security holes in Tails 1.1.1\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag security/fixed]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"Several security holes that affect Tails 1.1.1 are now fixed in Tails 1.1.2."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We **strongly** encourage you to [[upgrade to Tails 1.1.2|news/"
+"version_1.1.2]] as soon as possible."
+msgstr ""
+
+#. type: Title =
+#, no-wrap
+msgid "Details\n"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Iceweasel and its bundled NSS: [[!mfsa2014 73]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"file: [[!debsa2014 3021]] (CVE-2014-0207, CVE-2014-0237, CVE-2014-0238, "
+"CVE-2014-3478, CVE-2014-3479, CVE-2014-3480, CVE-2014-3487, CVE-2014-3538 "
+"and CVE-2014-3587)"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "curl: [[!debsa2014 3022]] (CVE-2014-3613 and CVE-2014-3620)"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "gnupg: [[!debsa2014 3024]] (CVE-2014-5270)"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"apt: [[!debsa2014 3025]], [[!debsa2014 3031]] (CVE-2014-0487, CVE-2014-0488, "
+"CVE-2014-0489, CVE-2014-0490, and CVE-2014-6273)"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"dbus: [[!debsa2014 3026]] (CVE-2014-3635, CVE-2014-3636, CVE-2014-3637, "
+"CVE-2014-3638 and CVE-2014-3639)"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "libav: [[!debsa2014 3027]] (CVE-2013-7020)"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "bash: [[!debsa2014 3032]] (CVE-2014-6271)"
+msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_1.1.2.de.po b/wiki/src/security/Numerous_security_holes_in_1.1.2.de.po
new file mode 100644
index 0000000..3463f61
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_1.1.2.de.po
@@ -0,0 +1,73 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2014-10-16 18:12+0300\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Tue Oct 14 00:00:00 2014\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Numerous security holes in Tails 1.1.2\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag security/fixed]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"Several security holes that affect Tails 1.1.2 are now fixed in Tails 1.2."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We **strongly** encourage you to [[upgrade to Tails 1.2|news/version_1.2]] "
+"as soon as possible."
+msgstr ""
+
+#. type: Title =
+#, no-wrap
+msgid "Details\n"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"Tor Browser and its bundled NSS: [[!mfsa2014 74]], [[!mfsa2014 75]], [[!"
+"mfsa2014 76]], [[!mfsa2014 77]], [[!mfsa2014 79]], [[!mfsa2014 81]] and [[!"
+"mfsa2014 82]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "NSS: [[!debsa2014 3033]] (CVE-2014-1568)"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "bash: [[!debsa2014 3035]] (CVE-2014-7169)"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"rsyslog: [[!debsa2014 3040]] (CVE-2014-3634) and [[!debsa2014 3047]] "
+"(CVE-2014-3683)"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "APT: [[!debsa2014 3047]] (CVE-2014-7206)"
+msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_1.1.2.fr.po b/wiki/src/security/Numerous_security_holes_in_1.1.2.fr.po
new file mode 100644
index 0000000..3463f61
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_1.1.2.fr.po
@@ -0,0 +1,73 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2014-10-16 18:12+0300\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Tue Oct 14 00:00:00 2014\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Numerous security holes in Tails 1.1.2\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag security/fixed]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"Several security holes that affect Tails 1.1.2 are now fixed in Tails 1.2."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We **strongly** encourage you to [[upgrade to Tails 1.2|news/version_1.2]] "
+"as soon as possible."
+msgstr ""
+
+#. type: Title =
+#, no-wrap
+msgid "Details\n"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"Tor Browser and its bundled NSS: [[!mfsa2014 74]], [[!mfsa2014 75]], [[!"
+"mfsa2014 76]], [[!mfsa2014 77]], [[!mfsa2014 79]], [[!mfsa2014 81]] and [[!"
+"mfsa2014 82]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "NSS: [[!debsa2014 3033]] (CVE-2014-1568)"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "bash: [[!debsa2014 3035]] (CVE-2014-7169)"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"rsyslog: [[!debsa2014 3040]] (CVE-2014-3634) and [[!debsa2014 3047]] "
+"(CVE-2014-3683)"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "APT: [[!debsa2014 3047]] (CVE-2014-7206)"
+msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_1.1.2.mdwn b/wiki/src/security/Numerous_security_holes_in_1.1.2.mdwn
new file mode 100644
index 0000000..42c9191
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_1.1.2.mdwn
@@ -0,0 +1,21 @@
+[[!meta date="Tue Oct 14 00:00:00 2014"]]
+[[!meta title="Numerous security holes in Tails 1.1.2"]]
+
+[[!tag security/fixed]]
+
+Several security holes that affect Tails 1.1.2 are now fixed in Tails 1.2.
+
+We **strongly** encourage you to [[upgrade to Tails
+1.2|news/version_1.2]] as soon as possible.
+
+Details
+=======
+
+ - Tor Browser and its bundled NSS: [[!mfsa2014 74]],
+ [[!mfsa2014 75]], [[!mfsa2014 76]], [[!mfsa2014 77]],
+ [[!mfsa2014 79]], [[!mfsa2014 81]] and [[!mfsa2014 82]]
+ - NSS: [[!debsa2014 3033]] (CVE-2014-1568)
+ - bash: [[!debsa2014 3035]] (CVE-2014-7169)
+ - rsyslog: [[!debsa2014 3040]] (CVE-2014-3634) and
+ [[!debsa2014 3047]] (CVE-2014-3683)
+ - APT: [[!debsa2014 3047]] (CVE-2014-7206)
diff --git a/wiki/src/security/Numerous_security_holes_in_1.1.2.pt.po b/wiki/src/security/Numerous_security_holes_in_1.1.2.pt.po
new file mode 100644
index 0000000..3463f61
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_1.1.2.pt.po
@@ -0,0 +1,73 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2014-10-16 18:12+0300\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Tue Oct 14 00:00:00 2014\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Numerous security holes in Tails 1.1.2\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag security/fixed]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"Several security holes that affect Tails 1.1.2 are now fixed in Tails 1.2."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We **strongly** encourage you to [[upgrade to Tails 1.2|news/version_1.2]] "
+"as soon as possible."
+msgstr ""
+
+#. type: Title =
+#, no-wrap
+msgid "Details\n"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"Tor Browser and its bundled NSS: [[!mfsa2014 74]], [[!mfsa2014 75]], [[!"
+"mfsa2014 76]], [[!mfsa2014 77]], [[!mfsa2014 79]], [[!mfsa2014 81]] and [[!"
+"mfsa2014 82]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "NSS: [[!debsa2014 3033]] (CVE-2014-1568)"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "bash: [[!debsa2014 3035]] (CVE-2014-7169)"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid ""
+"rsyslog: [[!debsa2014 3040]] (CVE-2014-3634) and [[!debsa2014 3047]] "
+"(CVE-2014-3683)"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "APT: [[!debsa2014 3047]] (CVE-2014-7206)"
+msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_1.1.de.po b/wiki/src/security/Numerous_security_holes_in_1.1.de.po
new file mode 100644
index 0000000..80b51ea
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_1.1.de.po
@@ -0,0 +1,87 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2014-09-02 13:45+0300\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Sun Aug 31 00:00:00 2014\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Numerous security holes in Tails 1.1\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag security/fixed]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid "Several security holes affect Tails 1.1."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We **strongly** encourage you to [[upgrade to Tails 1.1.1|news/"
+"version_1.1.1]] as soon as possible."
+msgstr ""
+
+#. type: Title =
+#, no-wrap
+msgid "Details\n"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Iceweasel and its bundled NSS: MFSA:s to be announced."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "cups: [[!debsa2014 2990]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "linux: [[!debsa2014 2992]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "tor: [[!debsa2014 2993]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "nss: [[!debsa2014 2994]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "openssl: [[!debsa2014 2998]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "krb5: [[!debsa2014 3000]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "libav: [[!debsa2014 3003]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "gpgme1.0: [[!debsa2014 3005]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "python-imaging: [[!debsa2014 3009]]"
+msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_1.1.fr.po b/wiki/src/security/Numerous_security_holes_in_1.1.fr.po
new file mode 100644
index 0000000..80b51ea
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_1.1.fr.po
@@ -0,0 +1,87 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2014-09-02 13:45+0300\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Sun Aug 31 00:00:00 2014\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Numerous security holes in Tails 1.1\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag security/fixed]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid "Several security holes affect Tails 1.1."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We **strongly** encourage you to [[upgrade to Tails 1.1.1|news/"
+"version_1.1.1]] as soon as possible."
+msgstr ""
+
+#. type: Title =
+#, no-wrap
+msgid "Details\n"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Iceweasel and its bundled NSS: MFSA:s to be announced."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "cups: [[!debsa2014 2990]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "linux: [[!debsa2014 2992]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "tor: [[!debsa2014 2993]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "nss: [[!debsa2014 2994]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "openssl: [[!debsa2014 2998]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "krb5: [[!debsa2014 3000]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "libav: [[!debsa2014 3003]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "gpgme1.0: [[!debsa2014 3005]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "python-imaging: [[!debsa2014 3009]]"
+msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_1.1.mdwn b/wiki/src/security/Numerous_security_holes_in_1.1.mdwn
new file mode 100644
index 0000000..f37df9a
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_1.1.mdwn
@@ -0,0 +1,23 @@
+[[!meta date="Sun Aug 31 00:00:00 2014"]]
+[[!meta title="Numerous security holes in Tails 1.1"]]
+
+[[!tag security/fixed]]
+
+Several security holes affect Tails 1.1.
+
+We **strongly** encourage you to [[upgrade to Tails
+1.1.1|news/version_1.1.1]] as soon as possible.
+
+Details
+=======
+
+ - Iceweasel and its bundled NSS: MFSA:s to be announced.
+ - cups: [[!debsa2014 2990]]
+ - linux: [[!debsa2014 2992]]
+ - tor: [[!debsa2014 2993]]
+ - nss: [[!debsa2014 2994]]
+ - openssl: [[!debsa2014 2998]]
+ - krb5: [[!debsa2014 3000]]
+ - libav: [[!debsa2014 3003]]
+ - gpgme1.0: [[!debsa2014 3005]]
+ - python-imaging: [[!debsa2014 3009]]
diff --git a/wiki/src/security/Numerous_security_holes_in_1.1.pt.po b/wiki/src/security/Numerous_security_holes_in_1.1.pt.po
new file mode 100644
index 0000000..80b51ea
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_1.1.pt.po
@@ -0,0 +1,87 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2014-09-02 13:45+0300\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Sun Aug 31 00:00:00 2014\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Numerous security holes in Tails 1.1\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag security/fixed]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid "Several security holes affect Tails 1.1."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We **strongly** encourage you to [[upgrade to Tails 1.1.1|news/"
+"version_1.1.1]] as soon as possible."
+msgstr ""
+
+#. type: Title =
+#, no-wrap
+msgid "Details\n"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Iceweasel and its bundled NSS: MFSA:s to be announced."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "cups: [[!debsa2014 2990]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "linux: [[!debsa2014 2992]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "tor: [[!debsa2014 2993]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "nss: [[!debsa2014 2994]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "openssl: [[!debsa2014 2998]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "krb5: [[!debsa2014 3000]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "libav: [[!debsa2014 3003]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "gpgme1.0: [[!debsa2014 3005]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "python-imaging: [[!debsa2014 3009]]"
+msgstr ""
diff --git a/wiki/src/security/Security_hole_in_I2P_0.9.13.de.po b/wiki/src/security/Security_hole_in_I2P_0.9.13.de.po
new file mode 100644
index 0000000..c48a55e
--- /dev/null
+++ b/wiki/src/security/Security_hole_in_I2P_0.9.13.de.po
@@ -0,0 +1,141 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2014-09-02 12:16+0300\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Thu Jul 24 21:15:00 2014\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Security hole in I2P 0.9.13\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag security/fixed]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"A security hole affects I2P 0.9.13, that is part of Tails 1.1 and earlier."
+msgstr ""
+
+#. type: Title =
+#, no-wrap
+msgid "Scope and severity\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"If you are [[using I2P|doc/anonymous_internet/i2p]] in Tails 1.1 and "
+"earlier, an attacker can de-anonymize you: they can learn the IP address "
+"that identifies you on the Internet."
+msgstr ""
+
+#. type: Plain text
+msgid "To be able to conduct this attack:"
+msgstr ""
+
+#. type: Bullet: '1. '
+msgid ""
+"the attacker must be able to affect the content of a website that you are "
+"visiting using the [[Tor Browser|doc/anonymous_internet/Tor_Browser]] in "
+"Tails — many people are able to do so;"
+msgstr ""
+
+#. type: Bullet: '2. '
+msgid ""
+"and, the attacker must find out how to exploit this security hole; this "
+"information has not been published yet, but they may somehow already have "
+"discovered it, or been made aware of it."
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "<div class=\"note\">\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+"<p><strong>Tails does not start I2P by default.</strong> [[This design\n"
+"decision|contribute/design/I2P#design]] was made precisely in order to\n"
+"protect the Tails users who do not use I2P from security holes in this\n"
+"piece of software.</p>\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+"<p>Still, an attacker who would also be able to start I2P on your\n"
+"Tails, either by exploiting another undisclosed security hole, or by\n"
+"tricking you into starting it yourself, could then use this I2P\n"
+"security hole to de-anonymize you.</p>\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "</div>\n"
+msgstr ""
+
+#. type: Title =
+#, no-wrap
+msgid "Temporary solutions\n"
+msgstr ""
+
+#. type: Plain text
+msgid "You can protect yourself from this security hole until it is corrected."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"Do not start I2P in Tails 1.1 and earlier. You can protect yourself further "
+"by removing the `i2p` package every time you start Tails:"
+msgstr ""
+
+#. type: Bullet: '1. '
+msgid ""
+"[[Set an administration password|doc/first_steps/startup_options/"
+"administration_password]]."
+msgstr ""
+
+#. type: Bullet: '1. '
+msgid "Run this command in a <span class=\"application\">Root Terminal</span>:"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid " apt-get purge i2p\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"However, if you really need to use I2P in Tails 1.1: before you start I2P, "
+"disable JavaScript globally [[with NoScript|doc/anonymous_internet/"
+"Tor_Browser#noscript]] in the Tor Browser."
+msgstr ""
+
+#. type: Title =
+#, no-wrap
+msgid "Credits\n"
+msgstr ""
+
+#. type: Plain text
+msgid "This security hole was reported to us by Exodus Intelligence."
+msgstr ""
diff --git a/wiki/src/security/Security_hole_in_I2P_0.9.13.fr.po b/wiki/src/security/Security_hole_in_I2P_0.9.13.fr.po
new file mode 100644
index 0000000..c48a55e
--- /dev/null
+++ b/wiki/src/security/Security_hole_in_I2P_0.9.13.fr.po
@@ -0,0 +1,141 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2014-09-02 12:16+0300\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Thu Jul 24 21:15:00 2014\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Security hole in I2P 0.9.13\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag security/fixed]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"A security hole affects I2P 0.9.13, that is part of Tails 1.1 and earlier."
+msgstr ""
+
+#. type: Title =
+#, no-wrap
+msgid "Scope and severity\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"If you are [[using I2P|doc/anonymous_internet/i2p]] in Tails 1.1 and "
+"earlier, an attacker can de-anonymize you: they can learn the IP address "
+"that identifies you on the Internet."
+msgstr ""
+
+#. type: Plain text
+msgid "To be able to conduct this attack:"
+msgstr ""
+
+#. type: Bullet: '1. '
+msgid ""
+"the attacker must be able to affect the content of a website that you are "
+"visiting using the [[Tor Browser|doc/anonymous_internet/Tor_Browser]] in "
+"Tails — many people are able to do so;"
+msgstr ""
+
+#. type: Bullet: '2. '
+msgid ""
+"and, the attacker must find out how to exploit this security hole; this "
+"information has not been published yet, but they may somehow already have "
+"discovered it, or been made aware of it."
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "<div class=\"note\">\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+"<p><strong>Tails does not start I2P by default.</strong> [[This design\n"
+"decision|contribute/design/I2P#design]] was made precisely in order to\n"
+"protect the Tails users who do not use I2P from security holes in this\n"
+"piece of software.</p>\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+"<p>Still, an attacker who would also be able to start I2P on your\n"
+"Tails, either by exploiting another undisclosed security hole, or by\n"
+"tricking you into starting it yourself, could then use this I2P\n"
+"security hole to de-anonymize you.</p>\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "</div>\n"
+msgstr ""
+
+#. type: Title =
+#, no-wrap
+msgid "Temporary solutions\n"
+msgstr ""
+
+#. type: Plain text
+msgid "You can protect yourself from this security hole until it is corrected."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"Do not start I2P in Tails 1.1 and earlier. You can protect yourself further "
+"by removing the `i2p` package every time you start Tails:"
+msgstr ""
+
+#. type: Bullet: '1. '
+msgid ""
+"[[Set an administration password|doc/first_steps/startup_options/"
+"administration_password]]."
+msgstr ""
+
+#. type: Bullet: '1. '
+msgid "Run this command in a <span class=\"application\">Root Terminal</span>:"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid " apt-get purge i2p\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"However, if you really need to use I2P in Tails 1.1: before you start I2P, "
+"disable JavaScript globally [[with NoScript|doc/anonymous_internet/"
+"Tor_Browser#noscript]] in the Tor Browser."
+msgstr ""
+
+#. type: Title =
+#, no-wrap
+msgid "Credits\n"
+msgstr ""
+
+#. type: Plain text
+msgid "This security hole was reported to us by Exodus Intelligence."
+msgstr ""
diff --git a/wiki/src/security/Security_hole_in_I2P_0.9.13.mdwn b/wiki/src/security/Security_hole_in_I2P_0.9.13.mdwn
index 7c8bf48..4fbbc7c 100644
--- a/wiki/src/security/Security_hole_in_I2P_0.9.13.mdwn
+++ b/wiki/src/security/Security_hole_in_I2P_0.9.13.mdwn
@@ -1,7 +1,7 @@
-[[!meta date="Thu Jul 24 22:00:00 2014"]]
+[[!meta date="Thu Jul 24 21:15:00 2014"]]
[[!meta title="Security hole in I2P 0.9.13"]]
-[[!tag security/current]]
+[[!tag security/fixed]]
A security hole affects I2P 0.9.13, that is part of Tails 1.1
and earlier.
@@ -58,3 +58,8 @@ However, if you really need to use I2P in Tails 1.1: before you start
I2P, disable JavaScript globally [[with
NoScript|doc/anonymous_internet/Tor_Browser#noscript]] in the
Tor Browser.
+
+Credits
+=======
+
+This security hole was reported to us by Exodus Intelligence.
diff --git a/wiki/src/security/Security_hole_in_I2P_0.9.13.pt.po b/wiki/src/security/Security_hole_in_I2P_0.9.13.pt.po
new file mode 100644
index 0000000..c48a55e
--- /dev/null
+++ b/wiki/src/security/Security_hole_in_I2P_0.9.13.pt.po
@@ -0,0 +1,141 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2014-09-02 12:16+0300\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Thu Jul 24 21:15:00 2014\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Security hole in I2P 0.9.13\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag security/fixed]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"A security hole affects I2P 0.9.13, that is part of Tails 1.1 and earlier."
+msgstr ""
+
+#. type: Title =
+#, no-wrap
+msgid "Scope and severity\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"If you are [[using I2P|doc/anonymous_internet/i2p]] in Tails 1.1 and "
+"earlier, an attacker can de-anonymize you: they can learn the IP address "
+"that identifies you on the Internet."
+msgstr ""
+
+#. type: Plain text
+msgid "To be able to conduct this attack:"
+msgstr ""
+
+#. type: Bullet: '1. '
+msgid ""
+"the attacker must be able to affect the content of a website that you are "
+"visiting using the [[Tor Browser|doc/anonymous_internet/Tor_Browser]] in "
+"Tails — many people are able to do so;"
+msgstr ""
+
+#. type: Bullet: '2. '
+msgid ""
+"and, the attacker must find out how to exploit this security hole; this "
+"information has not been published yet, but they may somehow already have "
+"discovered it, or been made aware of it."
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "<div class=\"note\">\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+"<p><strong>Tails does not start I2P by default.</strong> [[This design\n"
+"decision|contribute/design/I2P#design]] was made precisely in order to\n"
+"protect the Tails users who do not use I2P from security holes in this\n"
+"piece of software.</p>\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+"<p>Still, an attacker who would also be able to start I2P on your\n"
+"Tails, either by exploiting another undisclosed security hole, or by\n"
+"tricking you into starting it yourself, could then use this I2P\n"
+"security hole to de-anonymize you.</p>\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "</div>\n"
+msgstr ""
+
+#. type: Title =
+#, no-wrap
+msgid "Temporary solutions\n"
+msgstr ""
+
+#. type: Plain text
+msgid "You can protect yourself from this security hole until it is corrected."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"Do not start I2P in Tails 1.1 and earlier. You can protect yourself further "
+"by removing the `i2p` package every time you start Tails:"
+msgstr ""
+
+#. type: Bullet: '1. '
+msgid ""
+"[[Set an administration password|doc/first_steps/startup_options/"
+"administration_password]]."
+msgstr ""
+
+#. type: Bullet: '1. '
+msgid "Run this command in a <span class=\"application\">Root Terminal</span>:"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid " apt-get purge i2p\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"However, if you really need to use I2P in Tails 1.1: before you start I2P, "
+"disable JavaScript globally [[with NoScript|doc/anonymous_internet/"
+"Tor_Browser#noscript]] in the Tor Browser."
+msgstr ""
+
+#. type: Title =
+#, no-wrap
+msgid "Credits\n"
+msgstr ""
+
+#. type: Plain text
+msgid "This security hole was reported to us by Exodus Intelligence."
+msgstr ""