summaryrefslogtreecommitdiffstats
path: root/wiki/src/security
diff options
context:
space:
mode:
Diffstat (limited to 'wiki/src/security')
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.7.1.de.po31
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.7.1.fr.po32
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.7.de.po52
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.7.fr.po17
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.8.de.po70
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.8.es.po70
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.8.fa.po70
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.8.fr.po70
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.8.it.po70
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.8.mdwn26
-rw-r--r--wiki/src/security/Numerous_security_holes_in_3.8.pt.po70
11 files changed, 518 insertions, 60 deletions
diff --git a/wiki/src/security/Numerous_security_holes_in_3.7.1.de.po b/wiki/src/security/Numerous_security_holes_in_3.7.1.de.po
index 6db28a0..9b19a78 100644
--- a/wiki/src/security/Numerous_security_holes_in_3.7.1.de.po
+++ b/wiki/src/security/Numerous_security_holes_in_3.7.1.de.po
@@ -3,57 +3,60 @@
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
-#, fuzzy
msgid ""
msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-06-26 18:09+0200\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
+"Project-Id-Version: \n"
+"POT-Creation-Date: 2018-09-04 12:52+0200\n"
+"PO-Revision-Date: 2018-08-24 21:51+0200\n"
+"Last-Translator: Tails translators\n"
+"Language-Team: \n"
+"Language: de\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"X-Generator: Poedit 1.8.11\n"
#. type: Plain text
#, no-wrap
msgid "[[!meta date=\"Sun, 24 Jun 2018 17:25:18 +0000\"]]\n"
-msgstr ""
+msgstr "[[!meta date=\"Sun, 24 Jun 2018 17:25:18 +0000\"]]\n"
#. type: Plain text
#, no-wrap
msgid "[[!meta title=\"Numerous security holes in Tails 3.7.1\"]]\n"
-msgstr ""
+msgstr "[[!meta title=\"Zahlreiche Sicherheitslücken in Tails 3.7.1\"]]\n"
#. type: Plain text
#, no-wrap
msgid "[[!tag security/fixed]]\n"
-msgstr ""
+msgstr "[[!tag security/fixed]]\n"
#. type: Plain text
msgid ""
"Several security holes that affect Tails 3.7.1 are now fixed in Tails 3.8."
msgstr ""
+"Mehrere Sicherheitslücken in Tails 3.7.1 wurden in Tails 3.8 geschlossen."
#. type: Plain text
msgid ""
"We **strongly** encourage you to [[upgrade to Tails 3.8|news/version_3.8]] "
"as soon as possible."
msgstr ""
+"Wir empfehlen **dringend**, so bald wie möglich eine Aktualisierung auf "
+"[[Tails 3.8|news/version_3.8]] durchzuführen."
#. type: Bullet: ' - '
msgid "Tor Browser: [[!mfsa2018 17]]"
-msgstr ""
+msgstr "Tor Browser: [[!mfsa2018 17]]"
#. type: Bullet: ' - '
msgid "Enigmail: [[!cve CVE-2018-12020]], [[!cve CVE-2018-12019]]"
-msgstr ""
+msgstr "Enigmail: [[!cve CVE-2018-12020]], [[!cve CVE-2018-12019]]"
#. type: Bullet: ' - '
msgid "libgcrypt [[!debsa2018 4231]]"
-msgstr ""
+msgstr "libgcrypt [[!debsa2018 4231]]"
#. type: Bullet: ' - '
msgid "perl [[!debsa2018 4226]]"
-msgstr ""
+msgstr "perl [[!debsa2018 4226]]"
diff --git a/wiki/src/security/Numerous_security_holes_in_3.7.1.fr.po b/wiki/src/security/Numerous_security_holes_in_3.7.1.fr.po
index 6db28a0..5d0628e 100644
--- a/wiki/src/security/Numerous_security_holes_in_3.7.1.fr.po
+++ b/wiki/src/security/Numerous_security_holes_in_3.7.1.fr.po
@@ -3,57 +3,61 @@
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
-#, fuzzy
msgid ""
msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-06-26 18:09+0200\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
+"Project-Id-Version: \n"
+"POT-Creation-Date: 2018-08-16 18:12+0200\n"
+"PO-Revision-Date: 2018-07-22 14:23+0000\n"
+"Last-Translator: \n"
+"Language-Team: \n"
+"Language: fr\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"X-Generator: Poedit 1.8.11\n"
#. type: Plain text
#, no-wrap
msgid "[[!meta date=\"Sun, 24 Jun 2018 17:25:18 +0000\"]]\n"
-msgstr ""
+msgstr "[[!meta date=\"Sun, 24 Jun 2018 17:25:18 +0000\"]]\n"
#. type: Plain text
#, no-wrap
msgid "[[!meta title=\"Numerous security holes in Tails 3.7.1\"]]\n"
-msgstr ""
+msgstr "[[!meta title=\"Plusieurs failles de sécurité dans Tails 3.7.1\"]]\n"
#. type: Plain text
#, no-wrap
msgid "[[!tag security/fixed]]\n"
-msgstr ""
+msgstr "[[!tag security/fixed]]\n"
#. type: Plain text
msgid ""
"Several security holes that affect Tails 3.7.1 are now fixed in Tails 3.8."
msgstr ""
+"Plusieurs failles de sécurité qui affectent Tails 3.7.1 sont maintenant "
+"corrigées dans Tails 3.8."
#. type: Plain text
msgid ""
"We **strongly** encourage you to [[upgrade to Tails 3.8|news/version_3.8]] "
"as soon as possible."
msgstr ""
+"Nous vous encourageons **vivement** à [[mettre à jour vers Tails 3.8|news/"
+"version_3.8]] dès que possible."
#. type: Bullet: ' - '
msgid "Tor Browser: [[!mfsa2018 17]]"
-msgstr ""
+msgstr "Navigateur Tor : [[!mfsa2018 17]]"
#. type: Bullet: ' - '
msgid "Enigmail: [[!cve CVE-2018-12020]], [[!cve CVE-2018-12019]]"
-msgstr ""
+msgstr "Enigmail : [[!cve CVE-2018-12020]], [[!cve CVE-2018-12019]]"
#. type: Bullet: ' - '
msgid "libgcrypt [[!debsa2018 4231]]"
-msgstr ""
+msgstr "libgcrypt [[!debsa2018 4231]]"
#. type: Bullet: ' - '
msgid "perl [[!debsa2018 4226]]"
-msgstr ""
+msgstr "perl [[!debsa2018 4226]]"
diff --git a/wiki/src/security/Numerous_security_holes_in_3.7.de.po b/wiki/src/security/Numerous_security_holes_in_3.7.de.po
index ae32f4e..e5c4699 100644
--- a/wiki/src/security/Numerous_security_holes_in_3.7.de.po
+++ b/wiki/src/security/Numerous_security_holes_in_3.7.de.po
@@ -3,84 +3,88 @@
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
-#, fuzzy
msgid ""
msgstr ""
-"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-06-10 11:31+0200\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
-"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
+"Project-Id-Version: \n"
+"POT-Creation-Date: 2018-09-04 12:52+0200\n"
+"PO-Revision-Date: 2018-08-24 17:58+0200\n"
+"Last-Translator: Tails translators\n"
+"Language-Team: \n"
+"Language: de\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"X-Generator: Poedit 1.8.11\n"
#. type: Plain text
#, no-wrap
msgid "[[!meta date=\"Fri, 08 Jun 2018 17:25:18 +0000\"]]\n"
-msgstr ""
+msgstr "[[!meta date=\"Fri, 08 Jun 2018 17:25:18 +0000\"]]\n"
#. type: Plain text
#, no-wrap
msgid "[[!meta title=\"Numerous security holes in Tails 3.7\"]]\n"
-msgstr ""
+msgstr "[[!meta title=\"Zahlreiche Sicherheitslücken in Tails 3.7\"]]\n"
#. type: Plain text
#, no-wrap
msgid "[[!tag security/fixed]]\n"
-msgstr ""
+msgstr "[[!tag security/fixed]]\n"
#. type: Plain text
-msgid "Several security holes that affect Tails 3.7 are now fixed in Tails 3.7.1."
+msgid ""
+"Several security holes that affect Tails 3.7 are now fixed in Tails 3.7.1."
msgstr ""
+"Mehrere Sicherheitslücken in Tails 3.7 wurden in Tails 3.7.1 geschlossen."
#. type: Plain text
msgid ""
-"We **strongly** encourage you to [[upgrade to "
-"Tails 3.7.1|news/version_3.7.1]] as soon as possible."
+"We **strongly** encourage you to [[upgrade to Tails 3.7.1|news/"
+"version_3.7.1]] as soon as possible."
msgstr ""
+"Wir empfehlen **dringend**, so bald wie möglich eine Aktualisierung auf "
+"[[Tails 3.7.1|news/version_3.7.1]] durchzuführen."
#. type: Bullet: ' - '
msgid "Tor Browser: [[!mfsa2018 14]]"
-msgstr ""
+msgstr "Tor Browser: [[!mfsa2018 14]]"
#. type: Bullet: ' - '
msgid "Thunderbird: [[!debsa2018 4209]]"
-msgstr ""
+msgstr "Thunderbird: [[!debsa2018 4209]]"
#. type: Bullet: ' - '
msgid "cURL: [[!debsa2018 4202]]"
-msgstr ""
+msgstr "cURL: [[!debsa2018 4202]]"
#. type: Bullet: ' - '
msgid "GnuPG (modern): [[!debsa2018 4222]]"
-msgstr ""
+msgstr "GnuPG (modern): [[!debsa2018 4222]]"
#. type: Bullet: ' - '
msgid "GnuPG (legacy): [[!debsa2018 4223]]"
-msgstr ""
+msgstr "GnuPG (veraltet): [[!debsa2018 4223]]"
#. type: Bullet: ' - '
msgid "Git: [[!debsa2018 4212]]"
-msgstr ""
+msgstr "Git: [[!debsa2018 4212]]"
#. type: Bullet: ' - '
msgid "PackageKit: [[!debsa2018 4207]]"
-msgstr ""
+msgstr "PackageKit: [[!debsa2018 4207]]"
#. type: Bullet: ' - '
msgid "procps: [[!debsa2018 4208]]"
-msgstr ""
+msgstr "procps: [[!debsa2018 4208]]"
#. type: Bullet: ' - '
msgid "wavpack: [[!debsa2018 4197]]"
-msgstr ""
+msgstr "wavpack: [[!debsa2018 4197]]"
#. type: Bullet: ' - '
msgid "wget: [[!debsa2018 4195]]"
-msgstr ""
+msgstr "wget: [[!debsa2018 4195]]"
#. type: Bullet: ' - '
msgid "xdg-utils: [[!debsa2018 4211]]"
-msgstr ""
+msgstr "xdg-utils: [[!debsa2018 4211]]"
diff --git a/wiki/src/security/Numerous_security_holes_in_3.7.fr.po b/wiki/src/security/Numerous_security_holes_in_3.7.fr.po
index fc8e093..99c7f6e 100644
--- a/wiki/src/security/Numerous_security_holes_in_3.7.fr.po
+++ b/wiki/src/security/Numerous_security_holes_in_3.7.fr.po
@@ -6,14 +6,14 @@
msgid ""
msgstr ""
"Project-Id-Version: \n"
-"POT-Creation-Date: 2018-06-10 11:31+0200\n"
+"POT-Creation-Date: 2018-08-16 18:12+0200\n"
"PO-Revision-Date: 2018-06-23 11:00+0000\n"
+"Last-Translator: \n"
+"Language-Team: \n"
"Language: fr\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
-"Last-Translator: \n"
-"Language-Team: \n"
"X-Generator: Poedit 1.8.11\n"
#. type: Plain text
@@ -32,15 +32,16 @@ msgid "[[!tag security/fixed]]\n"
msgstr "[[!tag security/fixed]]\n"
#. type: Plain text
-msgid "Several security holes that affect Tails 3.7 are now fixed in Tails 3.7.1."
+msgid ""
+"Several security holes that affect Tails 3.7 are now fixed in Tails 3.7.1."
msgstr ""
-"Plusieurs failles de sécurité qui affectent Tails 3.7 sont maintenant corrigées "
-"dans Tails 3.7.1."
+"Plusieurs failles de sécurité qui affectent Tails 3.7 sont maintenant "
+"corrigées dans Tails 3.7.1."
#. type: Plain text
msgid ""
-"We **strongly** encourage you to [[upgrade to Tails 3.7.1|news/version_3.7.1]] "
-"as soon as possible."
+"We **strongly** encourage you to [[upgrade to Tails 3.7.1|news/"
+"version_3.7.1]] as soon as possible."
msgstr ""
"Nous vous encourageons **vivement** à [[mettre à jour vers Tails 3.7.1|news/"
"version_3.7.1]] dès que possible."
diff --git a/wiki/src/security/Numerous_security_holes_in_3.8.de.po b/wiki/src/security/Numerous_security_holes_in_3.8.de.po
new file mode 100644
index 0000000..668d7af
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_3.8.de.po
@@ -0,0 +1,70 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2018-09-05 17:59+0200\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Mon, 3 Sep 2018 17:25:18 +0000\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Numerous security holes in Tails 3.8\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag security/fixed]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"Several security holes that affect Tails 3.8 are now fixed in Tails 3.9."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We **strongly** encourage you to [[upgrade to Tails 3.9|news/version_3.9]] "
+"as soon as possible."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Tor Browser: [[!mfsa2018 21]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Thunderbird: [[!mfsa2018 19]]"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+" - Linux and intel-microcode:\n"
+" - [[!cve CVE-2018-3620]] aka. Foreshadow aka. L1 Terminal Fault\n"
+" - too many other CVEs to list them all here\n"
+" - CUPS: [[!debsa2018 4243]]\n"
+" - Exiv2: [[!debsa2018 4238]]\n"
+" - FUSE: [[!debsa2018 4257]]\n"
+" - GDM: [[!debsa2018 4270]]\n"
+" - libsoup: [[!debsa2018 4241]]\n"
+" - Imagemagick: [[!debsa2018 4245]]\n"
+" - ffmpeg: [[!debsa2018 4258, DSA-4249]]\n"
+" - libmspack: [[!debsa2018 4260]]\n"
+" - Samba: [[!debsa2018 4271]]\n"
+" - Apache XML Security for C++ library: [[!debsa2018 4265]]\n"
+" - OpenSSH: [[!debsa2018 4280]]\n"
+msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_3.8.es.po b/wiki/src/security/Numerous_security_holes_in_3.8.es.po
new file mode 100644
index 0000000..668d7af
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_3.8.es.po
@@ -0,0 +1,70 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2018-09-05 17:59+0200\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Mon, 3 Sep 2018 17:25:18 +0000\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Numerous security holes in Tails 3.8\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag security/fixed]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"Several security holes that affect Tails 3.8 are now fixed in Tails 3.9."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We **strongly** encourage you to [[upgrade to Tails 3.9|news/version_3.9]] "
+"as soon as possible."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Tor Browser: [[!mfsa2018 21]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Thunderbird: [[!mfsa2018 19]]"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+" - Linux and intel-microcode:\n"
+" - [[!cve CVE-2018-3620]] aka. Foreshadow aka. L1 Terminal Fault\n"
+" - too many other CVEs to list them all here\n"
+" - CUPS: [[!debsa2018 4243]]\n"
+" - Exiv2: [[!debsa2018 4238]]\n"
+" - FUSE: [[!debsa2018 4257]]\n"
+" - GDM: [[!debsa2018 4270]]\n"
+" - libsoup: [[!debsa2018 4241]]\n"
+" - Imagemagick: [[!debsa2018 4245]]\n"
+" - ffmpeg: [[!debsa2018 4258, DSA-4249]]\n"
+" - libmspack: [[!debsa2018 4260]]\n"
+" - Samba: [[!debsa2018 4271]]\n"
+" - Apache XML Security for C++ library: [[!debsa2018 4265]]\n"
+" - OpenSSH: [[!debsa2018 4280]]\n"
+msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_3.8.fa.po b/wiki/src/security/Numerous_security_holes_in_3.8.fa.po
new file mode 100644
index 0000000..668d7af
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_3.8.fa.po
@@ -0,0 +1,70 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2018-09-05 17:59+0200\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Mon, 3 Sep 2018 17:25:18 +0000\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Numerous security holes in Tails 3.8\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag security/fixed]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"Several security holes that affect Tails 3.8 are now fixed in Tails 3.9."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We **strongly** encourage you to [[upgrade to Tails 3.9|news/version_3.9]] "
+"as soon as possible."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Tor Browser: [[!mfsa2018 21]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Thunderbird: [[!mfsa2018 19]]"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+" - Linux and intel-microcode:\n"
+" - [[!cve CVE-2018-3620]] aka. Foreshadow aka. L1 Terminal Fault\n"
+" - too many other CVEs to list them all here\n"
+" - CUPS: [[!debsa2018 4243]]\n"
+" - Exiv2: [[!debsa2018 4238]]\n"
+" - FUSE: [[!debsa2018 4257]]\n"
+" - GDM: [[!debsa2018 4270]]\n"
+" - libsoup: [[!debsa2018 4241]]\n"
+" - Imagemagick: [[!debsa2018 4245]]\n"
+" - ffmpeg: [[!debsa2018 4258, DSA-4249]]\n"
+" - libmspack: [[!debsa2018 4260]]\n"
+" - Samba: [[!debsa2018 4271]]\n"
+" - Apache XML Security for C++ library: [[!debsa2018 4265]]\n"
+" - OpenSSH: [[!debsa2018 4280]]\n"
+msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_3.8.fr.po b/wiki/src/security/Numerous_security_holes_in_3.8.fr.po
new file mode 100644
index 0000000..668d7af
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_3.8.fr.po
@@ -0,0 +1,70 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2018-09-05 17:59+0200\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Mon, 3 Sep 2018 17:25:18 +0000\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Numerous security holes in Tails 3.8\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag security/fixed]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"Several security holes that affect Tails 3.8 are now fixed in Tails 3.9."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We **strongly** encourage you to [[upgrade to Tails 3.9|news/version_3.9]] "
+"as soon as possible."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Tor Browser: [[!mfsa2018 21]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Thunderbird: [[!mfsa2018 19]]"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+" - Linux and intel-microcode:\n"
+" - [[!cve CVE-2018-3620]] aka. Foreshadow aka. L1 Terminal Fault\n"
+" - too many other CVEs to list them all here\n"
+" - CUPS: [[!debsa2018 4243]]\n"
+" - Exiv2: [[!debsa2018 4238]]\n"
+" - FUSE: [[!debsa2018 4257]]\n"
+" - GDM: [[!debsa2018 4270]]\n"
+" - libsoup: [[!debsa2018 4241]]\n"
+" - Imagemagick: [[!debsa2018 4245]]\n"
+" - ffmpeg: [[!debsa2018 4258, DSA-4249]]\n"
+" - libmspack: [[!debsa2018 4260]]\n"
+" - Samba: [[!debsa2018 4271]]\n"
+" - Apache XML Security for C++ library: [[!debsa2018 4265]]\n"
+" - OpenSSH: [[!debsa2018 4280]]\n"
+msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_3.8.it.po b/wiki/src/security/Numerous_security_holes_in_3.8.it.po
new file mode 100644
index 0000000..668d7af
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_3.8.it.po
@@ -0,0 +1,70 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2018-09-05 17:59+0200\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Mon, 3 Sep 2018 17:25:18 +0000\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Numerous security holes in Tails 3.8\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag security/fixed]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"Several security holes that affect Tails 3.8 are now fixed in Tails 3.9."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We **strongly** encourage you to [[upgrade to Tails 3.9|news/version_3.9]] "
+"as soon as possible."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Tor Browser: [[!mfsa2018 21]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Thunderbird: [[!mfsa2018 19]]"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+" - Linux and intel-microcode:\n"
+" - [[!cve CVE-2018-3620]] aka. Foreshadow aka. L1 Terminal Fault\n"
+" - too many other CVEs to list them all here\n"
+" - CUPS: [[!debsa2018 4243]]\n"
+" - Exiv2: [[!debsa2018 4238]]\n"
+" - FUSE: [[!debsa2018 4257]]\n"
+" - GDM: [[!debsa2018 4270]]\n"
+" - libsoup: [[!debsa2018 4241]]\n"
+" - Imagemagick: [[!debsa2018 4245]]\n"
+" - ffmpeg: [[!debsa2018 4258, DSA-4249]]\n"
+" - libmspack: [[!debsa2018 4260]]\n"
+" - Samba: [[!debsa2018 4271]]\n"
+" - Apache XML Security for C++ library: [[!debsa2018 4265]]\n"
+" - OpenSSH: [[!debsa2018 4280]]\n"
+msgstr ""
diff --git a/wiki/src/security/Numerous_security_holes_in_3.8.mdwn b/wiki/src/security/Numerous_security_holes_in_3.8.mdwn
new file mode 100644
index 0000000..1f11b45
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_3.8.mdwn
@@ -0,0 +1,26 @@
+[[!meta date="Mon, 3 Sep 2018 17:25:18 +0000"]]
+[[!meta title="Numerous security holes in Tails 3.8"]]
+
+[[!tag security/fixed]]
+
+Several security holes that affect Tails 3.8 are now fixed in Tails 3.9.
+
+We **strongly** encourage you to
+[[upgrade to Tails 3.9|news/version_3.9]] as soon as possible.
+
+ - Tor Browser: [[!mfsa2018 21]]
+ - Thunderbird: [[!mfsa2018 19]]
+ - Linux and intel-microcode:
+ - [[!cve CVE-2018-3620]] aka. Foreshadow aka. L1 Terminal Fault
+ - too many other CVEs to list them all here
+ - CUPS: [[!debsa2018 4243]]
+ - Exiv2: [[!debsa2018 4238]]
+ - FUSE: [[!debsa2018 4257]]
+ - GDM: [[!debsa2018 4270]]
+ - libsoup: [[!debsa2018 4241]]
+ - Imagemagick: [[!debsa2018 4245]]
+ - ffmpeg: [[!debsa2018 4258, DSA-4249]]
+ - libmspack: [[!debsa2018 4260]]
+ - Samba: [[!debsa2018 4271]]
+ - Apache XML Security for C++ library: [[!debsa2018 4265]]
+ - OpenSSH: [[!debsa2018 4280]]
diff --git a/wiki/src/security/Numerous_security_holes_in_3.8.pt.po b/wiki/src/security/Numerous_security_holes_in_3.8.pt.po
new file mode 100644
index 0000000..668d7af
--- /dev/null
+++ b/wiki/src/security/Numerous_security_holes_in_3.8.pt.po
@@ -0,0 +1,70 @@
+# SOME DESCRIPTIVE TITLE
+# Copyright (C) YEAR Free Software Foundation, Inc.
+# This file is distributed under the same license as the PACKAGE package.
+# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
+#
+#, fuzzy
+msgid ""
+msgstr ""
+"Project-Id-Version: PACKAGE VERSION\n"
+"POT-Creation-Date: 2018-09-05 17:59+0200\n"
+"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
+"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"Language-Team: LANGUAGE <LL@li.org>\n"
+"Language: \n"
+"MIME-Version: 1.0\n"
+"Content-Type: text/plain; charset=UTF-8\n"
+"Content-Transfer-Encoding: 8bit\n"
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta date=\"Mon, 3 Sep 2018 17:25:18 +0000\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!meta title=\"Numerous security holes in Tails 3.8\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!tag security/fixed]]\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"Several security holes that affect Tails 3.8 are now fixed in Tails 3.9."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"We **strongly** encourage you to [[upgrade to Tails 3.9|news/version_3.9]] "
+"as soon as possible."
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Tor Browser: [[!mfsa2018 21]]"
+msgstr ""
+
+#. type: Bullet: ' - '
+msgid "Thunderbird: [[!mfsa2018 19]]"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+" - Linux and intel-microcode:\n"
+" - [[!cve CVE-2018-3620]] aka. Foreshadow aka. L1 Terminal Fault\n"
+" - too many other CVEs to list them all here\n"
+" - CUPS: [[!debsa2018 4243]]\n"
+" - Exiv2: [[!debsa2018 4238]]\n"
+" - FUSE: [[!debsa2018 4257]]\n"
+" - GDM: [[!debsa2018 4270]]\n"
+" - libsoup: [[!debsa2018 4241]]\n"
+" - Imagemagick: [[!debsa2018 4245]]\n"
+" - ffmpeg: [[!debsa2018 4258, DSA-4249]]\n"
+" - libmspack: [[!debsa2018 4260]]\n"
+" - Samba: [[!debsa2018 4271]]\n"
+" - Apache XML Security for C++ library: [[!debsa2018 4265]]\n"
+" - OpenSSH: [[!debsa2018 4280]]\n"
+msgstr ""