summaryrefslogtreecommitdiffstats
path: root/wiki/src
diff options
context:
space:
mode:
Diffstat (limited to 'wiki/src')
-rw-r--r--wiki/src/about/contact.de.po74
-rw-r--r--wiki/src/about/contact.es.po74
-rw-r--r--wiki/src/about/contact.fa.po42
-rw-r--r--wiki/src/about/contact.fr.po217
-rw-r--r--wiki/src/about/contact.it.po74
-rw-r--r--wiki/src/about/contact.pt.po74
-rw-r--r--wiki/src/blueprint/hardware_for_automated_tests_take3.mdwn122
-rw-r--r--wiki/src/blueprint/veracrypt/build-gnome-shell.mdwn1
-rw-r--r--wiki/src/bugs.pt.po8
-rw-r--r--wiki/src/contribute.fr.po21
-rw-r--r--wiki/src/contribute/build/manually.mdwn4
-rw-r--r--wiki/src/doc.pt.po25
-rw-r--r--wiki/src/doc/anonymous_internet/unsafe_browser.de.po81
-rw-r--r--wiki/src/doc/anonymous_internet/unsafe_browser.es.po51
-rw-r--r--wiki/src/doc/anonymous_internet/unsafe_browser.fa.po76
-rw-r--r--wiki/src/doc/anonymous_internet/unsafe_browser.fr.po77
-rw-r--r--wiki/src/doc/anonymous_internet/unsafe_browser.it.po47
-rw-r--r--wiki/src/doc/anonymous_internet/unsafe_browser.mdwn33
-rw-r--r--wiki/src/doc/anonymous_internet/unsafe_browser.pt.po82
-rw-r--r--wiki/src/doc/anonymous_internet/unsafe_browser/captive-portal.pngbin0 -> 21461 bytes
-rw-r--r--wiki/src/doc/encryption_and_privacy/encrypted_volumes.pt.po2
-rw-r--r--wiki/src/doc/encryption_and_privacy/veracrypt.pt.po9
-rw-r--r--wiki/src/doc/first_steps.index.pt.po2
-rw-r--r--wiki/src/doc/first_steps/persistence.de.po64
-rw-r--r--wiki/src/doc/first_steps/persistence.es.po67
-rw-r--r--wiki/src/doc/first_steps/persistence.fa.po76
-rw-r--r--wiki/src/doc/first_steps/persistence.fr.po58
-rw-r--r--wiki/src/doc/first_steps/persistence.it.po76
-rw-r--r--wiki/src/doc/first_steps/persistence.mdwn13
-rw-r--r--wiki/src/doc/first_steps/persistence.pt.po80
-rw-r--r--wiki/src/doc/first_steps/persistence/use.pt.po2
-rw-r--r--wiki/src/doc/first_steps/persistence/warnings.pt.po16
-rw-r--r--wiki/src/doc/first_steps/reset/windows.pt.po17
-rw-r--r--wiki/src/doc/first_steps/upgrade.de.po58
-rw-r--r--wiki/src/doc/first_steps/upgrade.es.po58
-rw-r--r--wiki/src/doc/first_steps/upgrade.fa.po58
-rw-r--r--wiki/src/doc/first_steps/upgrade.fr.po58
-rw-r--r--wiki/src/doc/first_steps/upgrade.it.po73
-rw-r--r--wiki/src/doc/first_steps/upgrade.mdwn14
-rw-r--r--wiki/src/doc/first_steps/upgrade.pt.po60
-rw-r--r--wiki/src/doc/sensitive_documents/graphics.pt.po2
-rw-r--r--wiki/src/home.fr.po25
-rw-r--r--wiki/src/install/linux/usb-download.pt.po2
-rw-r--r--wiki/src/install/win/usb-overview.pt.po2
-rw-r--r--wiki/src/news/report_2019_04.mdwn (renamed from wiki/src/blueprint/monthly_report/report_2019_04.mdwn)67
-rw-r--r--wiki/src/news/version_3.11.pt.po35
-rw-r--r--wiki/src/news/version_3.12.1.pt.po25
-rw-r--r--wiki/src/news/version_3.12.pt.po33
-rw-r--r--wiki/src/news/version_3.13.1.pt.po31
-rw-r--r--wiki/src/news/version_3.13.2.de.po17
-rw-r--r--wiki/src/news/version_3.13.2.es.po17
-rw-r--r--wiki/src/news/version_3.13.2.fa.po17
-rw-r--r--wiki/src/news/version_3.13.2.fr.po274
-rw-r--r--wiki/src/news/version_3.13.2.it.po17
-rw-r--r--wiki/src/news/version_3.13.2.mdwn9
-rw-r--r--wiki/src/news/version_3.13.2.pt.po17
-rw-r--r--wiki/src/news/version_3.13.pt.po31
-rw-r--r--wiki/src/partners.de.po39
-rw-r--r--wiki/src/partners.es.po39
-rw-r--r--wiki/src/partners.fa.po17
-rw-r--r--wiki/src/partners.fr.po42
-rw-r--r--wiki/src/partners.html346
-rw-r--r--wiki/src/partners.it.po20
-rw-r--r--wiki/src/partners.pt.po19
-rw-r--r--wiki/src/security/noscript_disabled_in_tor_browser.de.po17
-rw-r--r--wiki/src/security/noscript_disabled_in_tor_browser.es.po17
-rw-r--r--wiki/src/security/noscript_disabled_in_tor_browser.fa.po17
-rw-r--r--wiki/src/security/noscript_disabled_in_tor_browser.fr.po17
-rw-r--r--wiki/src/security/noscript_disabled_in_tor_browser.it.po17
-rw-r--r--wiki/src/security/noscript_disabled_in_tor_browser.mdwn9
-rw-r--r--wiki/src/security/noscript_disabled_in_tor_browser.pt.po17
-rw-r--r--wiki/src/support/faq.de.po104
-rw-r--r--wiki/src/support/faq.es.po112
-rw-r--r--wiki/src/support/faq.fa.po105
-rw-r--r--wiki/src/support/faq.fr.po307
-rw-r--r--wiki/src/support/faq.it.po105
-rw-r--r--wiki/src/support/faq.mdwn5
-rw-r--r--wiki/src/support/faq.pt.po105
-rw-r--r--wiki/src/support/known_issues.de.po458
-rw-r--r--wiki/src/support/known_issues.es.po681
-rw-r--r--wiki/src/support/known_issues.fa.po768
-rw-r--r--wiki/src/support/known_issues.fr.po1115
-rw-r--r--wiki/src/support/known_issues.it.po449
-rw-r--r--wiki/src/support/known_issues.mdwn233
-rw-r--r--wiki/src/support/known_issues.pt.po728
-rw-r--r--wiki/src/support/known_issues/graphics.de.po29
-rw-r--r--wiki/src/support/known_issues/graphics.es.po39
-rw-r--r--wiki/src/support/known_issues/graphics.fa.po29
-rw-r--r--wiki/src/support/known_issues/graphics.fr.po43
-rw-r--r--wiki/src/support/known_issues/graphics.it.po29
-rw-r--r--wiki/src/support/known_issues/graphics.mdwn13
-rw-r--r--wiki/src/support/known_issues/graphics.pt.po29
92 files changed, 3898 insertions, 4886 deletions
diff --git a/wiki/src/about/contact.de.po b/wiki/src/about/contact.de.po
index c2dfb3b..52edaa0 100644
--- a/wiki/src/about/contact.de.po
+++ b/wiki/src/about/contact.de.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: \n"
-"POT-Creation-Date: 2019-05-06 14:52+0200\n"
+"POT-Creation-Date: 2019-05-18 09:21+0200\n"
"PO-Revision-Date: 2018-12-23 20:10+0100\n"
"Last-Translator: spriver <spriver@autistici.org>\n"
"Language-Team: \n"
@@ -40,7 +40,7 @@ msgstr "[[!toc levels=2]]\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Public mailing lists\n"
-msgid "Public mailing lists"
+msgid "Public mailing lists\n"
msgstr "Öffentliche Mailinglisten\n"
#. type: Plain text
@@ -72,7 +72,7 @@ msgstr "<a id=\"amnesia-news\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "amnesia-news\n"
-msgid "amnesia-news"
+msgid "amnesia-news\n"
msgstr "amnesia-news\n"
#. type: Plain text
@@ -135,7 +135,7 @@ msgstr "<a id=\"tails-project\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-project\n"
-msgid "tails-project"
+msgid "tails-project\n"
msgstr "tails-project\n"
#. type: Plain text
@@ -196,7 +196,7 @@ msgstr "<a id=\"tails-dev\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-dev\n"
-msgid "tails-dev"
+msgid "tails-dev\n"
msgstr "tails-dev\n"
#. type: Plain text
@@ -258,7 +258,7 @@ msgstr "<a id=\"tails-testers\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-testers\n"
-msgid "tails-testers"
+msgid "tails-testers\n"
msgstr "tails-testers\n"
#. type: Plain text
@@ -318,7 +318,7 @@ msgstr "<a id=\"tails-ux\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-ux\n"
-msgid "tails-ux"
+msgid "tails-ux\n"
msgstr "tails-ux\n"
#. type: Plain text
@@ -378,7 +378,7 @@ msgstr "<a id=\"tails-l10n\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-l10n\n"
-msgid "tails-l10n"
+msgid "tails-l10n\n"
msgstr "tails-l10n\n"
#. type: Plain text
@@ -389,7 +389,7 @@ msgstr "[[!inline pages=\"contribute/how/translate/tails-l10n.inline\" raw=\"yes
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Private email addresses\n"
-msgid "Private email addresses"
+msgid "Private email addresses\n"
msgstr "Private E-Mail-Adressen\n"
#. type: Plain text
@@ -400,7 +400,7 @@ msgstr "<a id=\"tails-support-private\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-support-private\n"
-msgid "tails-support-private"
+msgid "tails-support-private\n"
msgstr "tails-support-private\n"
#. type: Plain text
@@ -432,7 +432,7 @@ msgstr "<a id=\"tails-press\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-press\n"
-msgid "tails-press"
+msgid "tails-press\n"
msgstr "tails-press\n"
#. type: Plain text
@@ -459,10 +459,13 @@ msgid "<a id=\"tails-accounting\"></a>\n"
msgstr "<a id=\"tails-accounting\"></a>\n"
#. type: Plain text
-#, fuzzy
-#| msgid "tails-sysadmins\n"
-msgid "tails-accounting"
-msgstr "tails-sysadmins\n"
+#, no-wrap
+msgid ""
+"tails-accounting\n"
+"-----------------\n"
+msgstr ""
+"tails-accounting\n"
+"-----------------\n"
#. type: Plain text
#, no-wrap
@@ -486,7 +489,7 @@ msgstr "<a id=\"tails-accounting\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-sysadmins\n"
-msgid "tails-foundations"
+msgid "tails-foundations\n"
msgstr "tails-sysadmins\n"
#. type: Plain text
@@ -515,10 +518,13 @@ msgid "<a id=\"tails-mirrors\"></a>\n"
msgstr "<a id=\"tails-mirrors\"></a>\n"
#. type: Plain text
-#, fuzzy
-#| msgid "<a id=\"tails-mirrors\"></a>\n"
-msgid "tails-mirrors"
-msgstr "<a id=\"tails-mirrors\"></a>\n"
+#, no-wrap
+msgid ""
+"tails-mirrors\n"
+"-----------------\n"
+msgstr ""
+"tails-mirrors\n"
+"-----------------\n"
#. type: Plain text
#, no-wrap
@@ -541,7 +547,7 @@ msgstr "<a id=\"tails-sysadmins\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-sysadmins\n"
-msgid "tails-sysadmins"
+msgid "tails-sysadmins\n"
msgstr "tails-sysadmins\n"
#. type: Plain text
@@ -569,7 +575,7 @@ msgstr "<a id=\"tails\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails\n"
-msgid "tails"
+msgid "tails\n"
msgstr "tails\n"
#. type: Plain text
@@ -595,7 +601,7 @@ msgstr "<a id=\"chat\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Chat rooms\n"
-msgid "Chat rooms"
+msgid "Chat rooms\n"
msgstr "Chaträume\n"
#. type: Plain text
@@ -621,7 +627,7 @@ msgstr "<a id=\"tails\"></a>\n"
#| msgid ""
#| "tails-accounting\n"
#| "-----------------\n"
-msgid "Legal representative"
+msgid "Legal representative\n"
msgstr ""
"tails-accounting\n"
"-----------------\n"
@@ -640,19 +646,15 @@ msgid ""
"</pre>\n"
msgstr ""
-#~ msgid ""
-#~ "tails-accounting\n"
-#~ "-----------------\n"
-#~ msgstr ""
-#~ "tails-accounting\n"
-#~ "-----------------\n"
+#, fuzzy
+#~| msgid "tails-sysadmins\n"
+#~ msgid "tails-accounting"
+#~ msgstr "tails-sysadmins\n"
-#~ msgid ""
-#~ "tails-mirrors\n"
-#~ "-----------------\n"
-#~ msgstr ""
-#~ "tails-mirrors\n"
-#~ "-----------------\n"
+#, fuzzy
+#~| msgid "<a id=\"tails-mirrors\"></a>\n"
+#~ msgid "tails-mirrors"
+#~ msgstr "<a id=\"tails-mirrors\"></a>\n"
#~ msgid "<a id=\"tails-support\"></a>\n"
#~ msgstr "<a id=\"tails-support\"></a>\n"
diff --git a/wiki/src/about/contact.es.po b/wiki/src/about/contact.es.po
index 0eff12d..77f78d5 100644
--- a/wiki/src/about/contact.es.po
+++ b/wiki/src/about/contact.es.po
@@ -5,7 +5,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-05-06 14:52+0200\n"
+"POT-Creation-Date: 2019-05-18 09:21+0200\n"
"PO-Revision-Date: 2018-12-23 20:09+0100\n"
"Last-Translator: victorhck <victorhck@opensuse.org>\n"
"Language-Team: Spanish <http://translate.tails.boum.org/projects/tails/"
@@ -41,7 +41,7 @@ msgstr "[[!toc levels=2]]\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Public mailing lists\n"
-msgid "Public mailing lists"
+msgid "Public mailing lists\n"
msgstr "Listas de correo públicas\n"
#. type: Plain text
@@ -73,7 +73,7 @@ msgstr "<a id=\"amnesia-news\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "amnesia-news\n"
-msgid "amnesia-news"
+msgid "amnesia-news\n"
msgstr "amnesia-news\n"
#. type: Plain text
@@ -135,7 +135,7 @@ msgstr "<a id=\"tails-project\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-project\n"
-msgid "tails-project"
+msgid "tails-project\n"
msgstr "tails-project\n"
#. type: Plain text
@@ -195,7 +195,7 @@ msgstr "<a id=\"tails-dev\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-dev\n"
-msgid "tails-dev"
+msgid "tails-dev\n"
msgstr "tails-dev\n"
#. type: Plain text
@@ -257,7 +257,7 @@ msgstr "<a id=\"tails-testers\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-testers\n"
-msgid "tails-testers"
+msgid "tails-testers\n"
msgstr "tails-testers\n"
#. type: Plain text
@@ -317,7 +317,7 @@ msgstr "<a id=\"tails-ux\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-ux\n"
-msgid "tails-ux"
+msgid "tails-ux\n"
msgstr "tails-ux\n"
#. type: Plain text
@@ -377,7 +377,7 @@ msgstr "<a id=\"tails-l10n\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-l10n\n"
-msgid "tails-l10n"
+msgid "tails-l10n\n"
msgstr "tails-l10n\n"
#. type: Plain text
@@ -388,7 +388,7 @@ msgstr "[[!inline pages=\"contribute/how/translate/tails-l10n.inline.es\" raw=\"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Private email addresses\n"
-msgid "Private email addresses"
+msgid "Private email addresses\n"
msgstr "Direcciones de correo privadas\n"
#. type: Plain text
@@ -399,7 +399,7 @@ msgstr "<a id=\"tails-support-private\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-support-private\n"
-msgid "tails-support-private"
+msgid "tails-support-private\n"
msgstr "tails-support-private\n"
#. type: Plain text
@@ -431,7 +431,7 @@ msgstr "<a id=\"tails-press\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-press\n"
-msgid "tails-press"
+msgid "tails-press\n"
msgstr "tails-press\n"
#. type: Plain text
@@ -458,10 +458,13 @@ msgid "<a id=\"tails-accounting\"></a>\n"
msgstr "<a id=\"tails-accounting\"></a>\n"
#. type: Plain text
-#, fuzzy
-#| msgid "tails-sysadmins\n"
-msgid "tails-accounting"
-msgstr "tails-sysadmins\n"
+#, no-wrap
+msgid ""
+"tails-accounting\n"
+"-----------------\n"
+msgstr ""
+"tails-accounting\n"
+"-----------------\n"
#. type: Plain text
#, no-wrap
@@ -485,7 +488,7 @@ msgstr "<a id=\"tails-accounting\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-sysadmins\n"
-msgid "tails-foundations"
+msgid "tails-foundations\n"
msgstr "tails-sysadmins\n"
#. type: Plain text
@@ -514,10 +517,13 @@ msgid "<a id=\"tails-mirrors\"></a>\n"
msgstr "<a id=\"tails-mirrors\"></a>\n"
#. type: Plain text
-#, fuzzy
-#| msgid "<a id=\"tails-mirrors\"></a>\n"
-msgid "tails-mirrors"
-msgstr "<a id=\"tails-mirrors\"></a>\n"
+#, no-wrap
+msgid ""
+"tails-mirrors\n"
+"-----------------\n"
+msgstr ""
+"tails-mirrors\n"
+"-----------------\n"
#. type: Plain text
#, no-wrap
@@ -540,7 +546,7 @@ msgstr "<a id=\"tails-sysadmins\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-sysadmins\n"
-msgid "tails-sysadmins"
+msgid "tails-sysadmins\n"
msgstr "tails-sysadmins\n"
#. type: Plain text
@@ -568,7 +574,7 @@ msgstr "<a id=\"tails\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails\n"
-msgid "tails"
+msgid "tails\n"
msgstr "tails\n"
#. type: Plain text
@@ -594,7 +600,7 @@ msgstr "<a id=\"chat\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Chat rooms\n"
-msgid "Chat rooms"
+msgid "Chat rooms\n"
msgstr "Chat rooms\n"
#. type: Plain text
@@ -620,7 +626,7 @@ msgstr "<a id=\"tails\"></a>\n"
#| msgid ""
#| "tails-accounting\n"
#| "-----------------\n"
-msgid "Legal representative"
+msgid "Legal representative\n"
msgstr ""
"tails-accounting\n"
"-----------------\n"
@@ -639,19 +645,15 @@ msgid ""
"</pre>\n"
msgstr ""
-#~ msgid ""
-#~ "tails-accounting\n"
-#~ "-----------------\n"
-#~ msgstr ""
-#~ "tails-accounting\n"
-#~ "-----------------\n"
+#, fuzzy
+#~| msgid "tails-sysadmins\n"
+#~ msgid "tails-accounting"
+#~ msgstr "tails-sysadmins\n"
-#~ msgid ""
-#~ "tails-mirrors\n"
-#~ "-----------------\n"
-#~ msgstr ""
-#~ "tails-mirrors\n"
-#~ "-----------------\n"
+#, fuzzy
+#~| msgid "<a id=\"tails-mirrors\"></a>\n"
+#~ msgid "tails-mirrors"
+#~ msgstr "<a id=\"tails-mirrors\"></a>\n"
#~ msgid "<a id=\"tails-support\"></a>\n"
#~ msgstr "<a id=\"tails-support\"></a>\n"
diff --git a/wiki/src/about/contact.fa.po b/wiki/src/about/contact.fa.po
index 8a95455..53e5bd1 100644
--- a/wiki/src/about/contact.fa.po
+++ b/wiki/src/about/contact.fa.po
@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-05-06 14:52+0200\n"
+"POT-Creation-Date: 2019-05-18 09:21+0200\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -37,7 +37,7 @@ msgstr ""
#. type: Title =
#, no-wrap
-msgid "Public mailing lists"
+msgid "Public mailing lists\n"
msgstr ""
#. type: Plain text
@@ -65,7 +65,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "amnesia-news"
+msgid "amnesia-news\n"
msgstr ""
#. type: Plain text
@@ -112,7 +112,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "tails-project"
+msgid "tails-project\n"
msgstr ""
#. type: Plain text
@@ -158,7 +158,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "tails-dev"
+msgid "tails-dev\n"
msgstr ""
#. type: Plain text
@@ -205,7 +205,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "tails-testers"
+msgid "tails-testers\n"
msgstr ""
#. type: Plain text
@@ -251,7 +251,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "tails-ux"
+msgid "tails-ux\n"
msgstr ""
#. type: Plain text
@@ -296,7 +296,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "tails-l10n"
+msgid "tails-l10n\n"
msgstr ""
#. type: Plain text
@@ -306,7 +306,7 @@ msgstr ""
#. type: Title =
#, no-wrap
-msgid "Private email addresses"
+msgid "Private email addresses\n"
msgstr ""
#. type: Plain text
@@ -316,7 +316,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "tails-support-private"
+msgid "tails-support-private\n"
msgstr ""
#. type: Plain text
@@ -343,7 +343,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "tails-press"
+msgid "tails-press\n"
msgstr ""
#. type: Plain text
@@ -365,7 +365,10 @@ msgid "<a id=\"tails-accounting\"></a>\n"
msgstr ""
#. type: Plain text
-msgid "tails-accounting"
+#, no-wrap
+msgid ""
+"tails-accounting\n"
+"-----------------\n"
msgstr ""
#. type: Plain text
@@ -386,7 +389,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "tails-foundations"
+msgid "tails-foundations\n"
msgstr ""
#. type: Plain text
@@ -409,7 +412,10 @@ msgid "<a id=\"tails-mirrors\"></a>\n"
msgstr ""
#. type: Plain text
-msgid "tails-mirrors"
+#, no-wrap
+msgid ""
+"tails-mirrors\n"
+"-----------------\n"
msgstr ""
#. type: Plain text
@@ -430,7 +436,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "tails-sysadmins"
+msgid "tails-sysadmins\n"
msgstr ""
#. type: Plain text
@@ -453,7 +459,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "tails"
+msgid "tails\n"
msgstr ""
#. type: Plain text
@@ -474,7 +480,7 @@ msgstr ""
#. type: Title =
#, no-wrap
-msgid "Chat rooms"
+msgid "Chat rooms\n"
msgstr ""
#. type: Plain text
@@ -491,7 +497,7 @@ msgstr ""
#. type: Title =
#, no-wrap
-msgid "Legal representative"
+msgid "Legal representative\n"
msgstr ""
#. type: Plain text
diff --git a/wiki/src/about/contact.fr.po b/wiki/src/about/contact.fr.po
index 04ab675..a5e9eeb 100644
--- a/wiki/src/about/contact.fr.po
+++ b/wiki/src/about/contact.fr.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
-"POT-Creation-Date: 2019-05-06 14:52+0200\n"
+"POT-Creation-Date: 2019-05-18 09:21+0200\n"
"PO-Revision-Date: 2018-12-23 20:08+0100\n"
"Last-Translator: AtomiKe <tails@atomike.ninja>\n"
"Language-Team: Tails translators <tails@boum.org>\n"
@@ -39,9 +39,9 @@ msgstr "[[!toc levels=2]]\n"
#. type: Title =
#, fuzzy, no-wrap
-#| msgid "Public mailing lists\n"
-msgid "Public mailing lists"
-msgstr "Listes email publiques\n"
+#| msgid "Public mailing lists"
+msgid "Public mailing lists\n"
+msgstr "Listes email publiques"
#. type: Plain text
#, no-wrap
@@ -71,9 +71,9 @@ msgstr "<a id=\"amnesia-news\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "amnesia-news\n"
-msgid "amnesia-news"
-msgstr "amnesia-news\n"
+#| msgid "amnesia-news"
+msgid "amnesia-news\n"
+msgstr "amnesia-news"
#. type: Plain text
msgid ""
@@ -87,12 +87,7 @@ msgstr ""
"sécurité."
#. type: Plain text
-#, fuzzy, no-wrap
-#| msgid ""
-#| "<form method=\"POST\" action=\"https://www.autistici.org/mailman/subscribe/amnesia-news\">\n"
-#| "\t<input class=\"text\" name=\"email\" value=\"\"/>\n"
-#| "\t<input class=\"button\" type=\"submit\" value=\"Subscribe\"/>\n"
-#| "</form>\n"
+#, no-wrap
msgid ""
"<p>\n"
"<form method=\"POST\" action=\"https://www.autistici.org/mailman/subscribe/amnesia-news\">\n"
@@ -101,10 +96,12 @@ msgid ""
"</form>\n"
"</p>\n"
msgstr ""
+"<p>\n"
"<form method=\"POST\" action=\"https://www.autistici.org/mailman/subscribe/amnesia-news\">\n"
"\t<input class=\"text\" name=\"email\" value=\"\"/>\n"
"\t<input class=\"button\" type=\"submit\" value=\"S'abonner\"/>\n"
"</form>\n"
+"</p>\n"
#. type: Plain text
msgid ""
@@ -126,6 +123,14 @@ msgid ""
"</form>\n"
"</p>\n"
msgstr ""
+"<p>\n"
+"<form action=\"https://lists.autistici.org/cgi-lurker/keyword.cgi\" accept-charset=\"UTF-8\">\n"
+" <input type=\"hidden\" name=\"doc-url\" value=\"https://lists.autistici.org\">\n"
+"\t<input type=\"hidden\" name=\"format\" value=\"en.html\">\n"
+"\t<input type=\"text\" name=\"query\" value=\"\" class=\"longtext\" placeholder=\"ml:amnesia-news search terms\" onclick=\"value='ml:amnesia-news '\">\n"
+"\t<input type=\"submit\" name=\"submit\" value=\"Chercher dans les archives\">\n"
+"</form>\n"
+"</p>\n"
#. type: Plain text
#, no-wrap
@@ -134,9 +139,9 @@ msgstr "<a id=\"tails-project\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "tails-project\n"
-msgid "tails-project"
-msgstr "tails-project\n"
+#| msgid "tails-project"
+msgid "tails-project\n"
+msgstr "tails-project"
#. type: Plain text
msgid ""
@@ -147,12 +152,7 @@ msgstr ""
"à venir, des rapports mensuels, et d'autres sujets non techniques."
#. type: Plain text
-#, fuzzy, no-wrap
-#| msgid ""
-#| "<form method=\"POST\" action=\"https://www.autistici.org/mailman/subscribe/tails-project\">\n"
-#| "\t<input class=\"text\" name=\"email\" value=\"\"/>\n"
-#| "\t<input class=\"button\" type=\"submit\" value=\"Subscribe\"/>\n"
-#| "</form>\n"
+#, no-wrap
msgid ""
"<p>\n"
"<form method=\"POST\" action=\"https://www.autistici.org/mailman/subscribe/tails-project\">\n"
@@ -161,10 +161,12 @@ msgid ""
"</form>\n"
"</p>\n"
msgstr ""
+"<p>\n"
"<form method=\"POST\" action=\"https://www.autistici.org/mailman/subscribe/tails-project\">\n"
"\t<input class=\"text\" name=\"email\" value=\"\"/>\n"
"\t<input class=\"button\" type=\"submit\" value=\"S'abonner\"/>\n"
"</form>\n"
+"</p>\n"
#. type: Plain text
msgid ""
@@ -186,6 +188,14 @@ msgid ""
"</form>\n"
"</p>\n"
msgstr ""
+"<p>\n"
+"<form action=\"https://lists.autistici.org/cgi-lurker/keyword.cgi\" accept-charset=\"UTF-8\">\n"
+" <input type=\"hidden\" name=\"doc-url\" value=\"https://lists.autistici.org\">\n"
+"\t<input type=\"hidden\" name=\"format\" value=\"en.html\">\n"
+"\t<input type=\"text\" name=\"query\" value=\"\" class=\"longtext\" placeholder=\"ml:tails-project search terms\" onclick=\"value='ml:tails-project '\">\n"
+"\t<input type=\"submit\" name=\"submit\" value=\"Chercher dans les archives\">\n"
+"</form>\n"
+"</p>\n"
#. type: Plain text
#, no-wrap
@@ -194,9 +204,9 @@ msgstr "<a id=\"tails-dev\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "tails-dev\n"
-msgid "tails-dev"
-msgstr "tails-dev\n"
+#| msgid "tails-dev"
+msgid "tails-dev\n"
+msgstr "tails-dev"
#. type: Plain text
msgid ""
@@ -209,12 +219,7 @@ msgstr ""
"[[contribuer au code|contribute/how/code]]."
#. type: Plain text
-#, fuzzy, no-wrap
-#| msgid ""
-#| "<form method=\"POST\" action=\"https://www.autistici.org/mailman/subscribe/tails-dev\">\n"
-#| "\t<input class=\"text\" name=\"email\" value=\"\"/>\n"
-#| "\t<input class=\"button\" type=\"submit\" value=\"Subscribe\"/>\n"
-#| "</form>\n"
+#, no-wrap
msgid ""
"<p>\n"
"<form method=\"POST\" action=\"https://www.autistici.org/mailman/subscribe/tails-dev\">\n"
@@ -223,10 +228,12 @@ msgid ""
"</form>\n"
"</p>\n"
msgstr ""
+"<p>\n"
"<form method=\"POST\" action=\"https://www.autistici.org/mailman/subscribe/tails-dev\">\n"
"\t<input class=\"text\" name=\"email\" value=\"\"/>\n"
"\t<input class=\"button\" type=\"submit\" value=\"S'abonner\"/>\n"
"</form>\n"
+"</p>\n"
#. type: Plain text
msgid ""
@@ -248,6 +255,14 @@ msgid ""
"</form>\n"
"</p>\n"
msgstr ""
+"<p>\n"
+"<form action=\"https://lists.autistici.org/cgi-lurker/keyword.cgi\" accept-charset=\"UTF-8\">\n"
+" <input type=\"hidden\" name=\"doc-url\" value=\"https://lists.autistici.org\">\n"
+"\t<input type=\"hidden\" name=\"format\" value=\"en.html\">\n"
+"\t<input type=\"text\" name=\"query\" value=\"\" class=\"longtext\" placeholder=\"ml:tails-dev search terms\" onclick=\"value='ml:tails-dev '\">\n"
+"\t<input type=\"submit\" name=\"submit\" value=\"Chercher dans les archives\">\n"
+"</form>\n"
+"</p>\n"
#. type: Plain text
#, no-wrap
@@ -256,9 +271,9 @@ msgstr "<a id=\"tails-testers\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "tails-testers\n"
-msgid "tails-testers"
-msgstr "tails-testers\n"
+#| msgid "tails-testers"
+msgid "tails-testers\n"
+msgstr "tails-testers"
#. type: Plain text
msgid ""
@@ -269,12 +284,7 @@ msgstr ""
"[[tester|contribute/how/testing]] les nouvelles versions et fonctionnalités."
#. type: Plain text
-#, fuzzy, no-wrap
-#| msgid ""
-#| "<form method=\"POST\" action=\"https://www.autistici.org/mailman/subscribe/tails-testers\">\n"
-#| "\t<input class=\"text\" name=\"email\" value=\"\"/>\n"
-#| "\t<input class=\"button\" type=\"submit\" value=\"Subscribe\"/>\n"
-#| "</form>\n"
+#, no-wrap
msgid ""
"<p>\n"
"<form method=\"POST\" action=\"https://www.autistici.org/mailman/subscribe/tails-testers\">\n"
@@ -283,10 +293,12 @@ msgid ""
"</form>\n"
"</p>\n"
msgstr ""
+"<p>\n"
"<form method=\"POST\" action=\"https://www.autistici.org/mailman/subscribe/tails-testers\">\n"
"\t<input class=\"text\" name=\"email\" value=\"\"/>\n"
"\t<input class=\"button\" type=\"submit\" value=\"S'abonner\"/>\n"
"</form>\n"
+"</p>\n"
#. type: Plain text
msgid ""
@@ -308,6 +320,14 @@ msgid ""
"</form>\n"
"</p>\n"
msgstr ""
+"<p>\n"
+"<form action=\"https://lists.autistici.org/cgi-lurker/keyword.cgi\" accept-charset=\"UTF-8\">\n"
+" <input type=\"hidden\" name=\"doc-url\" value=\"https://lists.autistici.org\">\n"
+"\t<input type=\"hidden\" name=\"format\" value=\"en.html\">\n"
+"\t<input type=\"text\" name=\"query\" value=\"\" class=\"longtext\" placeholder=\"ml:tails-testers search terms\" onclick=\"value='ml:tails-testers '\">\n"
+"\t<input type=\"submit\" name=\"submit\" value=\"Chercher dans les archives\">\n"
+"</form>\n"
+"</p>\n"
#. type: Plain text
#, no-wrap
@@ -316,9 +336,9 @@ msgstr "<a id=\"tails-ux\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "tails-ux\n"
-msgid "tails-ux"
-msgstr "tails-ux\n"
+#| msgid "tails-ux"
+msgid "tails-ux\n"
+msgstr "tails-ux"
#. type: Plain text
msgid ""
@@ -329,12 +349,7 @@ msgstr ""
"utilisateur et l'interface utilisateur|contribute/how/user_experience]]."
#. type: Plain text
-#, fuzzy, no-wrap
-#| msgid ""
-#| "<form method=\"POST\" action=\"https://www.autistici.org/mailman/subscribe/tails-ux\">\n"
-#| "\t<input class=\"text\" name=\"email\" value=\"\"/>\n"
-#| "\t<input class=\"button\" type=\"submit\" value=\"Subscribe\"/>\n"
-#| "</form>\n"
+#, no-wrap
msgid ""
"<p>\n"
"<form method=\"POST\" action=\"https://www.autistici.org/mailman/subscribe/tails-ux\">\n"
@@ -343,10 +358,12 @@ msgid ""
"</form>\n"
"</p>\n"
msgstr ""
+"<p>\n"
"<form method=\"POST\" action=\"https://www.autistici.org/mailman/subscribe/tails-ux\">\n"
"\t<input class=\"text\" name=\"email\" value=\"\"/>\n"
"\t<input class=\"button\" type=\"submit\" value=\"S'abonner\"/>\n"
"</form>\n"
+"</p>\n"
#. type: Plain text
msgid ""
@@ -367,6 +384,14 @@ msgid ""
"</form>\n"
"</p>\n"
msgstr ""
+"<p>\n"
+"<form action=\"https://lists.autistici.org/cgi-lurker/keyword.cgi\" accept-charset=\"UTF-8\">\n"
+" <input type=\"hidden\" name=\"doc-url\" value=\"https://lists.autistici.org\">\n"
+"\t<input type=\"hidden\" name=\"format\" value=\"en.html\">\n"
+"\t<input type=\"text\" name=\"query\" value=\"\" class=\"longtext\" placeholder=\"ml:tails-ux search terms\" onclick=\"value='ml:tails-ux '\">\n"
+"\t<input type=\"submit\" name=\"submit\" value=\"Chercher dans les archives\">\n"
+"</form>\n"
+"</p>\n"
#. type: Plain text
#, no-wrap
@@ -375,9 +400,9 @@ msgstr "<a id=\"tails-l10n\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "tails-l10n\n"
-msgid "tails-l10n"
-msgstr "tails-l10n\n"
+#| msgid "tails-l10n"
+msgid "tails-l10n\n"
+msgstr "tails-l10n"
#. type: Plain text
#, no-wrap
@@ -386,9 +411,9 @@ msgstr "[[!inline pages=\"contribute/how/translate/tails-l10n.inline\" raw=\"yes
#. type: Title =
#, fuzzy, no-wrap
-#| msgid "Private email addresses\n"
-msgid "Private email addresses"
-msgstr "Adresses email privées\n"
+#| msgid "Private email addresses"
+msgid "Private email addresses\n"
+msgstr "Adresses email privées"
#. type: Plain text
#, no-wrap
@@ -397,9 +422,9 @@ msgstr "<a id=\"tails-support-private\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "tails-support-private\n"
-msgid "tails-support-private"
-msgstr "tails-support-private\n"
+#| msgid "tails-support-private"
+msgid "tails-support-private\n"
+msgstr "tails-support-private"
#. type: Plain text
#, no-wrap
@@ -428,9 +453,9 @@ msgstr "<a id=\"tails-press\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "tails-press\n"
-msgid "tails-press"
-msgstr "tails-press\n"
+#| msgid "tails-press"
+msgid "tails-press\n"
+msgstr "tails-press"
#. type: Plain text
#, no-wrap
@@ -455,10 +480,13 @@ msgid "<a id=\"tails-accounting\"></a>\n"
msgstr "<a id=\"tails-accounting\"></a>\n"
#. type: Plain text
-#, fuzzy
-#| msgid "tails-foundations\n"
-msgid "tails-accounting"
-msgstr "tails-foundations\n"
+#, no-wrap
+msgid ""
+"tails-accounting\n"
+"-----------------\n"
+msgstr ""
+"tails-accounting\n"
+"-----------------\n"
#. type: Plain text
#, no-wrap
@@ -480,9 +508,9 @@ msgstr "<a id=\"tails-foundations\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "tails-foundations\n"
-msgid "tails-foundations"
-msgstr "tails-foundations\n"
+#| msgid "tails-foundations"
+msgid "tails-foundations\n"
+msgstr "tails-foundations"
#. type: Plain text
#, no-wrap
@@ -509,10 +537,13 @@ msgid "<a id=\"tails-mirrors\"></a>\n"
msgstr "<a id=\"tails-mirrors\"></a>\n"
#. type: Plain text
-#, fuzzy
-#| msgid "<a id=\"tails-mirrors\"></a>\n"
-msgid "tails-mirrors"
-msgstr "<a id=\"tails-mirrors\"></a>\n"
+#, no-wrap
+msgid ""
+"tails-mirrors\n"
+"-----------------\n"
+msgstr ""
+"tails-mirrors\n"
+"-----------------\n"
#. type: Plain text
#, no-wrap
@@ -534,9 +565,9 @@ msgstr "<a id=\"tails-sysadmins\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "tails-sysadmins\n"
-msgid "tails-sysadmins"
-msgstr "tails-sysadmins\n"
+#| msgid "tails-sysadmins"
+msgid "tails-sysadmins\n"
+msgstr "tails-sysadmins"
#. type: Plain text
#, no-wrap
@@ -562,9 +593,9 @@ msgstr "<a id=\"tails\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "tails\n"
-msgid "tails"
-msgstr "tails\n"
+#| msgid "tails"
+msgid "tails\n"
+msgstr "tails"
#. type: Plain text
msgid ""
@@ -587,9 +618,9 @@ msgstr "<a id=\"chat\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
-#| msgid "Chat rooms\n"
-msgid "Chat rooms"
-msgstr "Salons de discussion\n"
+#| msgid "Chat rooms"
+msgid "Chat rooms\n"
+msgstr "Salons de discussion"
#. type: Plain text
msgid ""
@@ -609,9 +640,9 @@ msgstr "<a id=\"legal\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
-#| msgid "Legal representative\n"
-msgid "Legal representative"
-msgstr "Représentant légal\n"
+#| msgid "Legal representative"
+msgid "Legal representative\n"
+msgstr "Représentant légal"
#. type: Plain text
#, no-wrap
@@ -636,19 +667,13 @@ msgstr ""
"Handelsregister Berlin Charlottenburg, HRB 180673 B. CEO : Moritz Bartl.\n"
"</pre>\n"
-#~ msgid ""
-#~ "tails-accounting\n"
-#~ "-----------------\n"
-#~ msgstr ""
-#~ "tails-accounting\n"
-#~ "-----------------\n"
+#~| msgid "tails-foundations\n"
+#~ msgid "tails-accounting"
+#~ msgstr "tails-accounting"
-#~ msgid ""
-#~ "tails-mirrors\n"
-#~ "-----------------\n"
-#~ msgstr ""
-#~ "tails-mirrors\n"
-#~ "-----------------\n"
+#~| msgid "<a id=\"tails-mirrors\"></a>\n"
+#~ msgid "tails-mirrors"
+#~ msgstr "tails-mirrors"
#~ msgid "<a id=\"tails-support\"></a>\n"
#~ msgstr "<a id=\"tails-support\"></a>\n"
diff --git a/wiki/src/about/contact.it.po b/wiki/src/about/contact.it.po
index 949eb64..ea6efcd 100644
--- a/wiki/src/about/contact.it.po
+++ b/wiki/src/about/contact.it.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: \n"
-"POT-Creation-Date: 2019-05-06 14:52+0200\n"
+"POT-Creation-Date: 2019-05-18 09:21+0200\n"
"PO-Revision-Date: 2018-12-23 20:11+0100\n"
"Last-Translator: \n"
"Language-Team: ita <transitails@inventati.org>\n"
@@ -39,7 +39,7 @@ msgstr "[[!toc levels=2]]\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Public mailing lists\n"
-msgid "Public mailing lists"
+msgid "Public mailing lists\n"
msgstr "Mailing list pubbliche\n"
#. type: Plain text
@@ -71,7 +71,7 @@ msgstr "<a id=\"amnesia-news\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "amnesia-news\n"
-msgid "amnesia-news"
+msgid "amnesia-news\n"
msgstr "amnesia-news\n"
#. type: Plain text
@@ -133,7 +133,7 @@ msgstr "<a id=\"tails-project\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-project\n"
-msgid "tails-project"
+msgid "tails-project\n"
msgstr "tails-project\n"
#. type: Plain text
@@ -193,7 +193,7 @@ msgstr "<a id=\"tails-dev\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-dev\n"
-msgid "tails-dev"
+msgid "tails-dev\n"
msgstr "tails-dev\n"
#. type: Plain text
@@ -255,7 +255,7 @@ msgstr "<a id=\"tails-testers\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-testers\n"
-msgid "tails-testers"
+msgid "tails-testers\n"
msgstr "tails-testers\n"
#. type: Plain text
@@ -315,7 +315,7 @@ msgstr "<a id=\"tails-ux\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-ux\n"
-msgid "tails-ux"
+msgid "tails-ux\n"
msgstr "tails-ux\n"
#. type: Plain text
@@ -374,7 +374,7 @@ msgstr "<a id=\"tails-l10n\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-l10n\n"
-msgid "tails-l10n"
+msgid "tails-l10n\n"
msgstr "tails-l10n\n"
#. type: Plain text
@@ -385,7 +385,7 @@ msgstr "[[!inline pages=\"contribute/how/translate/tails-l10n.inline\" raw=\"yes
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Private email addresses\n"
-msgid "Private email addresses"
+msgid "Private email addresses\n"
msgstr "Indirizzi email privati\n"
#. type: Plain text
@@ -396,7 +396,7 @@ msgstr "<a id=\"tails-support-private\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-support-private\n"
-msgid "tails-support-private"
+msgid "tails-support-private\n"
msgstr "tails-support-private\n"
#. type: Plain text
@@ -428,7 +428,7 @@ msgstr "<a id=\"tails-press\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-press\n"
-msgid "tails-press"
+msgid "tails-press\n"
msgstr "tails-press\n"
#. type: Plain text
@@ -455,10 +455,13 @@ msgid "<a id=\"tails-accounting\"></a>\n"
msgstr "<a id=\"tails-accounting\"></a>\n"
#. type: Plain text
-#, fuzzy
-#| msgid "tails-sysadmins\n"
-msgid "tails-accounting"
-msgstr "tails-sysadmins\n"
+#, no-wrap
+msgid ""
+"tails-accounting\n"
+"-----------------\n"
+msgstr ""
+"tails-accounting\n"
+"-----------------\n"
#. type: Plain text
#, no-wrap
@@ -482,7 +485,7 @@ msgstr "<a id=\"tails-accounting\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-sysadmins\n"
-msgid "tails-foundations"
+msgid "tails-foundations\n"
msgstr "tails-sysadmins\n"
#. type: Plain text
@@ -511,10 +514,13 @@ msgid "<a id=\"tails-mirrors\"></a>\n"
msgstr "<a id=\"tails-mirrors\"></a>\n"
#. type: Plain text
-#, fuzzy
-#| msgid "<a id=\"tails-mirrors\"></a>\n"
-msgid "tails-mirrors"
-msgstr "<a id=\"tails-mirrors\"></a>\n"
+#, no-wrap
+msgid ""
+"tails-mirrors\n"
+"-----------------\n"
+msgstr ""
+"tails-mirrors\n"
+"-----------------\n"
#. type: Plain text
#, no-wrap
@@ -537,7 +543,7 @@ msgstr "<a id=\"tails-sysadmins\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-sysadmins\n"
-msgid "tails-sysadmins"
+msgid "tails-sysadmins\n"
msgstr "tails-sysadmins\n"
#. type: Plain text
@@ -565,7 +571,7 @@ msgstr "<a id=\"tails\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails\n"
-msgid "tails"
+msgid "tails\n"
msgstr "tails\n"
#. type: Plain text
@@ -592,7 +598,7 @@ msgstr "<a id=\"chat\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Chat rooms\n"
-msgid "Chat rooms"
+msgid "Chat rooms\n"
msgstr "Chat\n"
#. type: Plain text
@@ -617,7 +623,7 @@ msgstr "<a id=\"tails\"></a>\n"
#| msgid ""
#| "tails-accounting\n"
#| "-----------------\n"
-msgid "Legal representative"
+msgid "Legal representative\n"
msgstr ""
"tails-accounting\n"
"-----------------\n"
@@ -636,16 +642,12 @@ msgid ""
"</pre>\n"
msgstr ""
-#~ msgid ""
-#~ "tails-accounting\n"
-#~ "-----------------\n"
-#~ msgstr ""
-#~ "tails-accounting\n"
-#~ "-----------------\n"
+#, fuzzy
+#~| msgid "tails-sysadmins\n"
+#~ msgid "tails-accounting"
+#~ msgstr "tails-sysadmins\n"
-#~ msgid ""
-#~ "tails-mirrors\n"
-#~ "-----------------\n"
-#~ msgstr ""
-#~ "tails-mirrors\n"
-#~ "-----------------\n"
+#, fuzzy
+#~| msgid "<a id=\"tails-mirrors\"></a>\n"
+#~ msgid "tails-mirrors"
+#~ msgstr "<a id=\"tails-mirrors\"></a>\n"
diff --git a/wiki/src/about/contact.pt.po b/wiki/src/about/contact.pt.po
index e996c34..6c0fb49 100644
--- a/wiki/src/about/contact.pt.po
+++ b/wiki/src/about/contact.pt.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-05-06 14:52+0200\n"
+"POT-Creation-Date: 2019-05-18 09:21+0200\n"
"PO-Revision-Date: 2018-12-23 20:11+0100\n"
"Last-Translator: Tails translators <tails@boum.org>\n"
"Language-Team: \n"
@@ -42,7 +42,7 @@ msgstr "[[!toc levels=2]]\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Public mailing lists\n"
-msgid "Public mailing lists"
+msgid "Public mailing lists\n"
msgstr "Listas de e-mail públicas\n"
#. type: Plain text
@@ -74,7 +74,7 @@ msgstr "<a id=\"amnesia-news\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "amnesia-news\n"
-msgid "amnesia-news"
+msgid "amnesia-news\n"
msgstr "amnesia-news\n"
#. type: Plain text
@@ -136,7 +136,7 @@ msgstr "<a id=\"tails-project\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-project\n"
-msgid "tails-project"
+msgid "tails-project\n"
msgstr "tails-project\n"
#. type: Plain text
@@ -196,7 +196,7 @@ msgstr "<a id=\"tails-dev\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-dev\n"
-msgid "tails-dev"
+msgid "tails-dev\n"
msgstr "tails-dev\n"
#. type: Plain text
@@ -258,7 +258,7 @@ msgstr "<a id=\"tails-testers\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-testers\n"
-msgid "tails-testers"
+msgid "tails-testers\n"
msgstr "tails-testers\n"
#. type: Plain text
@@ -318,7 +318,7 @@ msgstr "<a id=\"tails-ux\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-ux\n"
-msgid "tails-ux"
+msgid "tails-ux\n"
msgstr "tails-ux\n"
#. type: Plain text
@@ -378,7 +378,7 @@ msgstr "<a id=\"tails-l10n\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-l10n\n"
-msgid "tails-l10n"
+msgid "tails-l10n\n"
msgstr "tails-l10n\n"
#. type: Plain text
@@ -389,7 +389,7 @@ msgstr "[[!inline pages=\"contribute/how/translate/tails-l10n.inline\" raw=\"yes
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Private email addresses\n"
-msgid "Private email addresses"
+msgid "Private email addresses\n"
msgstr "Endereços de e-mail privados\n"
#. type: Plain text
@@ -400,7 +400,7 @@ msgstr "<a id=\"tails-support-private\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-support-private\n"
-msgid "tails-support-private"
+msgid "tails-support-private\n"
msgstr "tails-support-private\n"
#. type: Plain text
@@ -430,7 +430,7 @@ msgstr "<a id=\"tails-press\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-press\n"
-msgid "tails-press"
+msgid "tails-press\n"
msgstr "tails-press\n"
#. type: Plain text
@@ -455,10 +455,13 @@ msgid "<a id=\"tails-accounting\"></a>\n"
msgstr "<a id=\"tails-accounting\"></a>\n"
#. type: Plain text
-#, fuzzy
-#| msgid "tails-sysadmins\n"
-msgid "tails-accounting"
-msgstr "tails-sysadmins\n"
+#, no-wrap
+msgid ""
+"tails-accounting\n"
+"-----------------\n"
+msgstr ""
+"tails-accounting\n"
+"-----------------\n"
#. type: Plain text
#, no-wrap
@@ -482,7 +485,7 @@ msgstr "<a id=\"tails-accounting\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-sysadmins\n"
-msgid "tails-foundations"
+msgid "tails-foundations\n"
msgstr "tails-sysadmins\n"
#. type: Plain text
@@ -511,10 +514,13 @@ msgid "<a id=\"tails-mirrors\"></a>\n"
msgstr "<a id=\"tails-mirrors\"></a>\n"
#. type: Plain text
-#, fuzzy
-#| msgid "<a id=\"tails-mirrors\"></a>\n"
-msgid "tails-mirrors"
-msgstr "<a id=\"tails-mirrors\"></a>\n"
+#, no-wrap
+msgid ""
+"tails-mirrors\n"
+"-----------------\n"
+msgstr ""
+"tails-mirrors\n"
+"-----------------\n"
#. type: Plain text
#, no-wrap
@@ -537,7 +543,7 @@ msgstr "<a id=\"tails-sysadmins\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails-sysadmins\n"
-msgid "tails-sysadmins"
+msgid "tails-sysadmins\n"
msgstr "tails-sysadmins\n"
#. type: Plain text
@@ -565,7 +571,7 @@ msgstr "<a id=\"tails\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "tails\n"
-msgid "tails"
+msgid "tails\n"
msgstr "tails\n"
#. type: Plain text
@@ -591,7 +597,7 @@ msgstr "<a id=\"chat\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Chat rooms\n"
-msgid "Chat rooms"
+msgid "Chat rooms\n"
msgstr "Bate papo\n"
#. type: Plain text
@@ -617,7 +623,7 @@ msgstr "<a id=\"tails\"></a>\n"
#| msgid ""
#| "tails-accounting\n"
#| "-----------------\n"
-msgid "Legal representative"
+msgid "Legal representative\n"
msgstr ""
"tails-accounting\n"
"-----------------\n"
@@ -636,16 +642,12 @@ msgid ""
"</pre>\n"
msgstr ""
-#~ msgid ""
-#~ "tails-accounting\n"
-#~ "-----------------\n"
-#~ msgstr ""
-#~ "tails-accounting\n"
-#~ "-----------------\n"
+#, fuzzy
+#~| msgid "tails-sysadmins\n"
+#~ msgid "tails-accounting"
+#~ msgstr "tails-sysadmins\n"
-#~ msgid ""
-#~ "tails-mirrors\n"
-#~ "-----------------\n"
-#~ msgstr ""
-#~ "tails-mirrors\n"
-#~ "-----------------\n"
+#, fuzzy
+#~| msgid "<a id=\"tails-mirrors\"></a>\n"
+#~ msgid "tails-mirrors"
+#~ msgstr "<a id=\"tails-mirrors\"></a>\n"
diff --git a/wiki/src/blueprint/hardware_for_automated_tests_take3.mdwn b/wiki/src/blueprint/hardware_for_automated_tests_take3.mdwn
index 847e36d..6ad5837 100644
--- a/wiki/src/blueprint/hardware_for_automated_tests_take3.mdwn
+++ b/wiki/src/blueprint/hardware_for_automated_tests_take3.mdwn
@@ -32,43 +32,47 @@ area:
virtualization too.
* As we add more automated tests, and re-enable tests previously
flagged as fragile, a full test run takes longer and longer.
- We're now up to 206 minutes / run (without fragile tests).
- We can't make it faster by
- adding RAM anymore nor by adding CPUs to ISO testers. But faster
- CPU cores would fix that. The same test suite only takes:
- - 160 minutes on a replica of our Jenkins setup, also using nested
- virtualization, with a poor Internet connection but a faster CPU
- - 105 minutes on bare metal, with a poor Internet connection but a fast (Intel E-2134) CPU;
- giving the system under test more vCPUs saves 2-3 more minutes
- * Building our website takes a long while (12 minutes on our ISO
- builders i.e. 20% of the entire ISO build time), which makes ISO
- builds take longer than they could. This will get worse as new
+ We're now up to 230-255 minutes per run (depending on how many
+ concurrent jobs are running) without fragile tests.
+ We can't make it faster by adding RAM anymore nor by adding CPUs to ISO testers.
+ But faster CPU cores would fix that. With a fast (Intel E-2134) CPU
+ and a poor Internet connection, the same test suite (without fragile tests)
+ only takes:
+ - 138 minutes for 1 concurrent test suite run in a VM,
+ i.e. using nested virtualization
+ - 150-153 minutes for 2 concurrent test suite runs in VMs
+ * Building our website takes a long while (11-15 minutes on our ISO
+ builders on lizard, i.e. 20% of the entire ISO build time, which is
+ 54-70 minutes on lizard depending on how many concurrent jobs are running),
+ which makes ISO builds take longer than they could. This will get worse as new
languages are added to our website. This is a single-threaded task,
so adding more CPU cores or RAM would not help: only faster CPU
- cores would fix that. For example, the ISO build only takes:
- - 38 minutes (including 6-7 minutes for building the website) on
- a replica of our Jenkins setup, also using nested virtualization,
- with a poor Internet connection but faster CPU cores
- - 26 minutes (including 5 minutes for building the website) on bare metal,
- with a poor Internet connection but a fast (Intel E-2134) CPU
+ cores would fix that. For example, with a fast (Intel E-2134) CPU
+ and a poor Internet connection, the ISO build only takes:
+ - 25 minutes (including 5 minutes for building the website) on bare metal
+ - 25 minutes for 1 concurrent build in a VM, i.e. using nested virtualization
+ - 33 minutes (including ~5 minutes for building the website)
+ for 2 concurrent builds in VMs, in the worst case situation (builds
+ started exactly at the same time ⇒ they both need all their vCPUs
+ at the same time)
* Waiting time in queue for ISO build and test jobs is acceptable
most of the time, but too high during peak load periods:
- between 2017-06-17 and 2017-12-17:
- 4% of the test jobs had to wait for more than 1 hour.
- - 1% of the test jobs had to wait for more than 2 hours.
- - 2% of the ISO build jobs had to wait more than 1 hour.
+ - 1% of the test jobs had to wait for more than 2 hours.
+ - 2% of the ISO build jobs had to wait more than 1 hour.
- between 2018-05-01 and 2018-11-30:
- We've run 3342 ISO test jobs; median duration: 195 minutes.
- 7% of the test jobs had to wait for more than 1 hour.
- - 3% of the test jobs had to wait for more than 2 hours.
+ - 3% of the test jobs had to wait for more than 2 hours.
- We've run 3355 ISO successful build jobs; median duration: 60 minutes.
- - 7.2% of the ISO build jobs had to wait more than 15 minutes.
- - 2% of the ISO build jobs had to wait more than 1 hour.
- - We've run 3355 `reproducibly_build_*` jobs; median duration: 70 minutes.
- - 10% of the `reproducibly_build_*` jobs had to wait more than 15 minutes.
- - 3.2% of the `reproducibly_build_*` jobs had to wait more than 1 hour.
+ - 7.2% of the ISO build jobs had to wait more than 15 minutes.
+ - 2% of the ISO build jobs had to wait more than 1 hour.
+ - We've run 3355 `reproducibly_build_*` jobs; median duration: 70 minutes.
+ - 10% of the `reproducibly_build_*` jobs had to wait more than 15 minutes.
+ - 3.2% of the `reproducibly_build_*` jobs had to wait more than 1 hour.
That's not many jobs of course, but this congestion happens
precisely when we need results from our CI infra ASAP, be it
@@ -92,15 +96,15 @@ area:
- [[!tails_ticket 14601 desc="Matomo"]] will require huge amounts
of resources and put quite some load on the system where we run
it; it needs to be hosted on hardware we control.
- - [[!tails_ticket 9960 desc="Request tracker for help desk"]]):
- unknown resources requirements; needs to be hosted on hardware
- we control.
+ - [[!tails_ticket 9960 desc="Request tracker for help desk"]]):
+ unknown resources requirements; needs to be hosted on hardware
+ we control.
- WIP and will need more resources once they reach production
status or are used more often:
- - Weblate is a serious CPU and I/O consumer; besides, part of its
+ - Weblate is a serious CPU and I/O consumer; besides, part of its
job is to rebuild the website, which is affected by the
single-threaded task performance limitations described above.
- - survey platform
+ - survey platform
* We're allowing more and more people to use our CI infrastructure.
This may increase its resources needs eventually.
@@ -184,24 +188,15 @@ Pros:
* Potentially scalable: if there's room left we can add more nodes in
the future.
- * Probably as fast as server-grade hardware.
+ * As fast, or actually even faster, as server-grade hardware.
+ * We have one such node to play with and benchmark results already.
Cons:
* Lots of initial research and development: casing, cooling, hosting,
power over Ethernet, network boot, remote administration
- * High initial money investment (given the research and development
- costs we can't really try this option, either we go for it or we
- don't).
+ * High initial money investment
* Hosting this is a hard sell for collocations.
- * We need to buy a node in order to measure how it would perform
- (as opposed to server-grade hardware that can be rented).
- OTOH:
- - We already have data about the Intel NUC NUC6i7KYK so if we
- pick a similar enough CPU we can reuse that.
- - If we buy one such machine to try this out and decide not to go
- for this option, likely this computer can be put to good use
- by a Tails developer or sysadmin.
* On-going cost for hosting this cluster.
### Availability
@@ -221,10 +216,10 @@ Cons:
the high density we need.
- [Supermicro X11SCL-IF](https://www.supermicro.com/products/motherboard/X11/X11SCL-iF.cfm), $200
+ https://www.intel.com/content/www/us/en/products/processors/xeon/e-processors.html?Intel+Technology=900393 300€
- + 2 × 16GB RAM Unbuffered ECC UDIMM, DDR4-2666MHz (e.g. CT16G4WFD8266) $400
- + CPU heatsink SNK-P0049A4 $50
- + mini-ITX case with power supply (e.g. Antec ISK310-150) 95€
- + SSD M.2 PCI-E 3.0 x4 250GB 90€
+ + 2 × 16GB RAM Unbuffered ECC UDIMM, DDR4-2666MHz (e.g. CT16G4WFD8266) $400
+ + CPU heatsink SNK-P0049A4 $50
+ + mini-ITX case with power supply (e.g. Antec ISK310-150) 95€
+ + SSD M.2 PCI-E 3.0 x4 250GB 90€
- ASRock mini-ITX motherboards with IPMI that support suitable CPUs:
E3C226D2I, E3C236D4I-44E85, EPC612D4I
- Supermicro X10SDV series are affordable but support only too slow CPUs
@@ -242,15 +237,35 @@ Cons:
### Benchmarking results
+Summary:
+
- Twice faster than lizard with 1 Jenkins executor on the node, that's
able to run one build or test job at a time, without nested
- virtualization. For details, see above on this page: look for
- "E-2134".
-
-- Left to benchmark:
- - Higher density: run 2 Jenkins worker VMs on this node (neither our
- build system nor test suite implementation allow running 2 jobs at
- a time on the same system)
+ virtualization.
+
+- With 2 Jenkins executors on the node, each in its own VM that's
+ able to run one build or test job at a time, with nested virtualization:
+ - light load, i.e. only one concurrent build/test: each build + test takes
+ 43% less time than on lizard
+ - heavy load, i.e. two concurrent builds/tests: each build + test takes
+ 44% less time than on lizard
+
+For detailed numbers, see above on this page: look for "E-2134".
+
+So if we had, say, 4 such boxes in a case, each with 2 Jenkins
+workers, in 24h they would build, reproduce and test ~55 branches.
+While during the same period, the 9 VMs on lizard build, reproduce
+and test ~40 branches. Even adding only 2 such boxes would
+increase the maximum throughput of our CI by 69% and immensely lower
+latency during heavy load times.
+
+This is assuming perfect load distribution, which requires VMs that
+can run both build and test jobs. It works fine in local limited
+testing but this is not what we have set up on lizard at the moment:
+there's a risk that a failed test job leaves the system in a bad shape
+and breaks the following build job as we don't reboot before build
+jobs. We might need to either make test jobs more robust on failure,
+or to start rebooting VMs before build jobs as well.
## Run builds and/or tests in the cloud
@@ -265,7 +280,6 @@ EC2 does not support running KVM inside their VMs yet. Both Azure and
Google Cloud support it. OpenStack supports it too as long as the
cloud is run on KVM (e.g.
[OVH Public Cloud](https://www.openstack.org/marketplace/public-clouds/ovh-group/ovh-public-cloud/),
-and maybe later
[OSU Open Source Lab](https://osuosl.org/services/hosting/details/)).
ProfitBricks would likely work too as their cloud is based on KVM.
diff --git a/wiki/src/blueprint/veracrypt/build-gnome-shell.mdwn b/wiki/src/blueprint/veracrypt/build-gnome-shell.mdwn
index eb39298..80214b1 100644
--- a/wiki/src/blueprint/veracrypt/build-gnome-shell.mdwn
+++ b/wiki/src/blueprint/veracrypt/build-gnome-shell.mdwn
@@ -20,6 +20,7 @@
* clone upstream git
git clone https://gitlab.gnome.org/GNOME/gnome-shell.git gnome-shell-git
+ git submodule update --init
* disable upstream VCS tag checking
diff --git a/wiki/src/bugs.pt.po b/wiki/src/bugs.pt.po
index a4abefd..6145693 100644
--- a/wiki/src/bugs.pt.po
+++ b/wiki/src/bugs.pt.po
@@ -8,15 +8,15 @@ msgstr ""
"Project-Id-Version: 1\n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
"POT-Creation-Date: 2014-07-13 10:15+0300\n"
-"PO-Revision-Date: 2016-04-04 14:55-0300\n"
-"Last-Translator: Tails Developers <amnesia@boum.org>\n"
+"PO-Revision-Date: 2018-11-06 19:27+0000\n"
+"Last-Translator: emmapeel <emma.peel@riseup.net>\n"
"Language-Team: Portuguese <LL@li.org>\n"
"Language: pt\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"Plural-Forms: nplurals=2; plural=n != 1;\n"
-"X-Generator: Weblate 2.10.1\n"
+"X-Generator: Weblate 2.19.1\n"
#. type: Plain text
#, no-wrap
@@ -29,7 +29,7 @@ msgid ""
"bug_reporting]]."
msgstr ""
"Se você encontrou um bug no Tails, por favor leia sobre [[como relatar bugs|"
-"doc/first_steps/bug_reporting]]. "
+"doc/first_steps/bug_reporting]]."
#. type: Plain text
msgid ""
diff --git a/wiki/src/contribute.fr.po b/wiki/src/contribute.fr.po
index a675603..3affb56 100644
--- a/wiki/src/contribute.fr.po
+++ b/wiki/src/contribute.fr.po
@@ -618,25 +618,7 @@ msgid "[[Document progress|contribute/working_together/document_progress]]"
msgstr "[[Document progress|contribute/working_together/document_progress]]"
#. type: Plain text
-#, fuzzy, no-wrap
-#| msgid ""
-#| " - Roles\n"
-#| " - [[Accounting team|contribute/working_together/roles/accounting]]\n"
-#| " - [[Debian maintainer|contribute/working_together/roles/debian_maintainer]]\n"
-#| " - [[Foundations team|contribute/working_together/roles/foundations_team]]\n"
-#| " - [[Help desk|contribute/working_together/roles/help_desk]]\n"
-#| " - Sponsor deliverables:\n"
-#| " - [[Team manager|contribute/working_together/roles/sponsor_deliverables/team_manager]]\n"
-#| " - [[Worker|contribute/working_together/roles/sponsor_deliverables/worker]]\n"
-#| " - [[Release manager|contribute/working_together/roles/release_manager]]\n"
-#| " - [[Ticket gardener|contribute/working_together/roles/ticket_gardener]]\n"
-#| " - [[Sysadmins|contribute/working_together/roles/sysadmins]]\n"
-#| " - [[Technical writer|contribute/working_together/roles/technical_writer]]\n"
-#| " - [[Test suite maintainers|contribute/working_together/roles/test_suite]]\n"
-#| " - [[UX designer|contribute/working_together/roles/ux]]\n"
-#| " - [[Verification extension\n"
-#| " maintainers|contribute/working_together/roles/verification_extension]]\n"
-#| " - [[Reports sent to sponsors|contribute/reports]]\n"
+#, no-wrap
msgid ""
" - Roles\n"
" - [[Accounting team|contribute/working_together/roles/accounting]]\n"
@@ -657,7 +639,6 @@ msgid ""
msgstr ""
" - Roles\n"
" - [[Accounting team|contribute/working_together/roles/accounting]]\n"
-" - [[Debian maintainer|contribute/working_together/roles/debian_maintainer]]\n"
" - [[Foundations team|contribute/working_together/roles/foundations_team]]\n"
" - [[Help desk|contribute/working_together/roles/help_desk]]\n"
" - Sponsor deliverables:\n"
diff --git a/wiki/src/contribute/build/manually.mdwn b/wiki/src/contribute/build/manually.mdwn
index 3908119..d34ab22 100644
--- a/wiki/src/contribute/build/manually.mdwn
+++ b/wiki/src/contribute/build/manually.mdwn
@@ -3,8 +3,8 @@
[[!toc levels=3]]
<div class="note">
-This section may not be in tested and working shape as all active
-developers use Vagrant.
+This page is totally outdated: all active developers use Vagrant,
+which is the only supported way to build Tails at the moment.
</div>
diff --git a/wiki/src/doc.pt.po b/wiki/src/doc.pt.po
index b214113..37cd17d 100644
--- a/wiki/src/doc.pt.po
+++ b/wiki/src/doc.pt.po
@@ -8,15 +8,15 @@ msgstr ""
"Project-Id-Version: \n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
"POT-Creation-Date: 2018-12-29 23:52+0000\n"
-"PO-Revision-Date: 2018-04-08 15:01-0300\n"
-"Last-Translator: Tails translators <tails@boum.org>\n"
+"PO-Revision-Date: 2019-05-14 19:03+0000\n"
+"Last-Translator: drebs <drebs@riseup.net>\n"
"Language-Team: Portuguese <LL@li.org>\n"
"Language: pt\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"Plural-Forms: nplurals=2; plural=n != 1;\n"
-"X-Generator: Poedit 1.8.11\n"
+"X-Generator: Weblate 2.19.1\n"
"X-Poedit-SourceCharset: utf-8\n"
#. type: Plain text
@@ -85,30 +85,21 @@ msgid "[[Install from Windows|install/win/usb-overview]]"
msgstr "[[Instale a partir de um Windows|install/win/usb-overview]]"
#. type: Bullet: ' - '
-#, fuzzy
-#| msgid "[[Install from macOS and the command line|install/mac/usb-overview]]"
msgid "[[Install from macOS|install/mac/usb-overview]]"
-msgstr ""
-"[[Instale a partir de um macOS usando a linha de comando|install/mac/usb-"
-"overview]]"
+msgstr "[[Instale a partir de um macOS|install/mac/usb-overview]]"
#. type: Bullet: ' - '
-#, fuzzy
-#| msgid "[[Install from Windows|install/win/usb-overview]]"
msgid "[[Install from Linux (recommended)|install/linux/usb-overview]]"
-msgstr "[[Instale a partir de um Windows|install/win/usb-overview]]"
+msgstr ""
+"[[Instale a partir de um Linux (recomendado)|install/linux/usb-overview]]"
#. type: Bullet: ' - '
-#, fuzzy
-#| msgid ""
-#| "[[Install from Debian, Ubuntu, or Mint using the command line and GnuPG|"
-#| "install/expert/usb-overview]]"
msgid ""
"[[Install from Debian, Ubuntu, or Mint using the command line and GnuPG "
"(experts)|install/expert/usb-overview]]"
msgstr ""
-"[[Instale a partir de um Debian, Ubuntu ou Mint usando a linha de comando|"
-"install/expert/usb-overview]]"
+"[[Instale a partir de um Debian, Ubuntu ou Mint usando a linha de comando e "
+"GnuPG (avançado)|install/expert/usb-overview]]"
#. type: Bullet: ' - '
msgid "[[Burn a DVD|install/dvd]]"
diff --git a/wiki/src/doc/anonymous_internet/unsafe_browser.de.po b/wiki/src/doc/anonymous_internet/unsafe_browser.de.po
index 49d5ee8..7d62cfb 100644
--- a/wiki/src/doc/anonymous_internet/unsafe_browser.de.po
+++ b/wiki/src/doc/anonymous_internet/unsafe_browser.de.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
-"POT-Creation-Date: 2017-09-02 17:13+0300\n"
+"POT-Creation-Date: 2019-05-14 15:39+0000\n"
"PO-Revision-Date: 2015-10-07 18:39+0100\n"
"Last-Translator: Tails translators <tails@boum.org>\n"
"Language-Team: Tails translators <tails@boum.org>\n"
@@ -24,30 +24,50 @@ msgstr "[[!meta title=\"Anmelden bei Captive Portals\"]]\n"
#. type: Plain text
msgid ""
"Many publicly accessible Internet connections (usually available through a "
-"wireless network connection) require its users to register and login in "
-"order to get access to the Internet. This include both free and paid for "
-"services that may be found at Internet cafés, libraries, airports, hotels, "
-"universities etc. Normally in these situations, a so called *captive portal* "
-"intercepts any website request made and redirects the web browser to a login "
-"page. None of that works when Tor is used, so a browser with unrestricted "
-"network access is necessary."
+"wireless network connection) require users to first log in to a *captive "
+"portal* in order to access the Internet."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"A captive portal is a web page that is displayed to the user before the user "
+"can access the Internet. Captive portals usually require the user to log in "
+"to the network or enter information such as an email address. Captive "
+"portals are commonly encountered at Internet cafés, libraries, airports, "
+"hotels, and universities."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"This is an example of a captive portal (by [AlexEng](https://commons."
+"wikimedia.org/wiki/File:Captive_Portal.png)):"
msgstr ""
-"Viele öffentlich zugängliche Internetverbindungen (auf die üblicherweise "
-"über eine drahtlose Netzwerkverbindung zugegriffen werden kann) verlangen "
-"von ihren Nutzenden, sich zu registrieren und anzumelden, um Internetzugriff "
-"zu erhalten. Dies umfasst sowohl kostenlose als auch kostenpflichtige "
-"Dienste, die z. B. in Internetcafé's, Bibliotheken, Flughäfen, Hotels, "
-"Universtitäten usw. aufgefunden werden können. Normalerweise werden in "
-"solchen Situationen *Captive Portals* jegliche Anfragen zu Websites abfangen "
-"und den Webbrowser zu einer Loginseite weiterleiten. Nichts davon "
-"funktioniert, wenn Tor benutzt wird, somit ist ein Browser mit "
-"uneingeschränktem Internetzugriff nötig."
#. type: Plain text
#, no-wrap
+msgid "[[!img captive-portal.png link=\"no\" alt=\"Welcome! Please enter your credentials to connect.\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+"Tor cannot be started when your Internet connection is initially blocked\n"
+"by a captive portal. So, Tails includes an\n"
+"<span class=\"application\">Unsafe Browser</span> to log in to captive\n"
+"portals before starting Tor.\n"
+msgstr ""
+
+#. type: Plain text
+#, fuzzy, no-wrap
+#| msgid ""
+#| "Tails includes an <span class=\"application\">Unsafe Browser</span> for this\n"
+#| "purpose, and it can be started via the menu\n"
+#| "<span class=\"menuchoice\">\n"
+#| " <span class=\"guimenu\">Applications</span>&nbsp;▸\n"
+#| " <span class=\"guisubmenu\">Internet</span>&nbsp;▸\n"
+#| " <span class=\"guimenuitem\">Unsafe Web Browser</span></span>.\n"
msgid ""
-"Tails includes an <span class=\"application\">Unsafe Browser</span> for this\n"
-"purpose, and it can be started via the menu\n"
+"To start the <span class=\"application\">Unsafe Browser</span>, choose\n"
"<span class=\"menuchoice\">\n"
" <span class=\"guimenu\">Applications</span>&nbsp;▸\n"
" <span class=\"guisubmenu\">Internet</span>&nbsp;▸\n"
@@ -121,6 +141,27 @@ msgstr ""
"haben könnte."
#~ msgid ""
+#~ "Many publicly accessible Internet connections (usually available through "
+#~ "a wireless network connection) require its users to register and login in "
+#~ "order to get access to the Internet. This include both free and paid for "
+#~ "services that may be found at Internet cafés, libraries, airports, "
+#~ "hotels, universities etc. Normally in these situations, a so called "
+#~ "*captive portal* intercepts any website request made and redirects the "
+#~ "web browser to a login page. None of that works when Tor is used, so a "
+#~ "browser with unrestricted network access is necessary."
+#~ msgstr ""
+#~ "Viele öffentlich zugängliche Internetverbindungen (auf die üblicherweise "
+#~ "über eine drahtlose Netzwerkverbindung zugegriffen werden kann) verlangen "
+#~ "von ihren Nutzenden, sich zu registrieren und anzumelden, um "
+#~ "Internetzugriff zu erhalten. Dies umfasst sowohl kostenlose als auch "
+#~ "kostenpflichtige Dienste, die z. B. in Internetcafé's, Bibliotheken, "
+#~ "Flughäfen, Hotels, Universtitäten usw. aufgefunden werden können. "
+#~ "Normalerweise werden in solchen Situationen *Captive Portals* jegliche "
+#~ "Anfragen zu Websites abfangen und den Webbrowser zu einer Loginseite "
+#~ "weiterleiten. Nichts davon funktioniert, wenn Tor benutzt wird, somit ist "
+#~ "ein Browser mit uneingeschränktem Internetzugriff nötig."
+
+#~ msgid ""
#~ "When using [[doc/first_steps/startup_options/windows_camouflage]] the red "
#~ "theme is disabled in order to raise less suspicion. It is still possible "
#~ "to quietly identify the <span class=\"application\">Unsafe Browser</span> "
diff --git a/wiki/src/doc/anonymous_internet/unsafe_browser.es.po b/wiki/src/doc/anonymous_internet/unsafe_browser.es.po
index ebb8768..30e84d1 100644
--- a/wiki/src/doc/anonymous_internet/unsafe_browser.es.po
+++ b/wiki/src/doc/anonymous_internet/unsafe_browser.es.po
@@ -6,11 +6,11 @@ msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
-"POT-Creation-Date: 2018-01-30 12:41+0000\n"
+"POT-Creation-Date: 2019-05-14 15:39+0000\n"
"PO-Revision-Date: 2018-02-07 18:07+0000\n"
"Last-Translator: emmapeel <emma.peel@riseup.net>\n"
-"Language-Team: Spanish "
-"<https://translate.tails.boum.org/projects/tails/first_stepsindex/es/>\n"
+"Language-Team: Spanish <https://translate.tails.boum.org/projects/tails/"
+"first_stepsindex/es/>\n"
"Language: es\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -26,20 +26,43 @@ msgstr ""
#. type: Plain text
msgid ""
"Many publicly accessible Internet connections (usually available through a "
-"wireless network connection) require its users to register and login in "
-"order to get access to the Internet. This include both free and paid for "
-"services that may be found at Internet cafés, libraries, airports, hotels, "
-"universities etc. Normally in these situations, a so called *captive portal* "
-"intercepts any website request made and redirects the web browser to a login "
-"page. None of that works when Tor is used, so a browser with unrestricted "
-"network access is necessary."
+"wireless network connection) require users to first log in to a *captive "
+"portal* in order to access the Internet."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"A captive portal is a web page that is displayed to the user before the user "
+"can access the Internet. Captive portals usually require the user to log in "
+"to the network or enter information such as an email address. Captive "
+"portals are commonly encountered at Internet cafés, libraries, airports, "
+"hotels, and universities."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"This is an example of a captive portal (by [AlexEng](https://commons."
+"wikimedia.org/wiki/File:Captive_Portal.png)):"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!img captive-portal.png link=\"no\" alt=\"Welcome! Please enter your credentials to connect.\"]]\n"
msgstr ""
#. type: Plain text
#, no-wrap
msgid ""
-"Tails includes an <span class=\"application\">Unsafe Browser</span> for this\n"
-"purpose, and it can be started via the menu\n"
+"Tor cannot be started when your Internet connection is initially blocked\n"
+"by a captive portal. So, Tails includes an\n"
+"<span class=\"application\">Unsafe Browser</span> to log in to captive\n"
+"portals before starting Tor.\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+"To start the <span class=\"application\">Unsafe Browser</span>, choose\n"
"<span class=\"menuchoice\">\n"
" <span class=\"guimenu\">Applications</span>&nbsp;▸\n"
" <span class=\"guisubmenu\">Internet</span>&nbsp;▸\n"
@@ -79,9 +102,7 @@ msgstr "<div class=\"note\">\n"
#. type: Plain text
#, no-wrap
msgid "[[!inline pages=\"doc/anonymous_internet/unsafe_browser/chroot.inline\" raw=\"yes\" sort=\"age\"]]\n"
-msgstr ""
-"[[!inline pages=\"doc/anonymous_internet/unsafe_browser/chroot.inline.es\" "
-"raw=\"yes\" sort=\"age\"]]\n"
+msgstr "[[!inline pages=\"doc/anonymous_internet/unsafe_browser/chroot.inline.es\" raw=\"yes\" sort=\"age\"]]\n"
#. type: Plain text
msgid "Security recommendations:"
diff --git a/wiki/src/doc/anonymous_internet/unsafe_browser.fa.po b/wiki/src/doc/anonymous_internet/unsafe_browser.fa.po
index f7f717d..3ef6654 100644
--- a/wiki/src/doc/anonymous_internet/unsafe_browser.fa.po
+++ b/wiki/src/doc/anonymous_internet/unsafe_browser.fa.po
@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
-"POT-Creation-Date: 2017-09-02 17:13+0300\n"
+"POT-Creation-Date: 2019-05-14 15:39+0000\n"
"PO-Revision-Date: 2015-10-14 19:47+0000\n"
"Last-Translator: sprint5 <translation5@451f.org>\n"
"Language-Team: Persian <http://weblate.451f.org:8889/projects/tails/"
@@ -27,27 +27,50 @@ msgstr "[[!meta title=\"وارد شدن به پورتال‌های کپتیو\"]
#. type: Plain text
msgid ""
"Many publicly accessible Internet connections (usually available through a "
-"wireless network connection) require its users to register and login in "
-"order to get access to the Internet. This include both free and paid for "
-"services that may be found at Internet cafés, libraries, airports, hotels, "
-"universities etc. Normally in these situations, a so called *captive portal* "
-"intercepts any website request made and redirects the web browser to a login "
-"page. None of that works when Tor is used, so a browser with unrestricted "
-"network access is necessary."
+"wireless network connection) require users to first log in to a *captive "
+"portal* in order to access the Internet."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"A captive portal is a web page that is displayed to the user before the user "
+"can access the Internet. Captive portals usually require the user to log in "
+"to the network or enter information such as an email address. Captive "
+"portals are commonly encountered at Internet cafés, libraries, airports, "
+"hotels, and universities."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"This is an example of a captive portal (by [AlexEng](https://commons."
+"wikimedia.org/wiki/File:Captive_Portal.png)):"
msgstr ""
-"بسیاری از اتصال‌های عمومی اینترنت (که معمولاً می‌توان از طریق اینترنت بی‌سیم به "
-"آن‌ها وصل شد) مستلزم این هستند که کاربران برای دسترسی پیدا کردن به اینترنت "
-"ابتدا ثبت‌نام کرده و سپس وارد سیستم شوند. این مساله شامل سرویس‌های رایگان و "
-"پولی می‌شود که در کافه‌ها، کتاب‌خانه‌ها، فرودگاه‌ها، هتل‌ها، دانشگاه‌ها و غیره وجود "
-"دارند. معمولاً در این شرایط *پورتال‌های کپتیو* جای هر درخواست‌ برای هر تارنمایی "
-"را گرفته و مرورگر وب را به صفحهٔ ورود منتقل می‌کنند. هیچ‌کدام از این کارها با "
-"تور ممکن نیست، بنابراین به مرورگری با دسترسی نامحدود به اینترنت ضروری است."
#. type: Plain text
#, no-wrap
+msgid "[[!img captive-portal.png link=\"no\" alt=\"Welcome! Please enter your credentials to connect.\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+"Tor cannot be started when your Internet connection is initially blocked\n"
+"by a captive portal. So, Tails includes an\n"
+"<span class=\"application\">Unsafe Browser</span> to log in to captive\n"
+"portals before starting Tor.\n"
+msgstr ""
+
+#. type: Plain text
+#, fuzzy, no-wrap
+#| msgid ""
+#| "Tails includes an <span class=\"application\">Unsafe Browser</span> for this\n"
+#| "purpose, and it can be started via the menu\n"
+#| "<span class=\"menuchoice\">\n"
+#| " <span class=\"guimenu\">Applications</span>&nbsp;▸\n"
+#| " <span class=\"guisubmenu\">Internet</span>&nbsp;▸\n"
+#| " <span class=\"guimenuitem\">Unsafe Web Browser</span></span>.\n"
msgid ""
-"Tails includes an <span class=\"application\">Unsafe Browser</span> for this\n"
-"purpose, and it can be started via the menu\n"
+"To start the <span class=\"application\">Unsafe Browser</span>, choose\n"
"<span class=\"menuchoice\">\n"
" <span class=\"guimenu\">Applications</span>&nbsp;▸\n"
" <span class=\"guisubmenu\">Internet</span>&nbsp;▸\n"
@@ -119,6 +142,25 @@ msgstr ""
"اشتباه نگیرید که در این صورت ممکن است عواقبی وخیم در انتظار باشد."
#~ msgid ""
+#~ "Many publicly accessible Internet connections (usually available through "
+#~ "a wireless network connection) require its users to register and login in "
+#~ "order to get access to the Internet. This include both free and paid for "
+#~ "services that may be found at Internet cafés, libraries, airports, "
+#~ "hotels, universities etc. Normally in these situations, a so called "
+#~ "*captive portal* intercepts any website request made and redirects the "
+#~ "web browser to a login page. None of that works when Tor is used, so a "
+#~ "browser with unrestricted network access is necessary."
+#~ msgstr ""
+#~ "بسیاری از اتصال‌های عمومی اینترنت (که معمولاً می‌توان از طریق اینترنت بی‌سیم "
+#~ "به آن‌ها وصل شد) مستلزم این هستند که کاربران برای دسترسی پیدا کردن به "
+#~ "اینترنت ابتدا ثبت‌نام کرده و سپس وارد سیستم شوند. این مساله شامل سرویس‌های "
+#~ "رایگان و پولی می‌شود که در کافه‌ها، کتاب‌خانه‌ها، فرودگاه‌ها، هتل‌ها، دانشگاه‌ها "
+#~ "و غیره وجود دارند. معمولاً در این شرایط *پورتال‌های کپتیو* جای هر درخواست‌ "
+#~ "برای هر تارنمایی را گرفته و مرورگر وب را به صفحهٔ ورود منتقل می‌کنند. "
+#~ "هیچ‌کدام از این کارها با تور ممکن نیست، بنابراین به مرورگری با دسترسی "
+#~ "نامحدود به اینترنت ضروری است."
+
+#~ msgid ""
#~ "When using [[doc/first_steps/startup_options/windows_camouflage]] the red "
#~ "theme is disabled in order to raise less suspicion. It is still possible "
#~ "to quietly identify the <span class=\"application\">Unsafe Browser</span> "
diff --git a/wiki/src/doc/anonymous_internet/unsafe_browser.fr.po b/wiki/src/doc/anonymous_internet/unsafe_browser.fr.po
index 82f4356..f5ac1f3 100644
--- a/wiki/src/doc/anonymous_internet/unsafe_browser.fr.po
+++ b/wiki/src/doc/anonymous_internet/unsafe_browser.fr.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
-"POT-Creation-Date: 2017-09-02 17:13+0300\n"
+"POT-Creation-Date: 2019-05-14 15:39+0000\n"
"PO-Revision-Date: 2017-09-03 15:59+0000\n"
"Last-Translator: amnesia <amnesia@boum.org>\n"
"Language-Team: \n"
@@ -24,28 +24,50 @@ msgstr "[[!meta title=\"S'identifier auprès d'un portail captif\"]]\n"
#. type: Plain text
msgid ""
"Many publicly accessible Internet connections (usually available through a "
-"wireless network connection) require its users to register and login in "
-"order to get access to the Internet. This include both free and paid for "
-"services that may be found at Internet cafés, libraries, airports, hotels, "
-"universities etc. Normally in these situations, a so called *captive portal* "
-"intercepts any website request made and redirects the web browser to a login "
-"page. None of that works when Tor is used, so a browser with unrestricted "
-"network access is necessary."
+"wireless network connection) require users to first log in to a *captive "
+"portal* in order to access the Internet."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"A captive portal is a web page that is displayed to the user before the user "
+"can access the Internet. Captive portals usually require the user to log in "
+"to the network or enter information such as an email address. Captive "
+"portals are commonly encountered at Internet cafés, libraries, airports, "
+"hotels, and universities."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"This is an example of a captive portal (by [AlexEng](https://commons."
+"wikimedia.org/wiki/File:Captive_Portal.png)):"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!img captive-portal.png link=\"no\" alt=\"Welcome! Please enter your credentials to connect.\"]]\n"
msgstr ""
-"De nombreux points d'accès Internet publics (principalement accessibles en "
-"Wi-Fi) nécessitent de s'identifier pour accéder à Internet. Que se soit un "
-"service payant ou gratuit, la plupart des accès disponibles dans les "
-"cybercafés, bibliothèques, aéroports, hôtels, ou universités par exemple "
-"interceptent toutes les connexions vers Internet et les redirigent vers une "
-"page d'identification, appelée *portail captif*. Aucun de ces portails "
-"captifs ne fonctionne avec Tor, c'est pourquoi un navigateur web ayant un "
-"accès sans restriction à Internet est nécessaire."
#. type: Plain text
#, no-wrap
msgid ""
-"Tails includes an <span class=\"application\">Unsafe Browser</span> for this\n"
-"purpose, and it can be started via the menu\n"
+"Tor cannot be started when your Internet connection is initially blocked\n"
+"by a captive portal. So, Tails includes an\n"
+"<span class=\"application\">Unsafe Browser</span> to log in to captive\n"
+"portals before starting Tor.\n"
+msgstr ""
+
+#. type: Plain text
+#, fuzzy, no-wrap
+#| msgid ""
+#| "Tails includes an <span class=\"application\">Unsafe Browser</span> for this\n"
+#| "purpose, and it can be started via the menu\n"
+#| "<span class=\"menuchoice\">\n"
+#| " <span class=\"guimenu\">Applications</span>&nbsp;▸\n"
+#| " <span class=\"guisubmenu\">Internet</span>&nbsp;▸\n"
+#| " <span class=\"guimenuitem\">Unsafe Web Browser</span></span>.\n"
+msgid ""
+"To start the <span class=\"application\">Unsafe Browser</span>, choose\n"
"<span class=\"menuchoice\">\n"
" <span class=\"guimenu\">Applications</span>&nbsp;▸\n"
" <span class=\"guisubmenu\">Internet</span>&nbsp;▸\n"
@@ -115,6 +137,25 @@ msgstr ""
"catastrophique."
#~ msgid ""
+#~ "Many publicly accessible Internet connections (usually available through "
+#~ "a wireless network connection) require its users to register and login in "
+#~ "order to get access to the Internet. This include both free and paid for "
+#~ "services that may be found at Internet cafés, libraries, airports, "
+#~ "hotels, universities etc. Normally in these situations, a so called "
+#~ "*captive portal* intercepts any website request made and redirects the "
+#~ "web browser to a login page. None of that works when Tor is used, so a "
+#~ "browser with unrestricted network access is necessary."
+#~ msgstr ""
+#~ "De nombreux points d'accès Internet publics (principalement accessibles "
+#~ "en Wi-Fi) nécessitent de s'identifier pour accéder à Internet. Que se "
+#~ "soit un service payant ou gratuit, la plupart des accès disponibles dans "
+#~ "les cybercafés, bibliothèques, aéroports, hôtels, ou universités par "
+#~ "exemple interceptent toutes les connexions vers Internet et les "
+#~ "redirigent vers une page d'identification, appelée *portail captif*. "
+#~ "Aucun de ces portails captifs ne fonctionne avec Tor, c'est pourquoi un "
+#~ "navigateur web ayant un accès sans restriction à Internet est nécessaire."
+
+#~ msgid ""
#~ "When using [[doc/first_steps/startup_options/windows_camouflage]] the red "
#~ "theme is disabled in order to raise less suspicion. It is still possible "
#~ "to quietly identify the <span class=\"application\">Unsafe Browser</span> "
diff --git a/wiki/src/doc/anonymous_internet/unsafe_browser.it.po b/wiki/src/doc/anonymous_internet/unsafe_browser.it.po
index 62da837..8792eda 100644
--- a/wiki/src/doc/anonymous_internet/unsafe_browser.it.po
+++ b/wiki/src/doc/anonymous_internet/unsafe_browser.it.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2017-09-02 17:13+0300\n"
+"POT-Creation-Date: 2019-05-14 15:39+0000\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: ita <transitails@inventati.org>\n"
@@ -23,20 +23,43 @@ msgstr ""
#. type: Plain text
msgid ""
"Many publicly accessible Internet connections (usually available through a "
-"wireless network connection) require its users to register and login in "
-"order to get access to the Internet. This include both free and paid for "
-"services that may be found at Internet cafés, libraries, airports, hotels, "
-"universities etc. Normally in these situations, a so called *captive portal* "
-"intercepts any website request made and redirects the web browser to a login "
-"page. None of that works when Tor is used, so a browser with unrestricted "
-"network access is necessary."
+"wireless network connection) require users to first log in to a *captive "
+"portal* in order to access the Internet."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"A captive portal is a web page that is displayed to the user before the user "
+"can access the Internet. Captive portals usually require the user to log in "
+"to the network or enter information such as an email address. Captive "
+"portals are commonly encountered at Internet cafés, libraries, airports, "
+"hotels, and universities."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"This is an example of a captive portal (by [AlexEng](https://commons."
+"wikimedia.org/wiki/File:Captive_Portal.png)):"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "[[!img captive-portal.png link=\"no\" alt=\"Welcome! Please enter your credentials to connect.\"]]\n"
msgstr ""
#. type: Plain text
#, no-wrap
msgid ""
-"Tails includes an <span class=\"application\">Unsafe Browser</span> for this\n"
-"purpose, and it can be started via the menu\n"
+"Tor cannot be started when your Internet connection is initially blocked\n"
+"by a captive portal. So, Tails includes an\n"
+"<span class=\"application\">Unsafe Browser</span> to log in to captive\n"
+"portals before starting Tor.\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+"To start the <span class=\"application\">Unsafe Browser</span>, choose\n"
"<span class=\"menuchoice\">\n"
" <span class=\"guimenu\">Applications</span>&nbsp;▸\n"
" <span class=\"guisubmenu\">Internet</span>&nbsp;▸\n"
@@ -76,9 +99,7 @@ msgstr "<div class=\"note\">\n"
#. type: Plain text
#, no-wrap
msgid "[[!inline pages=\"doc/anonymous_internet/unsafe_browser/chroot.inline\" raw=\"yes\" sort=\"age\"]]\n"
-msgstr ""
-"[[!inline pages=\"doc/anonymous_internet/unsafe_browser/chroot.inline.it\" "
-"raw=\"yes\" sort=\"age\"]]\n"
+msgstr "[[!inline pages=\"doc/anonymous_internet/unsafe_browser/chroot.inline.it\" raw=\"yes\" sort=\"age\"]]\n"
#. type: Plain text
msgid "Security recommendations:"
diff --git a/wiki/src/doc/anonymous_internet/unsafe_browser.mdwn b/wiki/src/doc/anonymous_internet/unsafe_browser.mdwn
index 6b23378..f8aa97a 100644
--- a/wiki/src/doc/anonymous_internet/unsafe_browser.mdwn
+++ b/wiki/src/doc/anonymous_internet/unsafe_browser.mdwn
@@ -1,17 +1,26 @@
[[!meta title="Logging in to captive portals"]]
-Many publicly accessible Internet connections (usually available
-through a wireless network connection) require its users to register
-and login in order to get access to the Internet. This include both
-free and paid for services that may be found at Internet cafés,
-libraries, airports, hotels, universities etc. Normally in these
-situations, a so called *captive portal* intercepts any website
-request made and redirects the web browser to a login page. None of
-that works when Tor is used, so a browser with unrestricted network
-access is necessary.
-
-Tails includes an <span class="application">Unsafe Browser</span> for this
-purpose, and it can be started via the menu
+Many publicly accessible Internet connections (usually available through a
+wireless network connection) require users to first log in to a *captive
+portal* in order to access the Internet.
+
+A captive portal is a web page that is displayed to the user before the user
+can access the Internet. Captive portals usually require the user to log in to
+the network or enter information such as an email address. Captive portals are
+commonly encountered at Internet cafés, libraries, airports, hotels, and
+universities.
+
+This is an example of a captive portal (by
+[AlexEng](https://commons.wikimedia.org/wiki/File:Captive_Portal.png)):
+
+[[!img captive-portal.png link="no" alt="Welcome! Please enter your credentials to connect."]]
+
+Tor cannot be started when your Internet connection is initially blocked
+by a captive portal. So, Tails includes an
+<span class="application">Unsafe Browser</span> to log in to captive
+portals before starting Tor.
+
+To start the <span class="application">Unsafe Browser</span>, choose
<span class="menuchoice">
<span class="guimenu">Applications</span>&nbsp;▸
<span class="guisubmenu">Internet</span>&nbsp;▸
diff --git a/wiki/src/doc/anonymous_internet/unsafe_browser.pt.po b/wiki/src/doc/anonymous_internet/unsafe_browser.pt.po
index cdc0327..0f5f130 100644
--- a/wiki/src/doc/anonymous_internet/unsafe_browser.pt.po
+++ b/wiki/src/doc/anonymous_internet/unsafe_browser.pt.po
@@ -7,11 +7,11 @@ msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
-"POT-Creation-Date: 2017-09-02 17:13+0300\n"
+"POT-Creation-Date: 2019-05-14 15:39+0000\n"
"PO-Revision-Date: 2018-02-05 19:20+0000\n"
"Last-Translator: Tails translators <amnesia@boum.org>\n"
-"Language-Team: Portuguese "
-"<http://translate.tails.boum.org/projects/tails/unsafe_browser/pt/>\n"
+"Language-Team: Portuguese <http://translate.tails.boum.org/projects/tails/"
+"unsafe_browser/pt/>\n"
"Language: pt\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
@@ -27,28 +27,50 @@ msgstr "[[!meta title=\"Autenticando-se em portais captivos\"]]\n"
#. type: Plain text
msgid ""
"Many publicly accessible Internet connections (usually available through a "
-"wireless network connection) require its users to register and login in "
-"order to get access to the Internet. This include both free and paid for "
-"services that may be found at Internet cafés, libraries, airports, hotels, "
-"universities etc. Normally in these situations, a so called *captive portal* "
-"intercepts any website request made and redirects the web browser to a login "
-"page. None of that works when Tor is used, so a browser with unrestricted "
-"network access is necessary."
+"wireless network connection) require users to first log in to a *captive "
+"portal* in order to access the Internet."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"A captive portal is a web page that is displayed to the user before the user "
+"can access the Internet. Captive portals usually require the user to log in "
+"to the network or enter information such as an email address. Captive "
+"portals are commonly encountered at Internet cafés, libraries, airports, "
+"hotels, and universities."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"This is an example of a captive portal (by [AlexEng](https://commons."
+"wikimedia.org/wiki/File:Captive_Portal.png)):"
msgstr ""
-"Muitas conexões à internet acessíveis publicamente (em geral disponíveis "
-"através de uma conexão sem fio) requerem que seus usuários se registrem e se "
-"autentiquem para poder acessar a Internet. Isto inclui serviços grátis e "
-"pagos que podem ser encontrados em cyber-cafés, bibliotecas, aeroportos, "
-"hotéis, universidades, etc. Normalmente nestas situações, um *portal "
-"captivo* intercepta qualquer requisição feita a um sítio web e redireciona o "
-"navegador para uma página de login. Nada disso funciona quando Tor é usado, "
-"e nestes casos é necessário um navegador com acesso irrestrito à rede."
#. type: Plain text
#, no-wrap
+msgid "[[!img captive-portal.png link=\"no\" alt=\"Welcome! Please enter your credentials to connect.\"]]\n"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid ""
+"Tor cannot be started when your Internet connection is initially blocked\n"
+"by a captive portal. So, Tails includes an\n"
+"<span class=\"application\">Unsafe Browser</span> to log in to captive\n"
+"portals before starting Tor.\n"
+msgstr ""
+
+#. type: Plain text
+#, fuzzy, no-wrap
+#| msgid ""
+#| "Tails includes an <span class=\"application\">Unsafe Browser</span> for this\n"
+#| "purpose, and it can be started via the menu\n"
+#| "<span class=\"menuchoice\">\n"
+#| " <span class=\"guimenu\">Applications</span>&nbsp;▸\n"
+#| " <span class=\"guisubmenu\">Internet</span>&nbsp;▸\n"
+#| " <span class=\"guimenuitem\">Unsafe Web Browser</span></span>.\n"
msgid ""
-"Tails includes an <span class=\"application\">Unsafe Browser</span> for this\n"
-"purpose, and it can be started via the menu\n"
+"To start the <span class=\"application\">Unsafe Browser</span>, choose\n"
"<span class=\"menuchoice\">\n"
" <span class=\"guimenu\">Applications</span>&nbsp;▸\n"
" <span class=\"guisubmenu\">Internet</span>&nbsp;▸\n"
@@ -127,6 +149,26 @@ msgstr ""
"poderia ter consequências catastróficas."
#~ msgid ""
+#~ "Many publicly accessible Internet connections (usually available through "
+#~ "a wireless network connection) require its users to register and login in "
+#~ "order to get access to the Internet. This include both free and paid for "
+#~ "services that may be found at Internet cafés, libraries, airports, "
+#~ "hotels, universities etc. Normally in these situations, a so called "
+#~ "*captive portal* intercepts any website request made and redirects the "
+#~ "web browser to a login page. None of that works when Tor is used, so a "
+#~ "browser with unrestricted network access is necessary."
+#~ msgstr ""
+#~ "Muitas conexões à internet acessíveis publicamente (em geral disponíveis "
+#~ "através de uma conexão sem fio) requerem que seus usuários se registrem e "
+#~ "se autentiquem para poder acessar a Internet. Isto inclui serviços "
+#~ "grátis e pagos que podem ser encontrados em cyber-cafés, bibliotecas, "
+#~ "aeroportos, hotéis, universidades, etc. Normalmente nestas situações, um "
+#~ "*portal captivo* intercepta qualquer requisição feita a um sítio web e "
+#~ "redireciona o navegador para uma página de login. Nada disso funciona "
+#~ "quando Tor é usado, e nestes casos é necessário um navegador com acesso "
+#~ "irrestrito à rede."
+
+#~ msgid ""
#~ "When using [[doc/first_steps/startup_options/windows_camouflage]] the red "
#~ "theme is disabled in order to raise less suspicion. It is still possible "
#~ "to quietly identify the <span class=\"application\">Unsafe Browser</span> "
diff --git a/wiki/src/doc/anonymous_internet/unsafe_browser/captive-portal.png b/wiki/src/doc/anonymous_internet/unsafe_browser/captive-portal.png
new file mode 100644
index 0000000..00db08d
--- /dev/null
+++ b/wiki/src/doc/anonymous_internet/unsafe_browser/captive-portal.png
Binary files differ
diff --git a/wiki/src/doc/encryption_and_privacy/encrypted_volumes.pt.po b/wiki/src/doc/encryption_and_privacy/encrypted_volumes.pt.po
index e0f5539..b6d25fa 100644
--- a/wiki/src/doc/encryption_and_privacy/encrypted_volumes.pt.po
+++ b/wiki/src/doc/encryption_and_privacy/encrypted_volumes.pt.po
@@ -90,6 +90,8 @@ msgstr ""
#, no-wrap
msgid "[[!inline pages=\"doc/encryption_and_privacy/luks_vs_veracrypt.inline\" raw=\"yes\" sort=\"age\"]]\n"
msgstr ""
+"[[!inline pages=\"doc/encryption_and_privacy/luks_vs_veracrypt.inline.pt\" "
+"raw=\"yes\" sort=\"age\"]]\n"
#. type: Title =
#, no-wrap
diff --git a/wiki/src/doc/encryption_and_privacy/veracrypt.pt.po b/wiki/src/doc/encryption_and_privacy/veracrypt.pt.po
index 7748bcf..7c9b5d2 100644
--- a/wiki/src/doc/encryption_and_privacy/veracrypt.pt.po
+++ b/wiki/src/doc/encryption_and_privacy/veracrypt.pt.po
@@ -3,7 +3,6 @@
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
-#, fuzzy
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
@@ -56,6 +55,8 @@ msgstr ""
#, no-wrap
msgid "[[!inline pages=\"doc/encryption_and_privacy/luks_vs_veracrypt.inline\" raw=\"yes\" sort=\"age\"]]\n"
msgstr ""
+"[[!inline pages=\"doc/encryption_and_privacy/luks_vs_veracrypt.inline.pt\" "
+"raw=\"yes\" sort=\"age\"]]\n"
#. type: Plain text
#, no-wrap
@@ -138,7 +139,7 @@ msgstr ""
#. type: Plain text
#, no-wrap
msgid "<a id=\"parameters\"></a>\n"
-msgstr ""
+msgstr "<a id=\"parameters\"></a>\n"
#. type: Title -
#, no-wrap
@@ -240,7 +241,7 @@ msgstr ""
#. type: Plain text
#, no-wrap
msgid "<a id=\"container-files\"></a>\n"
-msgstr ""
+msgstr "<a id=\"container-files\"></a>\n"
#. type: Title -
#, no-wrap
@@ -302,7 +303,7 @@ msgstr ""
#. type: Plain text
#, no-wrap
msgid "<a id=\"container-disks\"></a>\n"
-msgstr ""
+msgstr "<a id=\"container-disks\"></a>\n"
#. type: Title -
#, no-wrap
diff --git a/wiki/src/doc/first_steps.index.pt.po b/wiki/src/doc/first_steps.index.pt.po
index 825bc0e..aeaaf50 100644
--- a/wiki/src/doc/first_steps.index.pt.po
+++ b/wiki/src/doc/first_steps.index.pt.po
@@ -27,7 +27,7 @@ msgid "[[!traillink Accessibility|first_steps/accessibility]]"
msgstr "[[!traillink Acessibilidade|first_steps/accessibility]]"
#. type: Plain text
-#, no-wrap
+#, fuzzy, no-wrap
msgid ""
" - [[!traillink Startup_options|first_steps/startup_options]]\n"
" - [[!traillink Administration_password|first_steps/startup_options/administration_password]]\n"
diff --git a/wiki/src/doc/first_steps/persistence.de.po b/wiki/src/doc/first_steps/persistence.de.po
index a32913d..ebee6d9 100644
--- a/wiki/src/doc/first_steps/persistence.de.po
+++ b/wiki/src/doc/first_steps/persistence.de.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
-"POT-Creation-Date: 2018-08-16 18:12+0200\n"
+"POT-Creation-Date: 2019-05-14 16:29+0000\n"
"PO-Revision-Date: 2018-05-12 16:10+0200\n"
"Last-Translator: Tails translators\n"
"Language-Team: Tails Translators <tails-l10n@boum.org>\n"
@@ -22,44 +22,28 @@ msgid "[[!meta title=\"Encrypted persistence\"]]\n"
msgstr "[[!meta title=\"Verschlüsselter beständiger Speicherbereich\"]]\n"
#. type: Plain text
-#, no-wrap
+#, fuzzy
+#| msgid ""
+#| "If you start Tails from a USB stick, you can create a\n"
+#| "persistent volume in the free space left on the USB stick by <span\n"
+#| "class=\"application\">Tails Installer</span>. The files in the "
+#| "persistent\n"
+#| "volume are saved encrypted and remain available across separate working "
+#| "sessions.\n"
msgid ""
-"If you start Tails from a USB stick, you can create a\n"
-"persistent volume in the free space left on the USB stick by <span\n"
-"class=\"application\">Tails Installer</span>. The files in the persistent\n"
-"volume are saved encrypted and remain available across separate working sessions.\n"
+"If you start Tails from a USB stick, you can create a persistent volume in "
+"the free space left on the USB stick. The files in the persistent volume "
+"are saved encrypted and remain available across separate working sessions."
msgstr ""
"Falls Sie Tails von einem USB-Stick starten, können Sie einen\n"
"beständigen Speicherbereich auf dem freien Platz, der vom <span\n"
-"class=\"application\">Tails Installer</span> auf dem Speichermedium freigelassen wurde, erstellen.\n"
-"Die Daten in dem beständigen Speicherbereich werden verschlüsselt gespeichert und\n"
+"class=\"application\">Tails Installer</span> auf dem Speichermedium "
+"freigelassen wurde, erstellen.\n"
+"Die Daten in dem beständigen Speicherbereich werden verschlüsselt "
+"gespeichert und\n"
"bleiben über mehrere Sitzungen hinweg erhalten.\n"
#. type: Plain text
-#, no-wrap
-msgid "<div class=\"note\">\n"
-msgstr "<div class=\"note\">\n"
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<p>It is only possible to create a persistent volume if the USB stick\n"
-"was installed using <span class=\"application\">Tails Installer</span>.</p>\n"
-msgstr ""
-"<p>Es ist nur möglich, einen beständigen Speicherbereich zu erstellen, wenn der\n"
-"USB-Stick mit dem <span class=\"application\">Tails Installer</span> erstellt wurde.</p>\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "<p>This requires a USB stick of <strong>at least 8 GB</strong>.</p>\n"
-msgstr "<p>Voraussetzung ist ein USB-Stick mit <strong>mindestens 8 GB</strong>.</p>\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "</div>\n"
-msgstr "</div>\n"
-
-#. type: Plain text
#, fuzzy
#| msgid ""
#| "You can use this persistent volume to store different kinds of files:"
@@ -162,6 +146,22 @@ msgid "[[Delete the persistent volume|first_steps/persistence/delete]]"
msgstr ""
"[[Den beständigen Speicherbereich löschen|first_steps/persistence/delete]]"
+#~ msgid "<div class=\"note\">\n"
+#~ msgstr "<div class=\"note\">\n"
+
+#~ msgid ""
+#~ "<p>It is only possible to create a persistent volume if the USB stick\n"
+#~ "was installed using <span class=\"application\">Tails Installer</span>.</p>\n"
+#~ msgstr ""
+#~ "<p>Es ist nur möglich, einen beständigen Speicherbereich zu erstellen, wenn der\n"
+#~ "USB-Stick mit dem <span class=\"application\">Tails Installer</span> erstellt wurde.</p>\n"
+
+#~ msgid "<p>This requires a USB stick of <strong>at least 8 GB</strong>.</p>\n"
+#~ msgstr "<p>Voraussetzung ist ein USB-Stick mit <strong>mindestens 8 GB</strong>.</p>\n"
+
+#~ msgid "</div>\n"
+#~ msgstr "</div>\n"
+
#~ msgid "your personal files and working documents"
#~ msgstr "Ihre persönlichen Dateien und Arbeitsdokumente"
diff --git a/wiki/src/doc/first_steps/persistence.es.po b/wiki/src/doc/first_steps/persistence.es.po
index 965f097..990adfd 100644
--- a/wiki/src/doc/first_steps/persistence.es.po
+++ b/wiki/src/doc/first_steps/persistence.es.po
@@ -6,7 +6,7 @@ msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
-"POT-Creation-Date: 2018-08-16 18:12+0200\n"
+"POT-Creation-Date: 2019-05-14 16:29+0000\n"
"PO-Revision-Date: 2018-01-30 20:49+0000\n"
"Last-Translator: Weblate Admin <admin@example.com>\n"
"Language-Team: Spanish <http://translate.tails.boum.org/projects/tails/"
@@ -24,41 +24,26 @@ msgid "[[!meta title=\"Encrypted persistence\"]]\n"
msgstr "[[!meta title=\"Persistencia encriptada\"]]\n"
#. type: Plain text
-#, no-wrap
+#, fuzzy
+#| msgid ""
+#| "If you start Tails from a USB stick, you can create a\n"
+#| "persistent volume in the free space left on the USB stick by <span\n"
+#| "class=\"application\">Tails Installer</span>. The files in the "
+#| "persistent\n"
+#| "volume are saved encrypted and remain available across separate working "
+#| "sessions.\n"
msgid ""
-"If you start Tails from a USB stick, you can create a\n"
-"persistent volume in the free space left on the USB stick by <span\n"
-"class=\"application\">Tails Installer</span>. The files in the persistent\n"
-"volume are saved encrypted and remain available across separate working sessions.\n"
+"If you start Tails from a USB stick, you can create a persistent volume in "
+"the free space left on the USB stick. The files in the persistent volume "
+"are saved encrypted and remain available across separate working sessions."
msgstr ""
"Si inicias Tails desde un dispositivo USB puedes crear \n"
-"un volumen persistente en el espacio libre restante del dispositivo con <span\n"
-"class=\"application\">Tails Installer</span>. Los archivos en el volumen persistente\n"
-"se guardan encriptados y permanecen disponibles entre sesiones de trabajo separadas.\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "<div class=\"note\">\n"
-msgstr "<div class=\"note\">\n"
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<p>It is only possible to create a persistent volume if the USB stick\n"
-"was installed using <span class=\"application\">Tails Installer</span>.</p>\n"
-msgstr ""
-"<p>Sólo es posible crear un volumen persistente si la memoria USB ha sido instalada usando <span class=\"application\">Tails\n"
-"Installer</span>.</p>\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "<p>This requires a USB stick of <strong>at least 8 GB</strong>.</p>\n"
-msgstr "<p>Esto requiere de una memoria USB de <strong>al menos 8 GB</strong>.</p>\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "</div>\n"
-msgstr "</div>\n"
+"un volumen persistente en el espacio libre restante del dispositivo con "
+"<span\n"
+"class=\"application\">Tails Installer</span>. Los archivos en el volumen "
+"persistente\n"
+"se guardan encriptados y permanecen disponibles entre sesiones de trabajo "
+"separadas.\n"
#. type: Plain text
msgid "You can use this persistent volume to store any of the following:"
@@ -157,6 +142,22 @@ msgstr ""
msgid "[[Delete the persistent volume|first_steps/persistence/delete]]"
msgstr "[[Borrar el volumen persistente|first_steps/persistence/delete]]"
+#~ msgid "<div class=\"note\">\n"
+#~ msgstr "<div class=\"note\">\n"
+
+#~ msgid ""
+#~ "<p>It is only possible to create a persistent volume if the USB stick\n"
+#~ "was installed using <span class=\"application\">Tails Installer</span>.</p>\n"
+#~ msgstr ""
+#~ "<p>Sólo es posible crear un volumen persistente si la memoria USB ha sido instalada usando <span class=\"application\">Tails\n"
+#~ "Installer</span>.</p>\n"
+
+#~ msgid "<p>This requires a USB stick of <strong>at least 8 GB</strong>.</p>\n"
+#~ msgstr "<p>Esto requiere de una memoria USB de <strong>al menos 8 GB</strong>.</p>\n"
+
+#~ msgid "</div>\n"
+#~ msgstr "</div>\n"
+
#~ msgid "your personal files and working documents"
#~ msgstr "tus archivos personales y documentos de trabajo"
diff --git a/wiki/src/doc/first_steps/persistence.fa.po b/wiki/src/doc/first_steps/persistence.fa.po
index c5356ab..b7f4419 100644
--- a/wiki/src/doc/first_steps/persistence.fa.po
+++ b/wiki/src/doc/first_steps/persistence.fa.po
@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
-"POT-Creation-Date: 2018-08-16 18:12+0200\n"
+"POT-Creation-Date: 2019-05-14 16:29+0000\n"
"PO-Revision-Date: 2015-10-14 17:02+0000\n"
"Last-Translator: sprint5 <translation5@451f.org>\n"
"Language-Team: Persian <http://weblate.451f.org:8889/projects/tails/"
@@ -25,49 +25,25 @@ msgid "[[!meta title=\"Encrypted persistence\"]]\n"
msgstr "[[!meta title=\"مانای رمزگذاری‌شده\"]]\n"
#. type: Plain text
-#, fuzzy, no-wrap
+#, fuzzy
#| msgid ""
#| "If you start Tails from a USB stick or SD card, you can create a\n"
#| "persistent volume in the free space left on the device by <span\n"
-#| "class=\"application\">Tails Installer</span>. The files in the persistent\n"
-#| "volume are saved encrypted and remain available across separate working sessions.\n"
-msgid ""
-"If you start Tails from a USB stick, you can create a\n"
-"persistent volume in the free space left on the USB stick by <span\n"
-"class=\"application\">Tails Installer</span>. The files in the persistent\n"
-"volume are saved encrypted and remain available across separate working sessions.\n"
-msgstr ""
-"اگر تیلز را از روی درایو یواس‌بی یا کارت حافظه راه‌اندازی می‌کنید، می‌توانید با استفاده از\n"
-"<span class=\"application\">نصب کنندهٔ تیلز</span> یک درایو مانا در فضای خالی روی دستگاه‌تان ایجاد کنید.\n"
-"فایل‌های روی درایو مانا به صورت رمزگذاری شده ذخیره می‌شوند و برای نشست‌های کاری جداگانه قابل استفاده‌اند.\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "<div class=\"note\">\n"
-msgstr "<div class=\"note\">\n"
-
-#. type: Plain text
-#, fuzzy, no-wrap
-#| msgid ""
-#| "<p>It is only possible to create a persistent volume if the device, USB stick or\n"
-#| "SD card, was installed using <span class=\"application\">Tails Installer</span>.</p>\n"
+#| "class=\"application\">Tails Installer</span>. The files in the "
+#| "persistent\n"
+#| "volume are saved encrypted and remain available across separate working "
+#| "sessions.\n"
msgid ""
-"<p>It is only possible to create a persistent volume if the USB stick\n"
-"was installed using <span class=\"application\">Tails Installer</span>.</p>\n"
+"If you start Tails from a USB stick, you can create a persistent volume in "
+"the free space left on the USB stick. The files in the persistent volume "
+"are saved encrypted and remain available across separate working sessions."
msgstr ""
-"<p>تنها راه ممکن برای ایجاد درایوی مانا این است که \n"
-"دستگاه، یواس‌بی یا کارت حافظه‌ای که روی آن نصب می‌شود از <span class=\"application\">نصب کنندهٔ تیلز</span> استفاده کند.</p>\n"
-
-#. type: Plain text
-#, fuzzy, no-wrap
-#| msgid "<p>This requires a USB stick or SD card of <strong>at least 8 GB</strong>.</p>\n"
-msgid "<p>This requires a USB stick of <strong>at least 8 GB</strong>.</p>\n"
-msgstr "<p>برای این کار نیاز به یک درایو یواس‌بی یا کارت حافظه‌ای با <strong>حداقل ۴ گیگابایت فضا</strong> دارید.</p>\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "</div>\n"
-msgstr "</div>\n"
+"اگر تیلز را از روی درایو یواس‌بی یا کارت حافظه راه‌اندازی می‌کنید، می‌توانید با "
+"استفاده از\n"
+"<span class=\"application\">نصب کنندهٔ تیلز</span> یک درایو مانا در فضای خالی "
+"روی دستگاه‌تان ایجاد کنید.\n"
+"فایل‌های روی درایو مانا به صورت رمزگذاری شده ذخیره می‌شوند و برای نشست‌های کاری "
+"جداگانه قابل استفاده‌اند.\n"
#. type: Plain text
#, fuzzy
@@ -164,6 +140,28 @@ msgstr ""
msgid "[[Delete the persistent volume|first_steps/persistence/delete]]"
msgstr "[[پاک کردن درایو مانا|first_steps/persistence/delete]]"
+#~ msgid "<div class=\"note\">\n"
+#~ msgstr "<div class=\"note\">\n"
+
+#, fuzzy
+#~| msgid ""
+#~| "<p>It is only possible to create a persistent volume if the device, USB stick or\n"
+#~| "SD card, was installed using <span class=\"application\">Tails Installer</span>.</p>\n"
+#~ msgid ""
+#~ "<p>It is only possible to create a persistent volume if the USB stick\n"
+#~ "was installed using <span class=\"application\">Tails Installer</span>.</p>\n"
+#~ msgstr ""
+#~ "<p>تنها راه ممکن برای ایجاد درایوی مانا این است که \n"
+#~ "دستگاه، یواس‌بی یا کارت حافظه‌ای که روی آن نصب می‌شود از <span class=\"application\">نصب کنندهٔ تیلز</span> استفاده کند.</p>\n"
+
+#, fuzzy
+#~| msgid "<p>This requires a USB stick or SD card of <strong>at least 8 GB</strong>.</p>\n"
+#~ msgid "<p>This requires a USB stick of <strong>at least 8 GB</strong>.</p>\n"
+#~ msgstr "<p>برای این کار نیاز به یک درایو یواس‌بی یا کارت حافظه‌ای با <strong>حداقل ۴ گیگابایت فضا</strong> دارید.</p>\n"
+
+#~ msgid "</div>\n"
+#~ msgstr "</div>\n"
+
#~ msgid "your personal files and working documents"
#~ msgstr "فایل‌های شخصی شما و مستنداتی که روی آن‌ها کار می‌کنید"
diff --git a/wiki/src/doc/first_steps/persistence.fr.po b/wiki/src/doc/first_steps/persistence.fr.po
index 7811560..e009017 100644
--- a/wiki/src/doc/first_steps/persistence.fr.po
+++ b/wiki/src/doc/first_steps/persistence.fr.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
-"POT-Creation-Date: 2018-08-16 18:12+0200\n"
+"POT-Creation-Date: 2019-05-14 16:29+0000\n"
"PO-Revision-Date: 2017-08-03 18:47+0000\n"
"Last-Translator: \n"
"Language-Team: Tails translators <tails@boum.org>\n"
@@ -22,12 +22,18 @@ msgid "[[!meta title=\"Encrypted persistence\"]]\n"
msgstr "[[!meta title=\"Persistance chiffrée\"]]\n"
#. type: Plain text
-#, no-wrap
+#, fuzzy
+#| msgid ""
+#| "If you start Tails from a USB stick, you can create a\n"
+#| "persistent volume in the free space left on the USB stick by <span\n"
+#| "class=\"application\">Tails Installer</span>. The files in the "
+#| "persistent\n"
+#| "volume are saved encrypted and remain available across separate working "
+#| "sessions.\n"
msgid ""
-"If you start Tails from a USB stick, you can create a\n"
-"persistent volume in the free space left on the USB stick by <span\n"
-"class=\"application\">Tails Installer</span>. The files in the persistent\n"
-"volume are saved encrypted and remain available across separate working sessions.\n"
+"If you start Tails from a USB stick, you can create a persistent volume in "
+"the free space left on the USB stick. The files in the persistent volume "
+"are saved encrypted and remain available across separate working sessions."
msgstr ""
"Si vous avez démarré Tails depuis une clé USB, vous pouvez créer\n"
"un volume persistant sur l'espace libre de la clé avec l'<span\n"
@@ -36,30 +42,6 @@ msgstr ""
"restent disponibles d'une session de travail à l'autre.\n"
#. type: Plain text
-#, no-wrap
-msgid "<div class=\"note\">\n"
-msgstr "<div class=\"note\">\n"
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"<p>It is only possible to create a persistent volume if the USB stick\n"
-"was installed using <span class=\"application\">Tails Installer</span>.</p>\n"
-msgstr ""
-"<p>Il est uniquement possible de créer un volume persistant si la clé USB\n"
-"a été installé via l'<span class=\"application\">Installeur de Tails</span>.</p>\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "<p>This requires a USB stick of <strong>at least 8 GB</strong>.</p>\n"
-msgstr "<p>Cela requiert une clé USB d'<strong>au moins 8 Go</strong>.</p>\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "</div>\n"
-msgstr "</div>\n"
-
-#. type: Plain text
msgid "You can use this persistent volume to store any of the following:"
msgstr "Vous pouvez utiliser le volume persistant pour stocker :"
@@ -154,6 +136,22 @@ msgstr ""
msgid "[[Delete the persistent volume|first_steps/persistence/delete]]"
msgstr "[[Supprimer le volume persistant|first_steps/persistence/delete]]"
+#~ msgid "<div class=\"note\">\n"
+#~ msgstr "<div class=\"note\">\n"
+
+#~ msgid ""
+#~ "<p>It is only possible to create a persistent volume if the USB stick\n"
+#~ "was installed using <span class=\"application\">Tails Installer</span>.</p>\n"
+#~ msgstr ""
+#~ "<p>Il est uniquement possible de créer un volume persistant si la clé USB\n"
+#~ "a été installé via l'<span class=\"application\">Installeur de Tails</span>.</p>\n"
+
+#~ msgid "<p>This requires a USB stick of <strong>at least 8 GB</strong>.</p>\n"
+#~ msgstr "<p>Cela requiert une clé USB d'<strong>au moins 8 Go</strong>.</p>\n"
+
+#~ msgid "</div>\n"
+#~ msgstr "</div>\n"
+
#~ msgid "your personal files and working documents"
#~ msgstr "vos données personnelles et vos documents de travail"
diff --git a/wiki/src/doc/first_steps/persistence.it.po b/wiki/src/doc/first_steps/persistence.it.po
index d76ff33..26e5206 100644
--- a/wiki/src/doc/first_steps/persistence.it.po
+++ b/wiki/src/doc/first_steps/persistence.it.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: \n"
-"POT-Creation-Date: 2018-08-16 18:12+0200\n"
+"POT-Creation-Date: 2019-05-14 16:29+0000\n"
"PO-Revision-Date: 2016-02-25 20:32+0100\n"
"Last-Translator: Zeyev <zeyev@autistici.org>\n"
"Language-Team: ita <transitails@inventati.org>\n"
@@ -22,53 +22,26 @@ msgid "[[!meta title=\"Encrypted persistence\"]]\n"
msgstr "[[!meta title=\"Volume persistente criptato\"]]\n"
#. type: Plain text
-#, fuzzy, no-wrap
+#, fuzzy
#| msgid ""
#| "If you start Tails from a USB stick or SD card, you can create a\n"
#| "persistent volume in the free space left on the device by <span\n"
-#| "class=\"application\">Tails Installer</span>. The files in the persistent\n"
-#| "volume are saved encrypted and remain available across separate working sessions.\n"
+#| "class=\"application\">Tails Installer</span>. The files in the "
+#| "persistent\n"
+#| "volume are saved encrypted and remain available across separate working "
+#| "sessions.\n"
msgid ""
-"If you start Tails from a USB stick, you can create a\n"
-"persistent volume in the free space left on the USB stick by <span\n"
-"class=\"application\">Tails Installer</span>. The files in the persistent\n"
-"volume are saved encrypted and remain available across separate working sessions.\n"
+"If you start Tails from a USB stick, you can create a persistent volume in "
+"the free space left on the USB stick. The files in the persistent volume "
+"are saved encrypted and remain available across separate working sessions."
msgstr ""
"Se avvii Tails da una chiavetta USB o una memoria su carta SD, puoi creare\n"
-"una partizione persistente di spazio libero sul dispositivo, spazio non utilizzato dal <span class=\"application\">Tails Installer</span>.\n"
+"una partizione persistente di spazio libero sul dispositivo, spazio non "
+"utilizzato dal <span class=\"application\">Tails Installer</span>.\n"
"I file nel volume persistente sono salvati criptati e sono disponibili\n"
"nelle diverse sessioni di lavoro.\n"
#. type: Plain text
-#, no-wrap
-msgid "<div class=\"note\">\n"
-msgstr "<div class=\"note\">\n"
-
-#. type: Plain text
-#, fuzzy, no-wrap
-#| msgid ""
-#| "<p>It is only possible to create a persistent volume if the device, USB stick or\n"
-#| "SD card, was installed using <span class=\"application\">Tails Installer</span>.</p>\n"
-msgid ""
-"<p>It is only possible to create a persistent volume if the USB stick\n"
-"was installed using <span class=\"application\">Tails Installer</span>.</p>\n"
-msgstr ""
-"<p>È inoltre possibile crearsi sul proprio dispositivo, chiavetta USB o carta SD, \n"
-" una partizione persistente, se il dispositivo è stato creato usando\n"
-"<span class=\"application\">Tails Installer</span>.</p>\n"
-
-#. type: Plain text
-#, fuzzy, no-wrap
-#| msgid "<p>This requires a USB stick or SD card of <strong>at least 8 GB</strong>.</p>\n"
-msgid "<p>This requires a USB stick of <strong>at least 8 GB</strong>.</p>\n"
-msgstr "<p>Questa operazione richiede una chiavetta USB o carta SD con una memoria di <strong>almeno 8 GB</strong>.</p>\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "</div>\n"
-msgstr "</div>\n"
-
-#. type: Plain text
#, fuzzy
#| msgid ""
#| "You can use this persistent volume to store different kinds of files:"
@@ -112,9 +85,7 @@ msgstr ""
#. type: Plain text
#, no-wrap
msgid "[[!inline pages=\"doc/first_steps/persistence.caution\" raw=\"yes\" sort=\"age\"]]\n"
-msgstr ""
-"[[!inline pages=\"doc/first_steps/persistence.caution.it\" raw=\"yes\" sort="
-"\"age\"]]\n"
+msgstr "[[!inline pages=\"doc/first_steps/persistence.caution.it\" raw=\"yes\" sort=\"age\"]]\n"
#. type: Plain text
#, no-wrap
@@ -175,6 +146,29 @@ msgstr ""
msgid "[[Delete the persistent volume|first_steps/persistence/delete]]"
msgstr "[[Cancellare il volume persistente|first_steps/persistence/delete]]"
+#~ msgid "<div class=\"note\">\n"
+#~ msgstr "<div class=\"note\">\n"
+
+#, fuzzy
+#~| msgid ""
+#~| "<p>It is only possible to create a persistent volume if the device, USB stick or\n"
+#~| "SD card, was installed using <span class=\"application\">Tails Installer</span>.</p>\n"
+#~ msgid ""
+#~ "<p>It is only possible to create a persistent volume if the USB stick\n"
+#~ "was installed using <span class=\"application\">Tails Installer</span>.</p>\n"
+#~ msgstr ""
+#~ "<p>È inoltre possibile crearsi sul proprio dispositivo, chiavetta USB o carta SD, \n"
+#~ " una partizione persistente, se il dispositivo è stato creato usando\n"
+#~ "<span class=\"application\">Tails Installer</span>.</p>\n"
+
+#, fuzzy
+#~| msgid "<p>This requires a USB stick or SD card of <strong>at least 8 GB</strong>.</p>\n"
+#~ msgid "<p>This requires a USB stick of <strong>at least 8 GB</strong>.</p>\n"
+#~ msgstr "<p>Questa operazione richiede una chiavetta USB o carta SD con una memoria di <strong>almeno 8 GB</strong>.</p>\n"
+
+#~ msgid "</div>\n"
+#~ msgstr "</div>\n"
+
#~ msgid "your personal files and working documents"
#~ msgstr "i tuoi file personali e i documenti del lavoro"
diff --git a/wiki/src/doc/first_steps/persistence.mdwn b/wiki/src/doc/first_steps/persistence.mdwn
index b97ead9..0aee3ea 100644
--- a/wiki/src/doc/first_steps/persistence.mdwn
+++ b/wiki/src/doc/first_steps/persistence.mdwn
@@ -1,19 +1,10 @@
[[!meta title="Encrypted persistence"]]
If you start Tails from a USB stick, you can create a
-persistent volume in the free space left on the USB stick by <span
-class="application">Tails Installer</span>. The files in the persistent
+persistent volume in the free space left on the USB stick.
+The files in the persistent
volume are saved encrypted and remain available across separate working sessions.
-<div class="note">
-
-<p>It is only possible to create a persistent volume if the USB stick
-was installed using <span class="application">Tails Installer</span>.</p>
-
-<p>This requires a USB stick of <strong>at least 8 GB</strong>.</p>
-
-</div>
-
You can use this persistent volume to store any of the following:
- Personal files
diff --git a/wiki/src/doc/first_steps/persistence.pt.po b/wiki/src/doc/first_steps/persistence.pt.po
index dd9418f..497e585 100644
--- a/wiki/src/doc/first_steps/persistence.pt.po
+++ b/wiki/src/doc/first_steps/persistence.pt.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2018-08-16 18:12+0200\n"
+"POT-Creation-Date: 2019-05-14 16:29+0000\n"
"PO-Revision-Date: 2014-07-17 15:42-0300\n"
"Last-Translator: Tails Developers <amnesia@boum.org>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -21,54 +21,28 @@ msgid "[[!meta title=\"Encrypted persistence\"]]\n"
msgstr "[[!meta title=\"Persistência criptografada\"]]\n"
#. type: Plain text
-#, fuzzy, no-wrap
+#, fuzzy
#| msgid ""
#| "If you start Tails from a USB stick or SD card, you can create a\n"
#| "persistent volume in the free space left on the device by <span\n"
-#| "class=\"application\">Tails Installer</span>. The files in the persistent\n"
-#| "volume are saved encrypted and remain available across separate working sessions.\n"
+#| "class=\"application\">Tails Installer</span>. The files in the "
+#| "persistent\n"
+#| "volume are saved encrypted and remain available across separate working "
+#| "sessions.\n"
msgid ""
-"If you start Tails from a USB stick, you can create a\n"
-"persistent volume in the free space left on the USB stick by <span\n"
-"class=\"application\">Tails Installer</span>. The files in the persistent\n"
-"volume are saved encrypted and remain available across separate working sessions.\n"
+"If you start Tails from a USB stick, you can create a persistent volume in "
+"the free space left on the USB stick. The files in the persistent volume "
+"are saved encrypted and remain available across separate working sessions."
msgstr ""
-"Se você iniciar o Tails a partir de uma memória USB ou cartão SD, você pode criar um\n"
-"volume persistente no espaço livre do dispositivo deixado pelo <span class=\"application\">Tails Installer</span>.\n"
-"Os arquivos no volume persistente são salvos de forma criptografada e ficam disponíveis\n"
+"Se você iniciar o Tails a partir de uma memória USB ou cartão SD, você pode "
+"criar um\n"
+"volume persistente no espaço livre do dispositivo deixado pelo <span class="
+"\"application\">Tails Installer</span>.\n"
+"Os arquivos no volume persistente são salvos de forma criptografada e ficam "
+"disponíveis\n"
"ao longo de diferentes sessões de trabalho.\n"
#. type: Plain text
-#, no-wrap
-msgid "<div class=\"note\">\n"
-msgstr "<div class=\"note\">\n"
-
-#. type: Plain text
-#, fuzzy, no-wrap
-#| msgid ""
-#| "<p>It is only possible to create a persistent volume if the device, USB stick or\n"
-#| "SD card, was installed using <span class=\"application\">Tails Installer</span>.</p>\n"
-msgid ""
-"<p>It is only possible to create a persistent volume if the USB stick\n"
-"was installed using <span class=\"application\">Tails Installer</span>.</p>\n"
-msgstr ""
-"<p>Somente é possível criar um volume persistente se o dispositivo,\n"
-"memória USB ou cartão SD, tiver sido instalado usando o\n"
-"<span class=\"application\">Tails\n"
-"Installer</span>.</p>\n"
-
-#. type: Plain text
-#, fuzzy, no-wrap
-#| msgid "<p>This requires a USB stick or SD card of <strong>at least 8 GB</strong>.</p>\n"
-msgid "<p>This requires a USB stick of <strong>at least 8 GB</strong>.</p>\n"
-msgstr "<p>Isto requer uma memória USB ou cartão SD de <strong>ao menos 8 GB</strong>.</p>\n"
-
-#. type: Plain text
-#, no-wrap
-msgid "</div>\n"
-msgstr "</div>\n"
-
-#. type: Plain text
#, fuzzy
#| msgid ""
#| "You can use this persistent volume to store different kinds of files:"
@@ -170,6 +144,30 @@ msgstr "[[Apague o volume persistente|first_steps/persistence/delete]]"
msgid "[[Delete the persistent volume|first_steps/persistence/delete]]"
msgstr "[[Apague o volume persistente|first_steps/persistence/delete]]"
+#~ msgid "<div class=\"note\">\n"
+#~ msgstr "<div class=\"note\">\n"
+
+#, fuzzy
+#~| msgid ""
+#~| "<p>It is only possible to create a persistent volume if the device, USB stick or\n"
+#~| "SD card, was installed using <span class=\"application\">Tails Installer</span>.</p>\n"
+#~ msgid ""
+#~ "<p>It is only possible to create a persistent volume if the USB stick\n"
+#~ "was installed using <span class=\"application\">Tails Installer</span>.</p>\n"
+#~ msgstr ""
+#~ "<p>Somente é possível criar um volume persistente se o dispositivo,\n"
+#~ "memória USB ou cartão SD, tiver sido instalado usando o\n"
+#~ "<span class=\"application\">Tails\n"
+#~ "Installer</span>.</p>\n"
+
+#, fuzzy
+#~| msgid "<p>This requires a USB stick or SD card of <strong>at least 8 GB</strong>.</p>\n"
+#~ msgid "<p>This requires a USB stick of <strong>at least 8 GB</strong>.</p>\n"
+#~ msgstr "<p>Isto requer uma memória USB ou cartão SD de <strong>ao menos 8 GB</strong>.</p>\n"
+
+#~ msgid "</div>\n"
+#~ msgstr "</div>\n"
+
#~ msgid "your personal files and working documents"
#~ msgstr "seus arquivos pessoais e documentos de trabalho"
diff --git a/wiki/src/doc/first_steps/persistence/use.pt.po b/wiki/src/doc/first_steps/persistence/use.pt.po
index 5b102f8..50f4e80 100644
--- a/wiki/src/doc/first_steps/persistence/use.pt.po
+++ b/wiki/src/doc/first_steps/persistence/use.pt.po
@@ -55,7 +55,7 @@ msgstr ""
#. type: Plain text
#, no-wrap
msgid "[[!img startup_options/persistence.png link=\"no\" alt=\"\"]]\n"
-msgstr ""
+msgstr "[[!img startup_options/persistence.png link=\"no\" alt=\"\"]]\n"
#. type: Title =
#, no-wrap
diff --git a/wiki/src/doc/first_steps/persistence/warnings.pt.po b/wiki/src/doc/first_steps/persistence/warnings.pt.po
index 1a496a0..017d3e0 100644
--- a/wiki/src/doc/first_steps/persistence/warnings.pt.po
+++ b/wiki/src/doc/first_steps/persistence/warnings.pt.po
@@ -6,14 +6,17 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
+"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
"POT-Creation-Date: 2017-12-26 19:22+0100\n"
-"PO-Revision-Date: 2014-07-17 15:47-0300\n"
-"Last-Translator: Tails Developers <amnesia@boum.org>\n"
+"PO-Revision-Date: 2019-01-30 11:03+0000\n"
+"Last-Translator: Mrs. F <mrsf@riseup.net>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
"Language: pt\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Plural-Forms: nplurals=2; plural=n > 1;\n"
+"X-Generator: Weblate 2.19.1\n"
#. type: Plain text
#, no-wrap
@@ -36,18 +39,15 @@ msgid "Storing sensitive documents\n"
msgstr "Armazenando documentos sensíveis\n"
#. type: Plain text
-#, fuzzy, no-wrap
-#| msgid ""
-#| "**The persistent volume is not hidden.** An attacker in possession of\n"
-#| "the device can know that there is a persistent volume on it. Take into consideration\n"
-#| "that you can be forced or tricked to give out its passphrase.\n"
+#, no-wrap
msgid ""
"**The persistent volume is not hidden.** An attacker in possession of\n"
"your USB stick can know that there is a persistent volume on it. Take into consideration\n"
"that you can be forced or tricked to give out its passphrase.\n"
msgstr ""
"**O volume persistente não é oculto.** Um atacante que tenha acesso ao\n"
-"dispositivo pode saber que existe um volume persistente nele. Leve em consideração\n"
+"seu dispositivo USB pode saber que existe um volume persistente nele. Leve "
+"em consideração\n"
"que você pode ser forçado/a ou persuadido/a a entregar a senha do volume.\n"
#. type: Plain text
diff --git a/wiki/src/doc/first_steps/reset/windows.pt.po b/wiki/src/doc/first_steps/reset/windows.pt.po
index 3c8f66c..d45d66c 100644
--- a/wiki/src/doc/first_steps/reset/windows.pt.po
+++ b/wiki/src/doc/first_steps/reset/windows.pt.po
@@ -6,17 +6,18 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
+"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
"POT-Creation-Date: 2017-11-04 14:10+0000\n"
-"PO-Revision-Date: 2018-02-09 12:04+0000\n"
-"Last-Translator: Tails translators <amnesia@boum.org>\n"
-"Language-Team: Portuguese "
-"<http://translate.tails.boum.org/projects/tails/reset_windows/pt/>\n"
+"PO-Revision-Date: 2018-11-13 01:46+0000\n"
+"Last-Translator: emmapeel <emma.peel@riseup.net>\n"
+"Language-Team: Portuguese <http://translate.tails.boum.org/projects/tails/"
+"reset_windows/pt/>\n"
"Language: pt\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"Plural-Forms: nplurals=2; plural=n != 1;\n"
-"X-Generator: Weblate 2.10.1\n"
+"X-Generator: Weblate 2.19.1\n"
#. type: Plain text
#, fuzzy, no-wrap
@@ -64,8 +65,10 @@ msgid ""
"<strong>You might overwrite any hard disk on the computer.</strong><br/>\n"
"If at some point you are not sure about the disk number, stop proceeding.\n"
msgstr ""
-"<strong>Você pode sobrescrever qualquer disco rígido no seu computador.</strong> Se em algum\n"
-"\"\"ponto você não tiver certeza de qual dispositivo escolher, interrompa o procedimento.\n"
+"<strong>Você pode sobrescrever qualquer disco rígido no seu "
+"computador.</strong><br/> Se em algum\n"
+"ponto você não tiver certeza de qual dispositivo escolher, interrompa o "
+"procedimento.\n"
#. type: Bullet: '1. '
msgid "Make sure that the USB stick that you want to reset is unplugged."
diff --git a/wiki/src/doc/first_steps/upgrade.de.po b/wiki/src/doc/first_steps/upgrade.de.po
index c9b1a18..b2be62c 100644
--- a/wiki/src/doc/first_steps/upgrade.de.po
+++ b/wiki/src/doc/first_steps/upgrade.de.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
-"POT-Creation-Date: 2019-01-18 14:47+0100\n"
+"POT-Creation-Date: 2019-05-14 16:29+0000\n"
"PO-Revision-Date: 2018-04-22 09:33+0200\n"
"Last-Translator: Tails translators\n"
"Language-Team: Tails localization discussion <tails-l10n@boum.org>\n"
@@ -53,33 +53,24 @@ msgstr "</div>\n"
#. type: Plain text
#, no-wrap
-msgid ""
-"Both techniques only work if the upgraded USB stick, was\n"
-"installed using <span class=\"application\">Tails Installer</span>. **The\n"
-"persistent storage on the USB stick will be preserved.**\n"
-msgstr ""
-"Beide Methoden funktionieren nur, wenn der zu aktualisierende USB-Stick\n"
-"mithilfe des <span class=\"application\">Tails Installers</span> installiert\n"
-"wurde. **Der beständige Speicherbereich auf dem USB-Stick bleibt erhalten.**\n"
-
-#. type: Plain text
-#, no-wrap
msgid "<div class=\"note\">\n"
msgstr "<div class=\"note\">\n"
#. type: Plain text
#, no-wrap
-msgid "<p>If you use Tails from a DVD, you need to [[burn a new DVD|install/dvd]].</p>\n"
-msgstr "<p>Wenn Sie Tails von einer DVD aus benutzen, ist es notwendig [[eine neue DVD zu brennen|install/dvd]].</p>\n"
+msgid "<p>The persistent storage on the USB stick will be preserved.</p>\n"
+msgstr ""
#. type: Plain text
-#, no-wrap
+#, fuzzy
+#| msgid ""
+#| "<p>If you use Tails from a DVD, you need to [[burn a new DVD|install/"
+#| "dvd]].</p>\n"
msgid ""
-"<p>If you use Tails from a USB stick installed from macOS using the\n"
-"command line, you need to [[reinstall|install/mac/usb-overview]].</p>\n"
+"If you use Tails from a DVD, you need to [[burn a new DVD|install/dvd]]."
msgstr ""
-"<p>Wenn Sie Tails von einem USB-Stick aus benutzen, der unter macOS unter Nutzung der\n"
-"Kommandozeile installiert wurde, ist es notwendig Tails [[neu zu installieren|install/mac/usb-overview]].</p>\n"
+"<p>Wenn Sie Tails von einer DVD aus benutzen, ist es notwendig [[eine neue "
+"DVD zu brennen|install/dvd]].</p>\n"
#. type: Plain text
#, no-wrap
@@ -149,12 +140,8 @@ msgid "Requirements:"
msgstr "Voraussetzungen:"
#. type: Bullet: ' - '
-msgid ""
-"A Tails USB stick, installed using <span class=\"application\">Tails "
-"Installer</span>."
+msgid "A Tails USB stick."
msgstr ""
-"Einen USB-Stick mit Tails, der mithilfe des <span class=\"application"
-"\">Tails Installers</span> installiert wurde."
#. type: Bullet: ' - '
msgid "An Internet connection."
@@ -391,6 +378,29 @@ msgstr ""
"</span>\n"
#~ msgid ""
+#~ "Both techniques only work if the upgraded USB stick, was\n"
+#~ "installed using <span class=\"application\">Tails Installer</span>. **The\n"
+#~ "persistent storage on the USB stick will be preserved.**\n"
+#~ msgstr ""
+#~ "Beide Methoden funktionieren nur, wenn der zu aktualisierende USB-Stick\n"
+#~ "mithilfe des <span class=\"application\">Tails Installers</span> installiert\n"
+#~ "wurde. **Der beständige Speicherbereich auf dem USB-Stick bleibt erhalten.**\n"
+
+#~ msgid ""
+#~ "<p>If you use Tails from a USB stick installed from macOS using the\n"
+#~ "command line, you need to [[reinstall|install/mac/usb-overview]].</p>\n"
+#~ msgstr ""
+#~ "<p>Wenn Sie Tails von einem USB-Stick aus benutzen, der unter macOS unter Nutzung der\n"
+#~ "Kommandozeile installiert wurde, ist es notwendig Tails [[neu zu installieren|install/mac/usb-overview]].</p>\n"
+
+#~ msgid ""
+#~ "A Tails USB stick, installed using <span class=\"application\">Tails "
+#~ "Installer</span>."
+#~ msgstr ""
+#~ "Einen USB-Stick mit Tails, der mithilfe des <span class=\"application"
+#~ "\">Tails Installers</span> installiert wurde."
+
+#~ msgid ""
#~ "[[!inline pages=\"doc/first_steps/upgrade/release_notes.inline\" raw=\"yes"
#~ "\" sort=\"age\"]]\n"
#~ msgstr ""
diff --git a/wiki/src/doc/first_steps/upgrade.es.po b/wiki/src/doc/first_steps/upgrade.es.po
index aa0d93c..3c827c2 100644
--- a/wiki/src/doc/first_steps/upgrade.es.po
+++ b/wiki/src/doc/first_steps/upgrade.es.po
@@ -6,7 +6,7 @@ msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
-"POT-Creation-Date: 2019-01-18 14:47+0100\n"
+"POT-Creation-Date: 2019-05-14 16:29+0000\n"
"PO-Revision-Date: 2018-03-01 08:56+0000\n"
"Last-Translator: emmapeel <emma.peel@riseup.net>\n"
"Language-Team: Spanish <http://translate.tails.boum.org/projects/tails/first-"
@@ -55,33 +55,24 @@ msgstr "</div>\n"
#. type: Plain text
#, no-wrap
-msgid ""
-"Both techniques only work if the upgraded USB stick, was\n"
-"installed using <span class=\"application\">Tails Installer</span>. **The\n"
-"persistent storage on the USB stick will be preserved.**\n"
-msgstr ""
-"Ambos métodos solo funcionan si la memoria USB actualizada fue\n"
-"instalada con el <span class=\"application\">Tails installer</span>. **El\n"
-"almacenamiento persistente en el dispositivo será preservado.**\n"
-
-#. type: Plain text
-#, no-wrap
msgid "<div class=\"note\">\n"
msgstr "<div class=\"note\">\n"
#. type: Plain text
#, no-wrap
-msgid "<p>If you use Tails from a DVD, you need to [[burn a new DVD|install/dvd]].</p>\n"
-msgstr "<p>Si utilizas Tails desde un DVD, necesitas [[grabar un nuevo DVD|install/dvd]].</p>\n"
+msgid "<p>The persistent storage on the USB stick will be preserved.</p>\n"
+msgstr ""
#. type: Plain text
-#, no-wrap
+#, fuzzy
+#| msgid ""
+#| "<p>If you use Tails from a DVD, you need to [[burn a new DVD|install/"
+#| "dvd]].</p>\n"
msgid ""
-"<p>If you use Tails from a USB stick installed from macOS using the\n"
-"command line, you need to [[reinstall|install/mac/usb-overview]].</p>\n"
+"If you use Tails from a DVD, you need to [[burn a new DVD|install/dvd]]."
msgstr ""
-"<p>Si utilizas Tails desde una memoria USB instalada desde macOS utilizando la\n"
-"linea de comandos, necesitas [[reinstalar|install/mac/usb-overview]].</p>\n"
+"<p>Si utilizas Tails desde un DVD, necesitas [[grabar un nuevo DVD|install/"
+"dvd]].</p>\n"
#. type: Plain text
#, no-wrap
@@ -149,12 +140,8 @@ msgid "Requirements:"
msgstr "Requerimientos:"
#. type: Bullet: ' - '
-msgid ""
-"A Tails USB stick, installed using <span class=\"application\">Tails "
-"Installer</span>."
+msgid "A Tails USB stick."
msgstr ""
-"Un dispositivo Tails, instalado utilizando el <span class=\"application"
-"\">Tails Installer</span>."
#. type: Bullet: ' - '
msgid "An Internet connection."
@@ -385,6 +372,29 @@ msgstr ""
"</span>\n"
#~ msgid ""
+#~ "Both techniques only work if the upgraded USB stick, was\n"
+#~ "installed using <span class=\"application\">Tails Installer</span>. **The\n"
+#~ "persistent storage on the USB stick will be preserved.**\n"
+#~ msgstr ""
+#~ "Ambos métodos solo funcionan si la memoria USB actualizada fue\n"
+#~ "instalada con el <span class=\"application\">Tails installer</span>. **El\n"
+#~ "almacenamiento persistente en el dispositivo será preservado.**\n"
+
+#~ msgid ""
+#~ "<p>If you use Tails from a USB stick installed from macOS using the\n"
+#~ "command line, you need to [[reinstall|install/mac/usb-overview]].</p>\n"
+#~ msgstr ""
+#~ "<p>Si utilizas Tails desde una memoria USB instalada desde macOS utilizando la\n"
+#~ "linea de comandos, necesitas [[reinstalar|install/mac/usb-overview]].</p>\n"
+
+#~ msgid ""
+#~ "A Tails USB stick, installed using <span class=\"application\">Tails "
+#~ "Installer</span>."
+#~ msgstr ""
+#~ "Un dispositivo Tails, instalado utilizando el <span class=\"application"
+#~ "\">Tails Installer</span>."
+
+#~ msgid ""
#~ "[[!inline pages=\"doc/first_steps/upgrade/release_notes.inline\" raw=\"yes"
#~ "\" sort=\"age\"]]\n"
#~ msgstr ""
diff --git a/wiki/src/doc/first_steps/upgrade.fa.po b/wiki/src/doc/first_steps/upgrade.fa.po
index cab0631..739b4fb 100644
--- a/wiki/src/doc/first_steps/upgrade.fa.po
+++ b/wiki/src/doc/first_steps/upgrade.fa.po
@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
-"POT-Creation-Date: 2019-01-18 14:47+0100\n"
+"POT-Creation-Date: 2019-05-14 16:29+0000\n"
"PO-Revision-Date: 2015-10-26 17:35+0000\n"
"Last-Translator: sprint5 <translation5@451f.org>\n"
"Language-Team: Persian <http://weblate.451f.org:8889/projects/tails/upgrade/"
@@ -61,35 +61,18 @@ msgid "</div>\n"
msgstr "</div>\n"
#. type: Plain text
-#, fuzzy, no-wrap
-#| msgid ""
-#| "Both techniques only work if the upgraded device, USB stick or SD card, was\n"
-#| "installed using <span class=\"application\">Tails Installer</span>. **The\n"
-#| "persistent storage on the device will be preserved.**\n"
-msgid ""
-"Both techniques only work if the upgraded USB stick, was\n"
-"installed using <span class=\"application\">Tails Installer</span>. **The\n"
-"persistent storage on the USB stick will be preserved.**\n"
-msgstr ""
-"هر دو روش تنها در صورتی کار می‌کنند که دستگاه، یواس‌بی یا کارت حافظهٔ ارتقایافته\n"
-" با استفاده از <span class=\"application\">خوشامدگوی تیلز</span> نصب شده باشند.\n"
-"**ذخیرهٔ مانا روی دستگاه حفظ خواهد شد.**\n"
-
-#. type: Plain text
#, no-wrap
msgid "<div class=\"note\">\n"
msgstr "<div class=\"note\">\n"
#. type: Plain text
#, no-wrap
-msgid "<p>If you use Tails from a DVD, you need to [[burn a new DVD|install/dvd]].</p>\n"
+msgid "<p>The persistent storage on the USB stick will be preserved.</p>\n"
msgstr ""
#. type: Plain text
-#, no-wrap
msgid ""
-"<p>If you use Tails from a USB stick installed from macOS using the\n"
-"command line, you need to [[reinstall|install/mac/usb-overview]].</p>\n"
+"If you use Tails from a DVD, you need to [[burn a new DVD|install/dvd]]."
msgstr ""
#. type: Plain text
@@ -165,16 +148,8 @@ msgid "Requirements:"
msgstr "موارد موردنیاز:"
#. type: Bullet: ' - '
-#, fuzzy
-#| msgid ""
-#| "A Tails device, USB stick or SD card, installed using <span class="
-#| "\"application\">Tails Installer</span>."
-msgid ""
-"A Tails USB stick, installed using <span class=\"application\">Tails "
-"Installer</span>."
+msgid "A Tails USB stick."
msgstr ""
-"یک دستگاه، یواس‌بی یا کارت حافظهٔ تیلز که با استفاده از <span class="
-"\"application\">خوشامدگوی تیلز</span> نصب شده باشد."
#. type: Bullet: ' - '
msgid "An Internet connection."
@@ -418,6 +393,31 @@ msgstr ""
#, fuzzy
#~| msgid ""
+#~| "Both techniques only work if the upgraded device, USB stick or SD card, was\n"
+#~| "installed using <span class=\"application\">Tails Installer</span>. **The\n"
+#~| "persistent storage on the device will be preserved.**\n"
+#~ msgid ""
+#~ "Both techniques only work if the upgraded USB stick, was\n"
+#~ "installed using <span class=\"application\">Tails Installer</span>. **The\n"
+#~ "persistent storage on the USB stick will be preserved.**\n"
+#~ msgstr ""
+#~ "هر دو روش تنها در صورتی کار می‌کنند که دستگاه، یواس‌بی یا کارت حافظهٔ ارتقایافته\n"
+#~ " با استفاده از <span class=\"application\">خوشامدگوی تیلز</span> نصب شده باشند.\n"
+#~ "**ذخیرهٔ مانا روی دستگاه حفظ خواهد شد.**\n"
+
+#, fuzzy
+#~| msgid ""
+#~| "A Tails device, USB stick or SD card, installed using <span class="
+#~| "\"application\">Tails Installer</span>."
+#~ msgid ""
+#~ "A Tails USB stick, installed using <span class=\"application\">Tails "
+#~ "Installer</span>."
+#~ msgstr ""
+#~ "یک دستگاه، یواس‌بی یا کارت حافظهٔ تیلز که با استفاده از <span class="
+#~ "\"application\">خوشامدگوی تیلز</span> نصب شده باشد."
+
+#, fuzzy
+#~| msgid ""
#~| "Manual upgrade using <span class=\"application\">Tails Installer</span>\n"
#~ msgid ""
#~ "Using <span class=\"application\">Tails Installer</span> you can either:\n"
diff --git a/wiki/src/doc/first_steps/upgrade.fr.po b/wiki/src/doc/first_steps/upgrade.fr.po
index 9869645..2c86983 100644
--- a/wiki/src/doc/first_steps/upgrade.fr.po
+++ b/wiki/src/doc/first_steps/upgrade.fr.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
-"POT-Creation-Date: 2019-01-18 14:47+0100\n"
+"POT-Creation-Date: 2019-05-14 16:29+0000\n"
"PO-Revision-Date: 2019-01-19 15:48+0000\n"
"Last-Translator: AtomiKe <tails@atomike.ninja>\n"
"Language-Team: Tails translators <tails@boum.org>\n"
@@ -53,33 +53,24 @@ msgstr "</div>\n"
#. type: Plain text
#, no-wrap
-msgid ""
-"Both techniques only work if the upgraded USB stick, was\n"
-"installed using <span class=\"application\">Tails Installer</span>. **The\n"
-"persistent storage on the USB stick will be preserved.**\n"
-msgstr ""
-"Les deux procédures ne fonctionnent que si la clé USB mise à jour\n"
-"a été installé via l'<span class=\"application\">Installeur de Tails</span>.\n"
-"**L'espace persistant de la clé USB sera préservé.**\n"
-
-#. type: Plain text
-#, no-wrap
msgid "<div class=\"note\">\n"
msgstr "<div class=\"note\">\n"
#. type: Plain text
#, no-wrap
-msgid "<p>If you use Tails from a DVD, you need to [[burn a new DVD|install/dvd]].</p>\n"
-msgstr "<p>Si vous utilisez Tails depuis un DVD, vous devez [[graver un nouveau DVD|install/dvd]].</p>\n"
+msgid "<p>The persistent storage on the USB stick will be preserved.</p>\n"
+msgstr ""
#. type: Plain text
-#, no-wrap
+#, fuzzy
+#| msgid ""
+#| "<p>If you use Tails from a DVD, you need to [[burn a new DVD|install/"
+#| "dvd]].</p>\n"
msgid ""
-"<p>If you use Tails from a USB stick installed from macOS using the\n"
-"command line, you need to [[reinstall|install/mac/usb-overview]].</p>\n"
+"If you use Tails from a DVD, you need to [[burn a new DVD|install/dvd]]."
msgstr ""
-"<p>Si vous utilisez Tails depuis une clé USB installée depuis macOS en utilisant la\n"
-"ligne de commande, vous devez [[réinstaller|install/mac/usb-overview]].</p>\n"
+"<p>Si vous utilisez Tails depuis un DVD, vous devez [[graver un nouveau DVD|"
+"install/dvd]].</p>\n"
#. type: Plain text
#, no-wrap
@@ -141,12 +132,8 @@ msgid "Requirements:"
msgstr "Pré-requis :"
#. type: Bullet: ' - '
-msgid ""
-"A Tails USB stick, installed using <span class=\"application\">Tails "
-"Installer</span>."
+msgid "A Tails USB stick."
msgstr ""
-"Une clé USB Tails, installée avec l'<span class=\"application\">Installeur "
-"de Tails</span>."
#. type: Bullet: ' - '
msgid "An Internet connection."
@@ -369,6 +356,29 @@ msgstr ""
" <span class=\"guimenuitem\">À propos de Tails</span>\n"
"</span>\n"
+#~ msgid ""
+#~ "Both techniques only work if the upgraded USB stick, was\n"
+#~ "installed using <span class=\"application\">Tails Installer</span>. **The\n"
+#~ "persistent storage on the USB stick will be preserved.**\n"
+#~ msgstr ""
+#~ "Les deux procédures ne fonctionnent que si la clé USB mise à jour\n"
+#~ "a été installé via l'<span class=\"application\">Installeur de Tails</span>.\n"
+#~ "**L'espace persistant de la clé USB sera préservé.**\n"
+
+#~ msgid ""
+#~ "<p>If you use Tails from a USB stick installed from macOS using the\n"
+#~ "command line, you need to [[reinstall|install/mac/usb-overview]].</p>\n"
+#~ msgstr ""
+#~ "<p>Si vous utilisez Tails depuis une clé USB installée depuis macOS en utilisant la\n"
+#~ "ligne de commande, vous devez [[réinstaller|install/mac/usb-overview]].</p>\n"
+
+#~ msgid ""
+#~ "A Tails USB stick, installed using <span class=\"application\">Tails "
+#~ "Installer</span>."
+#~ msgstr ""
+#~ "Une clé USB Tails, installée avec l'<span class=\"application"
+#~ "\">Installeur de Tails</span>."
+
#, fuzzy
#~| msgid ""
#~| "Manual upgrade using <span class=\"application\">Tails Installer</span>\n"
diff --git a/wiki/src/doc/first_steps/upgrade.it.po b/wiki/src/doc/first_steps/upgrade.it.po
index 38190b9..891a02d 100644
--- a/wiki/src/doc/first_steps/upgrade.it.po
+++ b/wiki/src/doc/first_steps/upgrade.it.po
@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: Italian translations\n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
-"POT-Creation-Date: 2019-01-18 14:47+0100\n"
+"POT-Creation-Date: 2019-05-14 16:29+0000\n"
"PO-Revision-Date: 2016-04-10 20:57+0100\n"
"Last-Translator: Zeyev <zeyev@autistici.org>\n"
"Language-Team: ita <transitails@inventati.org>\n"
@@ -54,37 +54,25 @@ msgid "</div>\n"
msgstr "</div>\n"
#. type: Plain text
-#, fuzzy, no-wrap
-#| msgid ""
-#| "Both techniques only work if the upgraded device, USB stick or SD card, was\n"
-#| "installed using <span class=\"application\">Tails Installer</span>. **The\n"
-#| "persistent storage on the device will be preserved.**\n"
-msgid ""
-"Both techniques only work if the upgraded USB stick, was\n"
-"installed using <span class=\"application\">Tails Installer</span>. **The\n"
-"persistent storage on the USB stick will be preserved.**\n"
-msgstr ""
-"Entrambe le tecniche funzionano solo se il dispositivo aggiornato, chiave USB o scheda SD, è stato installato usando <span class=\"application\">Tails Installer</span>. **l'unità\n"
-" di memoria persistente sul dispositivo sarà preservata.**\n"
-
-#. type: Plain text
#, no-wrap
msgid "<div class=\"note\">\n"
msgstr "<div class=\"note\">\n"
#. type: Plain text
#, no-wrap
-msgid "<p>If you use Tails from a DVD, you need to [[burn a new DVD|install/dvd]].</p>\n"
-msgstr "<p>Se usi Tails da un DVD, devi [[masterizzare un nuovo DVD|install/dvd]].</p>\n"
+msgid "<p>The persistent storage on the USB stick will be preserved.</p>\n"
+msgstr ""
#. type: Plain text
-#, no-wrap
+#, fuzzy
+#| msgid ""
+#| "<p>If you use Tails from a DVD, you need to [[burn a new DVD|install/"
+#| "dvd]].</p>\n"
msgid ""
-"<p>If you use Tails from a USB stick installed from macOS using the\n"
-"command line, you need to [[reinstall|install/mac/usb-overview]].</p>\n"
+"If you use Tails from a DVD, you need to [[burn a new DVD|install/dvd]]."
msgstr ""
-"<p>Se usi Tails da una chiave USB installata da un macOS usando\n"
-" la linea di comando, devi [[reinstallare|install/mac/usb-overview]].</p>\n"
+"<p>Se usi Tails da un DVD, devi [[masterizzare un nuovo DVD|install/dvd]].</"
+"p>\n"
#. type: Plain text
#, no-wrap
@@ -161,16 +149,8 @@ msgid "Requirements:"
msgstr "Requisiti:"
#. type: Bullet: ' - '
-#, fuzzy
-#| msgid ""
-#| "A Tails device, USB stick or SD card, installed using <span class="
-#| "\"application\">Tails Installer</span>."
-msgid ""
-"A Tails USB stick, installed using <span class=\"application\">Tails "
-"Installer</span>."
+msgid "A Tails USB stick."
msgstr ""
-"Un dispositivo Tails, chiave USB o scheda SD, installata usando <span class="
-"\"application\">Tails Installer</span>."
#. type: Bullet: ' - '
msgid "An Internet connection."
@@ -419,6 +399,37 @@ msgstr ""
" <span class=\"guimenuitem\">A proposito di Tails</span>\n"
"</span>\n"
+#, fuzzy
+#~| msgid ""
+#~| "Both techniques only work if the upgraded device, USB stick or SD card, was\n"
+#~| "installed using <span class=\"application\">Tails Installer</span>. **The\n"
+#~| "persistent storage on the device will be preserved.**\n"
+#~ msgid ""
+#~ "Both techniques only work if the upgraded USB stick, was\n"
+#~ "installed using <span class=\"application\">Tails Installer</span>. **The\n"
+#~ "persistent storage on the USB stick will be preserved.**\n"
+#~ msgstr ""
+#~ "Entrambe le tecniche funzionano solo se il dispositivo aggiornato, chiave USB o scheda SD, è stato installato usando <span class=\"application\">Tails Installer</span>. **l'unità\n"
+#~ " di memoria persistente sul dispositivo sarà preservata.**\n"
+
+#~ msgid ""
+#~ "<p>If you use Tails from a USB stick installed from macOS using the\n"
+#~ "command line, you need to [[reinstall|install/mac/usb-overview]].</p>\n"
+#~ msgstr ""
+#~ "<p>Se usi Tails da una chiave USB installata da un macOS usando\n"
+#~ " la linea di comando, devi [[reinstallare|install/mac/usb-overview]].</p>\n"
+
+#, fuzzy
+#~| msgid ""
+#~| "A Tails device, USB stick or SD card, installed using <span class="
+#~| "\"application\">Tails Installer</span>."
+#~ msgid ""
+#~ "A Tails USB stick, installed using <span class=\"application\">Tails "
+#~ "Installer</span>."
+#~ msgstr ""
+#~ "Un dispositivo Tails, chiave USB o scheda SD, installata usando <span "
+#~ "class=\"application\">Tails Installer</span>."
+
#~ msgid ""
#~ "<p>For upgrading manually, we recommend you try our new\n"
#~ "[[manual upgrade instructions|/upgrade]]. The following sections are the "
diff --git a/wiki/src/doc/first_steps/upgrade.mdwn b/wiki/src/doc/first_steps/upgrade.mdwn
index bea1c0e..e162355 100644
--- a/wiki/src/doc/first_steps/upgrade.mdwn
+++ b/wiki/src/doc/first_steps/upgrade.mdwn
@@ -11,19 +11,14 @@ as soon as possible.
</div>
-Both techniques only work if the upgraded USB stick, was
-installed using <span class="application">Tails Installer</span>. **The
-persistent storage on the USB stick will be preserved.**
-
<div class="note">
-<p>If you use Tails from a DVD, you need to [[burn a new DVD|install/dvd]].</p>
-
-<p>If you use Tails from a USB stick installed from macOS using the
-command line, you need to [[reinstall|install/mac/usb-overview]].</p>
+<p>The persistent storage on the USB stick will be preserved.</p>
</div>
+If you use Tails from a DVD, you need to [[burn a new DVD|install/dvd]].
+
[[!toc levels=2]]
<a name="automatic"></a>
@@ -46,8 +41,7 @@ The advantages of this technique are the following:
Requirements:
- - A Tails USB stick, installed using
- <span class="application">Tails Installer</span>.
+ - A Tails USB stick.
- An Internet connection.
After connecting to Tor, if an upgrade is available, a dialog appears and
diff --git a/wiki/src/doc/first_steps/upgrade.pt.po b/wiki/src/doc/first_steps/upgrade.pt.po
index 72382c6..fd62128 100644
--- a/wiki/src/doc/first_steps/upgrade.pt.po
+++ b/wiki/src/doc/first_steps/upgrade.pt.po
@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
-"POT-Creation-Date: 2019-01-18 14:47+0100\n"
+"POT-Creation-Date: 2019-05-14 16:29+0000\n"
"PO-Revision-Date: 2014-07-31 15:58-0300\n"
"Last-Translator: Tails Developers <amnesia@boum.org>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -58,36 +58,18 @@ msgid "</div>\n"
msgstr "</div>\n"
#. type: Plain text
-#, fuzzy, no-wrap
-#| msgid ""
-#| "Both techniques only work if the upgraded device, USB stick or SD card, was\n"
-#| "installed using <span class=\"application\">Tails Installer</span>. **The\n"
-#| "persistent storage on the device will be preserved.**\n"
-msgid ""
-"Both techniques only work if the upgraded USB stick, was\n"
-"installed using <span class=\"application\">Tails Installer</span>. **The\n"
-"persistent storage on the USB stick will be preserved.**\n"
-msgstr ""
-"A técnica a seguir somente funciona se o dispositivo a ser atualizado, seja uma\n"
-"memória USB ou um cartão SD, tiver sido instalado usando\n"
-"o <span class=\"application\">Tails Installer</span>. **O armazenamento\n"
-"persistente no dispositivo será preservado.**\n"
-
-#. type: Plain text
#, no-wrap
msgid "<div class=\"note\">\n"
msgstr "<div class=\"note\">\n"
#. type: Plain text
#, no-wrap
-msgid "<p>If you use Tails from a DVD, you need to [[burn a new DVD|install/dvd]].</p>\n"
+msgid "<p>The persistent storage on the USB stick will be preserved.</p>\n"
msgstr ""
#. type: Plain text
-#, no-wrap
msgid ""
-"<p>If you use Tails from a USB stick installed from macOS using the\n"
-"command line, you need to [[reinstall|install/mac/usb-overview]].</p>\n"
+"If you use Tails from a DVD, you need to [[burn a new DVD|install/dvd]]."
msgstr ""
#. type: Plain text
@@ -164,16 +146,8 @@ msgid "Requirements:"
msgstr "Requisitos:"
#. type: Bullet: ' - '
-#, fuzzy
-#| msgid ""
-#| "A Tails device, USB stick or SD card, installed using <span class="
-#| "\"application\">Tails Installer</span>."
-msgid ""
-"A Tails USB stick, installed using <span class=\"application\">Tails "
-"Installer</span>."
+msgid "A Tails USB stick."
msgstr ""
-"Um dispositivo com Tails, memória USB ou cartão SD, instalados usando o "
-"<span class=\"application\">Tails Installer</span>."
#. type: Bullet: ' - '
msgid "An Internet connection."
@@ -427,6 +401,32 @@ msgstr ""
#, fuzzy
#~| msgid ""
+#~| "Both techniques only work if the upgraded device, USB stick or SD card, was\n"
+#~| "installed using <span class=\"application\">Tails Installer</span>. **The\n"
+#~| "persistent storage on the device will be preserved.**\n"
+#~ msgid ""
+#~ "Both techniques only work if the upgraded USB stick, was\n"
+#~ "installed using <span class=\"application\">Tails Installer</span>. **The\n"
+#~ "persistent storage on the USB stick will be preserved.**\n"
+#~ msgstr ""
+#~ "A técnica a seguir somente funciona se o dispositivo a ser atualizado, seja uma\n"
+#~ "memória USB ou um cartão SD, tiver sido instalado usando\n"
+#~ "o <span class=\"application\">Tails Installer</span>. **O armazenamento\n"
+#~ "persistente no dispositivo será preservado.**\n"
+
+#, fuzzy
+#~| msgid ""
+#~| "A Tails device, USB stick or SD card, installed using <span class="
+#~| "\"application\">Tails Installer</span>."
+#~ msgid ""
+#~ "A Tails USB stick, installed using <span class=\"application\">Tails "
+#~ "Installer</span>."
+#~ msgstr ""
+#~ "Um dispositivo com Tails, memória USB ou cartão SD, instalados usando o "
+#~ "<span class=\"application\">Tails Installer</span>."
+
+#, fuzzy
+#~| msgid ""
#~| "[[!inline pages=\"doc/first_steps/upgrade.release_notes\" raw=\"yes\"]]\n"
#~ msgid ""
#~ "[[!inline pages=\"doc/first_steps/upgrade/release_notes.inline\" raw=\"yes"
diff --git a/wiki/src/doc/sensitive_documents/graphics.pt.po b/wiki/src/doc/sensitive_documents/graphics.pt.po
index 537f97c..a1e18d9 100644
--- a/wiki/src/doc/sensitive_documents/graphics.pt.po
+++ b/wiki/src/doc/sensitive_documents/graphics.pt.po
@@ -18,7 +18,7 @@ msgstr ""
#. type: Plain text
#, no-wrap
msgid "[[!meta title=\"Graphics\"]]\n"
-msgstr ""
+msgstr "[[!meta title=\"Gráficos\"]]\n"
#. type: Plain text
msgid ""
diff --git a/wiki/src/home.fr.po b/wiki/src/home.fr.po
index 10d6c47..391cf08 100644
--- a/wiki/src/home.fr.po
+++ b/wiki/src/home.fr.po
@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
"POT-Creation-Date: 2019-05-07 10:27+0000\n"
-"PO-Revision-Date: 2019-01-19 19:29+0000\n"
+"PO-Revision-Date: 2019-05-07 19:28+0000\n"
"Last-Translator: AtomiKe <tails@atomike.ninja>\n"
"Language-Team: Tails translators <tails@boum.org>\n"
"Language: fr\n"
@@ -26,9 +26,9 @@ msgstr ""
"\"stylesheet\" title=\"\"]] [[!meta robots=\"noindex\"]] [[!meta script="
"\"home\"]]"
-#. Note for translators: You can use <span class="twolines">
-#. if your
-#. translation of the label below is long and gets split into two lines.
+#. Note for translators: You can use <span class="twolines">
+#. if your
+#. translation of the label below is long and gets split into two lines.
#. type: Content of: <div>
msgid ""
"<a href=\"https://tails.boum.org/install/check/\"> [[!img \"lib/onion.png\" "
@@ -43,28 +43,25 @@ msgid ""
"<a id=\"donate\" class=\"random-message\" href=\"https://tails.boum.org/"
"donate?r=h\" data-display-probability=\"0.1\">"
msgstr ""
+"<a id=\"donate\" class=\"random-message\" href=\"https://tails.boum.org/"
+"donate?r=h\" data-display-probability=\"0.1\">"
#. type: Content of: <a><p>
msgid "Tails needs donations from users like you."
-msgstr ""
+msgstr "Tails a besoin de dons de personnes comme vous."
#. type: Content of: <a><p>
-#, fuzzy
-#| msgid ""
-#| "<span class=\"underlined\">But, not everyone can donate.</span> When you "
-#| "donate, you are offering to many others who need it, this precious tool "
-#| "that is Tails."
msgid ""
"But, not everyone can donate. When you donate, you are offering to many "
"others who need it, this precious tool that is Tails."
msgstr ""
-"<span class=\"underlined\">Mais tout le monde ne peut pas donner.</span> "
-"Lorsque vous faites un don, vous offrez aux nombreuses personnes qui en ont "
-"besoin cet outil précieux qu'est Tails."
+"Mais tout le monde ne peut pas donner. Lorsque vous faites un don, vous "
+"offrez aux nombreuses personnes qui en ont besoin cet outil précieux qu'est "
+"Tails."
#. type: Content of: <a><p>
msgid "Donate"
-msgstr ""
+msgstr "Faire un don"
#. type: Content of: outside any tag (error?)
msgid "</a> [[!inline pages=\"news\" raw=\"yes\" sort=\"age\"]]"
diff --git a/wiki/src/install/linux/usb-download.pt.po b/wiki/src/install/linux/usb-download.pt.po
index da5859e..abb50a6 100644
--- a/wiki/src/install/linux/usb-download.pt.po
+++ b/wiki/src/install/linux/usb-download.pt.po
@@ -51,6 +51,8 @@ msgstr "[[!meta stylesheet=\"inc/stylesheets/steps\" rel=\"stylesheet\" title=\"
#, no-wrap
msgid "[[!meta stylesheet=\"inc/stylesheets/linux\" rel=\"stylesheet\" title=\"\"]]\n"
msgstr ""
+"[[!meta stylesheet=\"inc/stylesheets/linux\" rel=\"stylesheet\" title=\"\"]]"
+"\n"
#. type: Plain text
#, no-wrap
diff --git a/wiki/src/install/win/usb-overview.pt.po b/wiki/src/install/win/usb-overview.pt.po
index 2391fc4..bafccfb 100644
--- a/wiki/src/install/win/usb-overview.pt.po
+++ b/wiki/src/install/win/usb-overview.pt.po
@@ -33,4 +33,4 @@ msgstr "Vamos lá!"
#. type: Content of: outside any tag (error?)
msgid "|install/win/usb-download]]"
-msgstr ""
+msgstr "|install/win/usb-download]]"
diff --git a/wiki/src/blueprint/monthly_report/report_2019_04.mdwn b/wiki/src/news/report_2019_04.mdwn
index ddcfec3..ed47d01 100644
--- a/wiki/src/blueprint/monthly_report/report_2019_04.mdwn
+++ b/wiki/src/news/report_2019_04.mdwn
@@ -1,5 +1,5 @@
[[!meta title="Tails report for April, 2019"]]
-[[!meta date="`date --rfc-2822` eg. Thu, 10 May 2019 07:21:15 +0000"]]
+[[!meta date="Mon, 13 May 2019 16:25:15 +0000"]]
[[!pagetemplate template="news.tmpl"]]
[[!toc ]]
@@ -34,30 +34,13 @@ Code
[uploaded](https://tracker.debian.org/news/1038188/accepted-gnome-shell-3302-6-source-into-unstable/)
to Debian a few fixes for regressions in the GNOME on-screen keyboard.
-Documentation and website
-=========================
-
-XXX: If you feel like it and technical writers don't do it
- themselves, explore the Git history:
-
- git log --patch --since='1 October' --until='1 November' origin/master -- "*.*m*"
-
-User experience
-===============
-
-XXX: If you feel like it and the UX team does not do it
- themselves, check the archives of tails-ux:
- <https://lists.autistici.org/list/tails-XXX.html>
-
Hot topics on our help desk
===========================
-
-
-1. some users reported loosing the access to their persistent volume https://redmine.tails.boum.org/code/issues/10976
-1. a few reported the "USB stick becomes unbootable boot after first boot" issue
-https://redmine.tails.boum.org/code/issues/16389
-1. and some issues caused by partially applied incremental upgrades https://redmine.tails.boum.org/code/issues/14754
+1. Some users reported loosing the access to their persistent volume ([#10976](https://redmine.tails.boum.org/code/issues/10976))
+1. A few reported the "USB stick becomes unbootable boot after first boot" issue
+([#16389](https://redmine.tails.boum.org/code/issues/16389))
+1. Some issues caused by partially applied incremental upgrades ([#14754](https://redmine.tails.boum.org/code/issues/14754))
Infrastructure
==============
@@ -83,7 +66,7 @@ Past events
Festival](https://internetfreedomfestival.org/) on April 1&ndash;5 in
Valencia, Spain.
- sajolida presented there a workshop on [Creating
+ There, sajolida presented a workshop on [Creating
usable tools from day one with paper
prototyping](https://platform.internetfreedomfestival.org/en/IFF2019/public/schedule/custom/975).
@@ -112,29 +95,35 @@ On-going discussions
a way forward, although it's unclear at this point how much effort
it will require from us.
-Press and testimonials
-======================
-
-XXX: Copy content from press/media_appearances_2019.mdwn
- This page is continuously updated by tails-press@boum.org, so if
- it's empty there might be nothing special to report.
-
Translations
============
-XXX: Add the output of (adjust month!):
+## All the website
+
+ - de: 46% (2619) strings translated, 8% strings fuzzy, 43% words translated
+ - es: 53% (3010) strings translated, 4% strings fuzzy, 44% words translated
+ - fa: 33% (1875) strings translated, 10% strings fuzzy, 34% words translated
+ - fr: 93% (5259) strings translated, 1% strings fuzzy, 93% words translated
+ - it: 34% (1939) strings translated, 6% strings fuzzy, 30% words translated
+ - pt: 27% (1513) strings translated, 8% strings fuzzy, 22% words translated
+
+Total original words: 60175
- sudo apt-get install intltool
- git checkout $(git rev-list -n 1 --before="September 1" origin/master) && \
- git submodule update --init && \
- ./wiki/src/contribute/l10n_tricks/language_statistics.sh
+## [[Core pages of the website|contribute/l10n_tricks/core_po_files.txt]]
+
+ - de: 70% (1248) strings translated, 12% strings fuzzy, 73% words translated
+ - es: 80% (1412) strings translated, 10% strings fuzzy, 81% words translated
+ - fa: 34% (615) strings translated, 13% strings fuzzy, 33% words translated
+ - fr: 98% (1753) strings translated, 1% strings fuzzy, 99% words translated
+ - it: 62% (1107) strings translated, 17% strings fuzzy, 65% words translated
+ - pt: 44% (794) strings translated, 14% strings fuzzy, 48% words translated
+
+Total original words: 1650
Metrics
=======
-* Tails has been started more than BOOTS/MONTH times this month. This makes BOOTS/DAY boots a day on average.
-* SIGS downloads of the OpenPGP signature of a Tails USB image or ISO from our website.
+* Tails has been started more than 733 234 times this month. This makes 24 441 boots a day on average.
+* 7 336 downloads of the OpenPGP signature of a Tails USB image or ISO from our website.
[[How do we know this?|support/faq#boot_statistics]]
-
-XXX: Ask <tails@boum.org> for these numbers.
diff --git a/wiki/src/news/version_3.11.pt.po b/wiki/src/news/version_3.11.pt.po
index e4f4bd6..0a30ed0 100644
--- a/wiki/src/news/version_3.11.pt.po
+++ b/wiki/src/news/version_3.11.pt.po
@@ -3,18 +3,19 @@
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
-#, fuzzy
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2018-12-21 07:29+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"PO-Revision-Date: 2019-04-30 08:56+0000\n"
+"Last-Translator: emmapeel <emma.peel@riseup.net>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
+"Language: pt\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Plural-Forms: nplurals=2; plural=n > 1;\n"
+"X-Generator: Weblate 2.19.1\n"
#. type: Plain text
#, no-wrap
@@ -34,7 +35,7 @@ msgstr ""
#. type: Plain text
#, no-wrap
msgid "[[!tag announce]]\n"
-msgstr ""
+msgstr "[[!tag announce]]\n"
#. type: Plain text
msgid ""
@@ -49,22 +50,22 @@ msgstr ""
#. type: Plain text
#, no-wrap
msgid "[[!toc levels=1]]\n"
-msgstr ""
+msgstr "[[!toc levels=1]]\n"
#. type: Title #
#, no-wrap
msgid "Changes"
-msgstr ""
+msgstr "Mudanças"
#. type: Title ##
#, no-wrap
msgid "New features"
-msgstr ""
+msgstr "Novos recursos"
#. type: Title ##
#, no-wrap
msgid "Upgrades and changes"
-msgstr ""
+msgstr "Atualizações e mudanças"
#. type: Bullet: '- '
msgid ""
@@ -113,7 +114,7 @@ msgstr ""
#. type: Title ##
#, no-wrap
msgid "Fixed problems"
-msgstr ""
+msgstr "Problemas resolvidos"
#. type: Plain text
msgid ""
@@ -132,16 +133,18 @@ msgid ""
"For more details, read our [[!tails_gitweb debian/changelog desc=\"changelog"
"\"]]."
msgstr ""
+"Para mais detalhes, leia nosso [[!tails_gitweb debian/changelog desc=\""
+"changelog\"]]."
#. type: Plain text
#, no-wrap
msgid "<a id=\"known-issues\"></a>\n"
-msgstr ""
+msgstr "<a id=\"known-issues\"></a>\n"
#. type: Title #
#, no-wrap
msgid "Known issues"
-msgstr ""
+msgstr "Problemas conhecidos"
#. type: Bullet: '- '
msgid ""
@@ -186,7 +189,7 @@ msgstr ""
#. type: Plain text
msgid "See the list of [[long-standing issues|support/known_issues]]."
-msgstr ""
+msgstr "Veja a lista de [[problemas de longa data|support/known_issues]]."
#. type: Title #
#, no-wrap
@@ -195,7 +198,7 @@ msgstr ""
#. type: Plain text
msgid "- To install, follow our [[installation instructions|install]]."
-msgstr ""
+msgstr "- Para instalar, siga nossas [[instruções de instalação|install]]."
#. type: Plain text
msgid ""
@@ -216,7 +219,7 @@ msgstr ""
#. type: Title #
#, no-wrap
msgid "What's coming up?"
-msgstr ""
+msgstr "O que vem por aí?"
#. type: Plain text
msgid "Tails 3.12 is [[scheduled|contribute/calendar]] for January 29."
@@ -224,7 +227,7 @@ msgstr ""
#. type: Plain text
msgid "Have a look at our [[!tails_roadmap]] to see where we are heading to."
-msgstr ""
+msgstr "Confira o nosso [[!tails_roadmap]] e veja nossos objetivos futuros."
#. type: Plain text
#, no-wrap
diff --git a/wiki/src/news/version_3.12.1.pt.po b/wiki/src/news/version_3.12.1.pt.po
index 9610b31..be04183 100644
--- a/wiki/src/news/version_3.12.1.pt.po
+++ b/wiki/src/news/version_3.12.1.pt.po
@@ -3,18 +3,19 @@
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
-#, fuzzy
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2019-02-13 14:04+0100\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"PO-Revision-Date: 2019-03-04 03:04+0000\n"
+"Last-Translator: emmapeel <emma.peel@riseup.net>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
+"Language: pt\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Plural-Forms: nplurals=2; plural=n > 1;\n"
+"X-Generator: Weblate 2.19.1\n"
#. type: Plain text
#, no-wrap
@@ -34,7 +35,7 @@ msgstr ""
#. type: Plain text
#, no-wrap
msgid "[[!tag announce]]\n"
-msgstr ""
+msgstr "[[!tag announce]]\n"
#. type: Plain text
msgid ""
@@ -51,12 +52,12 @@ msgstr ""
#. type: Plain text
#, no-wrap
msgid "[[!toc levels=1]]\n"
-msgstr ""
+msgstr "[[!toc levels=1]]\n"
#. type: Title #
#, no-wrap
msgid "Changes"
-msgstr ""
+msgstr "Mudanças"
#. type: Plain text
msgid "- Update *Tor Browser* to 8.0.6."
@@ -82,11 +83,11 @@ msgstr ""
#. type: Title #
#, no-wrap
msgid "Known issues"
-msgstr ""
+msgstr "Problemas conhecidos"
#. type: Plain text
msgid "See the list of [[long-standing issues|support/known_issues]]."
-msgstr ""
+msgstr "Veja a lista de [[problemas de longa data|support/known_issues]]."
#. type: Title ###
#, no-wrap
@@ -169,7 +170,7 @@ msgstr ""
#. type: Plain text
msgid "- To install, follow our [[installation instructions|install]]."
-msgstr ""
+msgstr "- Para instalar, siga nossas [[instruções de instalação|install]]."
#. type: Bullet: '- '
msgid ""
@@ -199,7 +200,7 @@ msgstr ""
#. type: Title #
#, no-wrap
msgid "What's coming up?"
-msgstr ""
+msgstr "O que vem por aí?"
#. type: Plain text
msgid "Tails 3.13 is [[scheduled|contribute/calendar]] for March 19."
@@ -207,7 +208,7 @@ msgstr ""
#. type: Plain text
msgid "Have a look at our [[!tails_roadmap]] to see where we are heading to."
-msgstr ""
+msgstr "Confira o nosso [[!tails_roadmap]] e veja nossos objetivos futuros."
#. type: Plain text
#, no-wrap
diff --git a/wiki/src/news/version_3.12.pt.po b/wiki/src/news/version_3.12.pt.po
index 707b666..2fb0d86 100644
--- a/wiki/src/news/version_3.12.pt.po
+++ b/wiki/src/news/version_3.12.pt.po
@@ -3,18 +3,19 @@
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
-#, fuzzy
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2019-01-29 18:12+0100\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"PO-Revision-Date: 2019-03-04 03:04+0000\n"
+"Last-Translator: emmapeel <emma.peel@riseup.net>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
+"Language: pt\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Plural-Forms: nplurals=2; plural=n > 1;\n"
+"X-Generator: Weblate 2.19.1\n"
#. type: Plain text
#, no-wrap
@@ -34,7 +35,7 @@ msgstr ""
#. type: Plain text
#, no-wrap
msgid "[[!tag announce]]\n"
-msgstr ""
+msgstr "[[!tag announce]]\n"
#. type: Plain text
msgid ""
@@ -46,17 +47,17 @@ msgstr ""
#. type: Plain text
#, no-wrap
msgid "[[!toc levels=1]]\n"
-msgstr ""
+msgstr "[[!toc levels=1]]\n"
#. type: Title #
#, no-wrap
msgid "Changes"
-msgstr ""
+msgstr "Mudanças"
#. type: Title ##
#, no-wrap
msgid "New features"
-msgstr ""
+msgstr "Novos recursos"
#. type: Title ###
#, no-wrap
@@ -115,7 +116,7 @@ msgstr ""
#. type: Title ##
#, no-wrap
msgid "Upgrades and changes"
-msgstr ""
+msgstr "Atualizações e mudanças"
#. type: Bullet: '- '
msgid ""
@@ -158,7 +159,7 @@ msgstr ""
#. type: Title ##
#, no-wrap
msgid "Fixed problems"
-msgstr ""
+msgstr "Problemas resolvidos"
#. type: Bullet: '- '
msgid ""
@@ -171,16 +172,18 @@ msgid ""
"For more details, read our [[!tails_gitweb debian/changelog "
"desc=\"changelog\"]]."
msgstr ""
+"Para mais detalhes, leia nosso [[!tails_gitweb debian/changelog desc=\""
+"changelog\"]]."
#. type: Plain text
#, no-wrap
msgid "<a id=\"known-issues\"></a>\n"
-msgstr ""
+msgstr "<a id=\"known-issues\"></a>\n"
#. type: Title #
#, no-wrap
msgid "Known issues"
-msgstr ""
+msgstr "Problemas conhecidos"
#. type: Plain text
msgid "See also the list of [[long-standing issues|support/known_issues]]."
@@ -270,7 +273,7 @@ msgstr ""
#. type: Plain text
msgid "- To install, follow our [[installation instructions|install]]."
-msgstr ""
+msgstr "- Para instalar, siga nossas [[instruções de instalação|install]]."
#. type: Plain text
msgid ""
@@ -301,7 +304,7 @@ msgstr ""
#. type: Title #
#, no-wrap
msgid "What's coming up?"
-msgstr ""
+msgstr "O que vem por aí?"
#. type: Plain text
msgid "Tails 3.13 is [[scheduled|contribute/calendar]] for March 19."
@@ -309,7 +312,7 @@ msgstr ""
#. type: Plain text
msgid "Have a look at our [[!tails_roadmap]] to see where we are heading to."
-msgstr ""
+msgstr "Confira o nosso [[!tails_roadmap]] e veja nossos objetivos futuros."
#. type: Plain text
#, no-wrap
diff --git a/wiki/src/news/version_3.13.1.pt.po b/wiki/src/news/version_3.13.1.pt.po
index 730fdb1..9585646 100644
--- a/wiki/src/news/version_3.13.1.pt.po
+++ b/wiki/src/news/version_3.13.1.pt.po
@@ -3,18 +3,19 @@
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
-#, fuzzy
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2019-03-23 09:03+0100\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"PO-Revision-Date: 2019-05-04 09:04+0000\n"
+"Last-Translator: emmapeel <emma.peel@riseup.net>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
+"Language: pt\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Plural-Forms: nplurals=2; plural=n > 1;\n"
+"X-Generator: Weblate 2.19.1\n"
#. type: Plain text
#, no-wrap
@@ -34,7 +35,7 @@ msgstr ""
#. type: Plain text
#, no-wrap
msgid "[[!tag announce]]\n"
-msgstr ""
+msgstr "[[!tag announce]]\n"
#. type: Plain text
msgid ""
@@ -52,22 +53,22 @@ msgstr ""
#. type: Plain text
#, no-wrap
msgid "[[!toc levels=1]]\n"
-msgstr ""
+msgstr "[[!toc levels=1]]\n"
#. type: Title #
#, no-wrap
msgid "Changes"
-msgstr ""
+msgstr "Mudanças"
#. type: Title ##
#, no-wrap
msgid "New features"
-msgstr ""
+msgstr "Novos recursos"
#. type: Title ##
#, no-wrap
msgid "Upgrades and changes"
-msgstr ""
+msgstr "Atualizações e mudanças"
#. type: Plain text
msgid "- Update *Tor Browser* to 8.0.8."
@@ -78,16 +79,18 @@ msgid ""
"For more details, read our [[!tails_gitweb debian/changelog "
"desc=\"changelog\"]]."
msgstr ""
+"Para mais detalhes, leia nosso [[!tails_gitweb debian/changelog desc=\""
+"changelog\"]]."
#. type: Plain text
#, no-wrap
msgid "<a id=\"known-issues\"></a>\n"
-msgstr ""
+msgstr "<a id=\"known-issues\"></a>\n"
#. type: Title #
#, no-wrap
msgid "Known issues"
-msgstr ""
+msgstr "Problemas conhecidos"
#. type: Title ###
#, no-wrap
@@ -180,7 +183,7 @@ msgstr ""
#. type: Plain text
msgid "See the list of [[long-standing issues|support/known_issues]]."
-msgstr ""
+msgstr "Veja a lista de [[problemas de longa data|support/known_issues]]."
#. type: Title #
#, no-wrap
@@ -252,7 +255,7 @@ msgstr ""
#. type: Title #
#, no-wrap
msgid "What's coming up?"
-msgstr ""
+msgstr "O que vem por aí?"
#. type: Plain text
msgid "Tails 3.14 is [[scheduled|contribute/calendar]] for May 14."
@@ -260,7 +263,7 @@ msgstr ""
#. type: Plain text
msgid "Have a look at our [[!tails_roadmap]] to see where we are heading to."
-msgstr ""
+msgstr "Confira o nosso [[!tails_roadmap]] e veja nossos objetivos futuros."
#. type: Plain text
#, no-wrap
diff --git a/wiki/src/news/version_3.13.2.de.po b/wiki/src/news/version_3.13.2.de.po
index 1367414..738cfe7 100644
--- a/wiki/src/news/version_3.13.2.de.po
+++ b/wiki/src/news/version_3.13.2.de.po
@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-05-08 10:26+0000\n"
+"POT-Creation-Date: 2019-05-14 15:34+0000\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -77,21 +77,6 @@ msgstr ""
#. type: Bullet: '- '
msgid ""
-"Most importantly, protect against a very strong fingerprinting technique "
-"called *HTML5 canvas fingerprinting* which can break your anonymity."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" Using HTML5 canvas fingerprinting, 2 or more collaborating websites\n"
-" can compare how graphics and text are displayed by your computer and\n"
-" determine whether 2 website visits are coming from the same computer\n"
-" or not.\n"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
"Strengthen *Tor Browser* against some JavaScript attacks that can lead to "
"compromised accounts and credentials on websites."
msgstr ""
diff --git a/wiki/src/news/version_3.13.2.es.po b/wiki/src/news/version_3.13.2.es.po
index 1367414..738cfe7 100644
--- a/wiki/src/news/version_3.13.2.es.po
+++ b/wiki/src/news/version_3.13.2.es.po
@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-05-08 10:26+0000\n"
+"POT-Creation-Date: 2019-05-14 15:34+0000\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -77,21 +77,6 @@ msgstr ""
#. type: Bullet: '- '
msgid ""
-"Most importantly, protect against a very strong fingerprinting technique "
-"called *HTML5 canvas fingerprinting* which can break your anonymity."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" Using HTML5 canvas fingerprinting, 2 or more collaborating websites\n"
-" can compare how graphics and text are displayed by your computer and\n"
-" determine whether 2 website visits are coming from the same computer\n"
-" or not.\n"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
"Strengthen *Tor Browser* against some JavaScript attacks that can lead to "
"compromised accounts and credentials on websites."
msgstr ""
diff --git a/wiki/src/news/version_3.13.2.fa.po b/wiki/src/news/version_3.13.2.fa.po
index 1367414..738cfe7 100644
--- a/wiki/src/news/version_3.13.2.fa.po
+++ b/wiki/src/news/version_3.13.2.fa.po
@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-05-08 10:26+0000\n"
+"POT-Creation-Date: 2019-05-14 15:34+0000\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -77,21 +77,6 @@ msgstr ""
#. type: Bullet: '- '
msgid ""
-"Most importantly, protect against a very strong fingerprinting technique "
-"called *HTML5 canvas fingerprinting* which can break your anonymity."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" Using HTML5 canvas fingerprinting, 2 or more collaborating websites\n"
-" can compare how graphics and text are displayed by your computer and\n"
-" determine whether 2 website visits are coming from the same computer\n"
-" or not.\n"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
"Strengthen *Tor Browser* against some JavaScript attacks that can lead to "
"compromised accounts and credentials on websites."
msgstr ""
diff --git a/wiki/src/news/version_3.13.2.fr.po b/wiki/src/news/version_3.13.2.fr.po
index 1367414..902b9d6 100644
--- a/wiki/src/news/version_3.13.2.fr.po
+++ b/wiki/src/news/version_3.13.2.fr.po
@@ -3,11 +3,10 @@
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
-#, fuzzy
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-05-08 10:26+0000\n"
+"POT-Creation-Date: 2019-05-14 15:34+0000\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -19,54 +18,59 @@ msgstr ""
#. type: Plain text
#, no-wrap
msgid "[[!meta date=\"Mon, 6 May 2019 16:00:00 +0000\"]]\n"
-msgstr ""
+msgstr "[[!meta date=\"Mon, 6 May 2019 16:00:00 +0000\"]]\n"
#. type: Plain text
#, no-wrap
msgid "[[!meta title=\"Tails 3.13.2 is out\"]]\n"
-msgstr ""
+msgstr "[[!meta title=\"Tails 3.13.2 est sorti\"]]\n"
#. type: Plain text
#, no-wrap
msgid "[[!pagetemplate template=\"news.tmpl\"]]\n"
-msgstr ""
+msgstr "[[!pagetemplate template=\"news.tmpl\"]]\n"
#. type: Plain text
#, no-wrap
msgid "[[!tag announce]]\n"
-msgstr ""
+msgstr "[[!tag announce]]\n"
#. type: Plain text
msgid ""
"This release is an emergency release to fix a critical security "
"vulnerability in *Tor Browser*."
msgstr ""
+"Cette version est une version d'urgence pour corriger une faille de sécurité "
+"critique dans le *Navigateur Tor*."
#. type: Plain text
msgid ""
"It also fixes [[other security vulnerabilities|security/"
"Numerous_security_holes_in_3.13.1]]. You should upgrade as soon as possible."
msgstr ""
+"Elle corrige aussi [[d'autres failles de sécurité|security/"
+"Numerous_security_holes_in_3.13.1]]. Vous devriez mettre à jour dès que "
+"possible."
#. type: Plain text
#, no-wrap
msgid "[[!toc levels=1]]\n"
-msgstr ""
+msgstr "[[!toc levels=1]]\n"
#. type: Title #
#, no-wrap
msgid "Changes"
-msgstr ""
+msgstr "Changements"
#. type: Plain text
#, no-wrap
msgid "<a id=\"noscript\"></a>\n"
-msgstr ""
+msgstr "<a id=\"noscript\"></a>\n"
#. type: Title ##
#, no-wrap
msgid "Fixed *NoScript* activation in *Tor Browser*"
-msgstr ""
+msgstr "Corrige l'activation de *NoScript* dans le *Navigateur Tor*"
#. type: Plain text
msgid ""
@@ -74,53 +78,46 @@ msgid ""
"disabled all add-ons. This release reactivates all add-ons in *Tor Browser*, "
"especially *NoScript* which is used to:"
msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
-"Most importantly, protect against a very strong fingerprinting technique "
-"called *HTML5 canvas fingerprinting* which can break your anonymity."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" Using HTML5 canvas fingerprinting, 2 or more collaborating websites\n"
-" can compare how graphics and text are displayed by your computer and\n"
-" determine whether 2 website visits are coming from the same computer\n"
-" or not.\n"
-msgstr ""
+"Depuis le vendredi 3 mai 2019, un problème avec *Firefox* et le *Navigateur "
+"Tor* désactive toutes les extensions. Cette version réactive toutes les "
+"extensions dans le *Navigateur Tor*, notamment *NoScript* qui est utilisée "
+"pour :"
#. type: Bullet: '- '
msgid ""
"Strengthen *Tor Browser* against some JavaScript attacks that can lead to "
"compromised accounts and credentials on websites."
msgstr ""
+"Renforcer le *Navigateur Tor* contre certaines attaques JavaScript qui "
+"peuvent conduire à compromettre les comptes et accès de certains sites web."
#. type: Bullet: '- '
msgid ""
"Enable or disable JavaScript on some websites using the *NoScript* "
"interface, if you use it."
msgstr ""
+"Activer ou désactiver JavaScript sur certains sites web en utilisant "
+"l'interface *NoScript*, si vous l'utilisez."
#. type: Plain text
#, no-wrap
msgid "<a id=\"restart\"></a>\n"
-msgstr ""
+msgstr "<a id=\"restart\"></a>\n"
#. type: Plain text
#, no-wrap
msgid "<div class=\"caution\">\n"
-msgstr ""
+msgstr "<div class=\"caution\">\n"
#. type: Plain text
#, no-wrap
msgid "<p>This issue still affects <em>Tor Browser</em> when it is restarted.</p>\n"
-msgstr ""
+msgstr "<p>Ce problème affecte toujours le <em>Navigateur Tor</em> lorsqu'il est redémarré.</p>\n"
#. type: Plain text
#, no-wrap
msgid "<p><strong>Avoid restarting <em>Tor Browser</em>.</strong></p>\n"
-msgstr ""
+msgstr "<p><strong>Évitez de redémarrer le <em>Navigateur Tor</em>.</strong></p>\n"
#. type: Plain text
#, no-wrap
@@ -128,99 +125,113 @@ msgid ""
"<p>Restart Tails instead or follow our instructions to reactivate\n"
"<em>NoScript</em> without restarting Tails. See below.</p>\n"
msgstr ""
+"<p>Redémarrez Tails à la place ou suivez les instructions pour réactiver\n"
+"<em>NoScript</em> sans redémarrer Tails. Voir ci-dessous.</p>\n"
#. type: Plain text
#, no-wrap
msgid "</div>\n"
-msgstr ""
+msgstr "</div>\n"
#. type: Title ###
#, no-wrap
msgid "Reactivate *NoScript* without restarting Tails"
-msgstr ""
+msgstr "Réactiver *NoScript* sans redémarrer Tails"
#. type: Plain text
msgid ""
"If *NoScript* is activated, the *NoScript* icon appears in the top-right "
"corner and *Tor Browser* is safe:"
msgstr ""
+"Si *NoScript* est activé, l'icône *NoScript* apparaît dans le coin en haut à "
+"droite et le *Navigateur Tor* est sûr :"
#. type: Plain text
#, no-wrap
msgid "[[!img with-noscript.png alt=\"\" link=\"no\"]]\n"
-msgstr ""
+msgstr "[[!img with-noscript.png alt=\"\" link=\"no\"]]\n"
#. type: Plain text
msgid ""
"If *NoScript* is deactivated, the *NoScript* icon is absent from the top-"
"right corner and *Tor Browser* is unsafe:"
msgstr ""
+"Si *NoScript* est désactivé, l'icône *NoScript* est absente du coin en haut "
+"à droite et le *Navigateur Tor* n'est pas sûr :"
#. type: Plain text
#, no-wrap
msgid "[[!img without-noscript.png alt=\"\" link=\"no\"]]\n"
-msgstr ""
+msgstr "[[!img without-noscript.png alt=\"\" link=\"no\"]]\n"
#. type: Plain text
msgid "To reactivate *NoScript* without restarting Tails, do the following:"
-msgstr ""
+msgstr "Pour réactiver *NoScript* sans redémarrer Tails, suivez ces étapes :"
#. type: Bullet: '1. '
msgid ""
"Open the address <span class=\"command\">about:config</span> in *Tor "
"Browser*."
msgstr ""
+"Tapez l'adresse <span class=\"command\">about:config</span> dans le "
+"*Navigateur Tor*."
#. type: Plain text
#, no-wrap
msgid " [[!img about-config.png link=\"no\"]]\n"
-msgstr ""
+msgstr " [[!img about-config.png link=\"no\"]]\n"
#. type: Bullet: '1. '
msgid "Click the **I accept the risk!** button."
-msgstr ""
+msgstr "Cliquez sur le bouton **Je prends le risque**."
#. type: Bullet: '1. '
msgid ""
"At the top of the page, search for <span class=\"command\">xpinstall."
"signatures.required</span>."
msgstr ""
+"En haut de la page, recherchez <span class=\"command\">xpinstall.signatures."
+"required</span>."
#. type: Bullet: '1. '
msgid ""
"Double-click on the **xpinstall.signatures.required** line in the results to "
"set its value to **false**."
msgstr ""
+"Double-cliquez sur la ligne **xpinstall.signatures.required** dans les "
+"résultats pour mettre la valeur à **false**."
#. type: Bullet: '1. '
msgid "Verify that *NoScript* is activated again."
-msgstr ""
+msgstr "Vérifiez que *NoScript* est à nouveau activé."
#. type: Plain text
#, no-wrap
msgid " [[!img xpinstall-false.png link=\"no\"]]\n"
-msgstr ""
+msgstr " [[!img xpinstall-false.png link=\"no\"]]\n"
#. type: Title ##
#, no-wrap
msgid "Other upgrades and changes"
-msgstr ""
+msgstr "Autres mises à jour et changements"
#. type: Plain text
#, no-wrap
msgid "<a id=\"openpgp-applet\"></a>\n"
-msgstr ""
+msgstr "<a id=\"openpgp-applet\"></a>\n"
#. type: Bullet: '- '
msgid ""
"Remove the *OpenPGP Applet* and *Pidgin* notification icons from the top "
"navigation bar."
msgstr ""
+"Suppression des icônes de notification de *OpenPGP Applet* et *Pidgin* dans "
+"la barre de navigation supérieure."
#. type: Plain text
#, no-wrap
msgid " [[!img top-navigation-bar.png link=\"no\"]]\n"
-msgstr ""
+msgstr " [[!img top-navigation-bar.png link=\"no\"]]\n"
#. type: Plain text
#, no-wrap
@@ -228,6 +239,8 @@ msgid ""
" You can still access the *OpenPGP Applet* and *Pidgin* notification icons\n"
" from the system tray in the bottom-left corner of the screen.\n"
msgstr ""
+" Vous pouvez toujours accéder aux icônes de notification de *OpenPGP Applet* et *Pidgin*\n"
+" depuis la barre de notification dans le coin en bas à gauche de l'écran.\n"
#. type: Plain text
#, no-wrap
@@ -235,11 +248,13 @@ msgid ""
" To display the system tray, move your mouse to the thin gray line in\n"
" the bottom-left of the screen, above the window list:\n"
msgstr ""
+" Pour afficher la barre de notification, déplacez votre souris sur la fine ligne grise en\n"
+" bas à gauche de l'écran, au-dessus de la liste des fenêtres :\n"
#. type: Plain text
#, no-wrap
msgid " [[!img system-tray-folded.png class=\"right-margin\" link=\"no\"]] [[!img system-tray-unfolded.png link=\"no\"]]\n"
-msgstr ""
+msgstr " [[!img system-tray-folded.png class=\"right-margin\" link=\"no\"]] [[!img system-tray-unfolded.png link=\"no\"]]\n"
#. type: Plain text
#, no-wrap
@@ -247,11 +262,13 @@ msgid ""
" To move these icons back to the top navigation bar, execute the\n"
" following command in a *Terminal*:\n"
msgstr ""
+" Pour remettre ces icônes dans la barre de navigation supérieure, exécuter la\n"
+" commande suivante dans un *Terminal* :\n"
#. type: Plain text
#, no-wrap
msgid " <p class=\"pre command\">gnome-shell-extension-tool --enable-extension=TopIcons@phocean.net</p>\n"
-msgstr ""
+msgstr " <p class=\"pre command\">gnome-shell-extension-tool --enable-extension=TopIcons@phocean.net</p>\n"
#. type: Plain text
#, no-wrap
@@ -261,62 +278,66 @@ msgid ""
" crash ([[!tails_ticket 11188]]), and will not work in Tails 5.0 based on\n"
" Debian 11 (Bullseye).\n"
msgstr ""
+" Jusqu'à maintenant, ces icônes étaient affichées dans la barre de navigation supérieure par\n"
+" l'extension GNOME *TopIcons*. Cette extension n'est plus maintenue, ce qui provoque un crash\n"
+" de GNOME ([[!tails_ticket 11188]]), et ne fonctionnera plus dans Tails 5.0 basé sur\n"
+" Debian 11 (Bullseye).\n"
#. type: Plain text
msgid "- Install localization packages only for the following languages:"
-msgstr ""
+msgstr "- Installe les paquets de traductions pour les langues suivantes :"
#. type: Bullet: ' - '
msgid "Arabic"
-msgstr ""
+msgstr "Arabe"
#. type: Bullet: ' - '
msgid "English"
-msgstr ""
+msgstr "Anglais"
#. type: Bullet: ' - '
msgid "Farsi"
-msgstr ""
+msgstr "Farsi"
#. type: Bullet: ' - '
msgid "French"
-msgstr ""
+msgstr "Français"
#. type: Bullet: ' - '
msgid "German"
-msgstr ""
+msgstr "Allemand"
#. type: Bullet: ' - '
msgid "Hindi"
-msgstr ""
+msgstr "Hindou"
#. type: Bullet: ' - '
msgid "Indonesian"
-msgstr ""
+msgstr "Indonésien"
#. type: Bullet: ' - '
msgid "Italian"
-msgstr ""
+msgstr "Italien"
#. type: Bullet: ' - '
msgid "Portuguese"
-msgstr ""
+msgstr "Portugais"
#. type: Bullet: ' - '
msgid "Russian"
-msgstr ""
+msgstr "Russe"
#. type: Bullet: ' - '
msgid "Simplified Chinese"
-msgstr ""
+msgstr "Chinois simplifié"
#. type: Bullet: ' - '
msgid "Spanish"
-msgstr ""
+msgstr "Espagnol"
#. type: Bullet: ' - '
msgid "Turkish"
-msgstr ""
+msgstr "Turc"
#. type: Plain text
#, no-wrap
@@ -324,29 +345,37 @@ msgid ""
" You can install localization packages for other languages using the\n"
" *[[Additional Software|doc/first_steps/additional_software]]* feature.\n"
msgstr ""
+" Vous pouvez installer les paquets de traduction pour les autres langues en utilisant\n"
+" la fonction *[[Logiciels additionnels|doc/first_steps/additional_software]]*\n"
#. type: Plain text
#, no-wrap
msgid " Localization packages include:\n"
-msgstr ""
+msgstr " Les paquets de traductions comprennent :\n"
#. type: Bullet: ' - '
msgid ""
"*Thunderbird* localization: packages <span class=\"command\">thunderbird-"
"l10n-<span class=\"command-placeholder\">lang</span></span>"
msgstr ""
+"Traduction de *Thunderbird* : paquets <span class=\"command\">thunderbird-"
+"l10n-<span class=\"command-placeholder\">langue</span></span>"
#. type: Bullet: ' - '
msgid ""
"*LibreOffice* localization: packages <span class=\"command\">libreoffice-"
"l10n-<span class=\"command-placeholder\">lang</span></span>"
msgstr ""
+"Traduction de *LibreOffice* : paquets <span class=\"command\">libreoffice-"
+"l10n-<span class=\"command-placeholder\">langue</span></span>"
#. type: Bullet: ' - '
msgid ""
"Spell-checking dictionaries: packages <span class=\"command\">hunspell-<span "
"class=\"command-placeholder\">lang</span></span>"
msgstr ""
+"Dictionnaires d'orthographe : paquets <span class=\"command\">hunspell-<span "
+"class=\"command-placeholder\">langue</span></span>"
#. type: Plain text
#, no-wrap
@@ -355,106 +384,125 @@ msgid ""
" your language. For example, <span class=\"command-placeholder\">es</span> for\n"
" Spanish.\n"
msgstr ""
+" Où <span class=\"command-placeholder\">langue</span> est le code pour\n"
+" votre langue. Par exemple, <span class=\"command-placeholder\">es</span> pour\n"
+" l'espagnol.\n"
#. type: Plain text
msgid "- Add a suspend button to the system menu."
-msgstr ""
+msgstr "- Ajout d'un bouton mettre en veille dans le menu système."
#. type: Plain text
#, no-wrap
msgid " [[!img doc/first_steps/introduction_to_gnome_and_the_tails_desktop/system.png link=\"no\"]]\n"
-msgstr ""
+msgstr " [[!img doc/first_steps/introduction_to_gnome_and_the_tails_desktop/system.png link=\"no\"]]\n"
#. type: Bullet: '- '
msgid ""
"Add suspend, restart, and shutdown buttons to the system menu when the "
"screen is locked."
msgstr ""
+"Ajout des boutons mettre en veille, redémarrer et éteindre dans le menu "
+"système lorsque l'écran est verrouillé."
#. type: Plain text
#, no-wrap
msgid " [[!img suspend-and-shutdown-while-locked.png link=\"no\"]]\n"
-msgstr ""
+msgstr " [[!img suspend-and-shutdown-while-locked.png link=\"no\"]]\n"
#. type: Bullet: '- '
msgid ""
"Replace all non-Latin fonts with the [[!wikipedia Noto_fonts desc=\"Noto "
"fonts family\"]]."
msgstr ""
+"Remplacement des polices non latines avec la [[!wikipedia_fr "
+"Noto_(police_d'écriture) desc=\"famille de polices Noto\"]]."
#. type: Plain text
msgid "- Update *Debian* to 9.9."
-msgstr ""
+msgstr "- Mise à jour de *Debian* vers la version 9.9."
#. type: Plain text
msgid "- Update *Thunderbird* to 60.6.1."
-msgstr ""
+msgstr "- Mise à jour de *Thunderbird* vers la version 60.6.1."
#. type: Title ##
#, no-wrap
msgid "Fixed problems"
-msgstr ""
+msgstr "Problèmes résolus"
#. type: Bullet: '- '
msgid ""
"Fix the automatic configuration of new email accounts in *Thunderbird*. ([[!"
"tails_ticket 16573]])"
msgstr ""
+"Corrige la configuration automatique des nouveaux comptes de messagerie dans "
+"*Thunderbird*. ([[!tails_ticket 16573]])"
#. type: Bullet: '- '
msgid ""
"Prevent Tails from shutting down when waking up from suspend on some "
"computers. ([[!tails_ticket 11729]])"
msgstr ""
+"Empêche Tails de s'éteindre lorsqu'il est réactivé depuis le mode de mise en "
+"veille sur certains ordinateurs. ([[!tails_ticket 11729]])"
#. type: Bullet: '- '
msgid ""
"Fix the import of the [[Tails signing key|tails-signing.key]] in the "
"*Passwords and Keys* utility. ([[!tails_ticket #15213]])"
msgstr ""
+"Corrige l'importation des [[clés de signatures Tails|tails-signing.key]] "
+"dans l'utilitaire *Mots de passe et clés*. ([[!tails_ticket #15213]])"
#. type: Bullet: '- '
msgid ""
"Don't show notifications about *TailsData* when configuring a persistent "
"volume. ([[!tails_ticket 16632]])"
msgstr ""
+"N'affiche plus les notifications à propos de *TailsData* lors de la "
+"configuration d'un volume persistant. ([[!tails_ticket 16632]])"
#. type: Plain text
#, no-wrap
msgid " [[!img TailsData-notification.png link=\"no\"]]\n"
-msgstr ""
+msgstr " [[!img TailsData-notification.png link=\"no\"]]\n"
#. type: Plain text
msgid ""
"For more details, read our [[!tails_gitweb debian/changelog desc=\"changelog"
"\"]]."
msgstr ""
+"Pour plus d'informations, lisez notre [[!tails_gitweb debian/changelog desc="
+"\"liste des changements\"]]."
#. type: Plain text
#, no-wrap
msgid "<a id=\"known-issues\"></a>\n"
-msgstr ""
+msgstr "<a id=\"known-issues\"></a>\n"
#. type: Title #
#, no-wrap
msgid "Known issues"
-msgstr ""
+msgstr "Problèmes connus"
#. type: Title ###
#, no-wrap
msgid "*NoScript* is deactivated when restarting *Tor Browser*"
-msgstr ""
+msgstr "*NoScript* est désactivé lors du redémarrage du *Navigateur Tor*"
#. type: Plain text
msgid ""
"See [[how to reactivate *NoScript* without restarting Tails|news/"
"version_3.13.2#restart]] above."
msgstr ""
+"Voir [[comment réactiver *NoScript* sans redémarrer Tails|news/"
+"version_3.13.2#restart]] plus haut."
#. type: Title ###
#, no-wrap
msgid "Tails fails to start a second time on some computers ([[!tails_ticket 16389]])"
-msgstr ""
+msgstr "Tails ne démarre pas une deuxième fois sur certains ordinateurs ([[!tails_ticket 16389]])"
#. type: Plain text
msgid ""
@@ -462,6 +510,10 @@ msgid ""
"first time but fails to start a second time. In some cases, only BIOS "
"(Legacy) was affected and the USB stick was not listed in the Boot Menu."
msgstr ""
+"Sur certains ordinateurs, après avoir installé Tails sur une clé USB, Tails "
+"démarre une première fois, mais échoue à démarrer une deuxième fois. Dans "
+"certains cas, seul le BIOS (Legacy) est affecté et la clé USB n'est pas "
+"listée dans le menu de démarrage."
#. type: Plain text
#, no-wrap
@@ -471,20 +523,26 @@ msgid ""
"model of the computer and the USB stick. This mailing\n"
"list is [archived publicly](https://lists.autistici.org/list/tails-testers.html).\n"
msgstr ""
+"Nous continuons d'investiguer sur ce problème, si cela vous arrive, merci\n"
+"de signaler vos observations par courrier électronique à <tails-testers@boum.org>. Précisez le\n"
+"modèle de l'ordinateur et de la clé USB. Cette liste\n"
+"de messages est [archivée publiquement](https://lists.autistici.org/list/tails-testers.html).\n"
#. type: Plain text
msgid "To fix this issue:"
-msgstr ""
+msgstr "Pour corriger ce problème :"
#. type: Bullet: '1. '
msgid "Reinstall your USB stick using the same installation method."
-msgstr ""
+msgstr "Réinstallez votre clé USB en utilisant la même méthode d'installation."
#. type: Bullet: '1. '
msgid ""
"Start Tails for the first time and [[set up an administration password|doc/"
"first_steps/startup_options/administration_password]]."
msgstr ""
+"Démarrez Tails pour la première fois et [[définissez un mot de passe "
+"d'administration|doc/first_steps/startup_options/administration_password]]."
#. type: Bullet: '1. '
msgid ""
@@ -493,19 +551,23 @@ msgid ""
"class=\"guimenuitem\">Root Terminal</span> </span> to open a <span class="
"\"application\">Root Terminal</span>."
msgstr ""
+"Choisissez <span class=\"menuchoice\"> <span class=\"guimenu\">Applications</"
+"span>&nbsp;▸ <span class=\"guisubmenu\">Outils système</span>&nbsp;▸ <span "
+"class=\"guimenuitem\">Terminal administrateur</span> </span> pour ouvrir un "
+"<span class=\"application\">Terminal administrateur</span>."
#. type: Bullet: '1. '
msgid "Execute the following command:"
-msgstr ""
+msgstr "Exécutez la commande suivante :"
#. type: Plain text
#, no-wrap
msgid " <p class=\"pre command\">sgdisk --recompute-chs /dev/bilibop</p>\n"
-msgstr ""
+msgstr " <p class=\"pre command\">sgdisk --recompute-chs /dev/bilibop</p>\n"
#. type: Plain text
msgid "You can also test an experimental image:"
-msgstr ""
+msgstr "Vous pouvez aussi tester une image expérimentale :"
#. type: Bullet: '1. '
msgid ""
@@ -513,10 +575,13 @@ msgid ""
"boum.org/build_Tails_ISO_bugfix-16389-recompute-chs/lastSuccessful/archive/"
"build-artifacts/)."
msgstr ""
+"[Télécharger le fichier *.img* depuis notre serveur de développement]"
+"(https://nightly.tails.boum.org/build_Tails_ISO_bugfix-16389-recompute-chs/"
+"lastSuccessful/archive/build-artifacts/)."
#. type: Bullet: '1. '
msgid "Install it using the same installation methods."
-msgstr ""
+msgstr "Installez-là en suivant la même méthode d'installation."
#. type: Plain text
#, no-wrap
@@ -524,90 +589,103 @@ msgid ""
" We don't provide any OpenPGP signature or other verification technique\n"
" for this test image. Please only use it for testing.\n"
msgstr ""
+" Nous ne fournissons aucune signature OpenPGP ou d'autres techniques de vérification\n"
+" pour cette image de test. Merci de ne l'utiliser qu'à des fins de tests.\n"
#. type: Plain text
msgid "See the list of [[long-standing issues|support/known_issues]]."
msgstr ""
+"Voir la liste des [[problèmes connus de longue date|support/known_issues]]."
#. type: Title #
#, no-wrap
msgid "Get Tails 3.13.2"
-msgstr ""
+msgstr "Obtenir Tails 3.13.2"
#. type: Title ##
#, no-wrap
msgid "To upgrade your Tails USB stick and keep your persistent storage"
-msgstr ""
+msgstr "Pour mettre à jour votre clé USB et conserver votre stockage persistant"
#. type: Plain text
msgid ""
"- Automatic upgrades are available from 3.12, 3.12.1, 3.13, and 3.13.1 to "
"3.13.2."
msgstr ""
+"- Des mises à jour automatiques sont disponibles depuis les versions 3.12, "
+"3.12.1, 3.13, et 3.13.1 vers la version 3.13.2."
#. type: Bullet: '- '
msgid ""
"If you cannot do an automatic upgrade or if Tails fails to start after an "
"automatic upgrade, please try to do a [[manual upgrade|upgrade]]."
msgstr ""
+"Si vous ne pouvez pas faire une mise à jour automatique ou si Tails échoue à "
+"démarrer après une mise à jour automatique, merci d'essayer de faire une "
+"[[mise à jour manuelle|upgrade]]."
#. type: Title ##
#, no-wrap
msgid "To install Tails on a new USB stick"
-msgstr ""
+msgstr "Pour installer Tails sur une nouvelle clé USB"
#. type: Plain text
msgid "Follow our installation instructions:"
-msgstr ""
+msgstr "Suivez nos instructions d'installation :"
#. type: Bullet: ' - '
msgid "[[Install from Windows|install/win]]"
-msgstr ""
+msgstr "[[Installer depuis Windows|install/win]]"
#. type: Bullet: ' - '
msgid "[[Install from macOS|install/mac]]"
-msgstr ""
+msgstr "[[Installer depuis macOS|install/mac]]"
#. type: Bullet: ' - '
msgid "[[Install from Linux|install/linux]]"
-msgstr ""
+msgstr "[[Installer depuis Linux|install/linux]]"
#. type: Plain text
#, no-wrap
msgid "<div class=\"caution\"><p>All the data on this USB stick will be lost.</p></div>\n"
-msgstr ""
+msgstr "<div class=\"caution\"><p>Toutes les données sur la clé USB seront perdues.</p></div>\n"
#. type: Title ##
#, no-wrap
msgid "To download only"
-msgstr ""
+msgstr "Pour télécharger seulement"
#. type: Plain text
msgid ""
"If you don't need installation or upgrade instructions, you can directly "
"download Tails 3.13.2:"
msgstr ""
+"Si vous n'avez pas besoin d'instructions d'installation ou de mise à jour, "
+"vous pouvez télécharger directement Tails 3.13.2 :"
#. type: Bullet: ' - '
msgid "[[For USB sticks (USB image)|install/download]]"
-msgstr ""
+msgstr "[[Pour les clés USB (image USB)|install/download]]"
#. type: Bullet: ' - '
msgid "[[For DVDs and virtual machines (ISO image)|install/download-iso]]"
msgstr ""
+"[[Pour les DVD et machines virtuelles (image ISO)|install/download-iso]]"
#. type: Title #
#, no-wrap
msgid "What's coming up?"
-msgstr ""
+msgstr "Et ensuite ?"
#. type: Plain text
msgid "Tails 3.14 is [[scheduled|contribute/calendar]] for May 14."
-msgstr ""
+msgstr "Tails 3.14 est [[prévu|contribute/calendar]] pour le 14 mai."
#. type: Plain text
msgid "Have a look at our [[!tails_roadmap]] to see where we are heading to."
msgstr ""
+"Jetez un œil à notre [[!tails_roadmap desc=\"feuille de route\"]] pour "
+"savoir ce que nous avons en tête."
#. type: Plain text
#, no-wrap
@@ -616,3 +694,25 @@ msgid ""
"Tails|contribute]] (<a href=\"https://tails.boum.org/donate/?r=3.13.2\">donating</a> is only one of\n"
"them). Come [[talk to us|about/contact#tails-dev]]!\n"
msgstr ""
+"Nous avons besoin de votre aide et il y a de nombreuses manières de [[contribuer à\n"
+"Tails|contribute]] (<a href=\"https://tails.boum.org/donate/?r=3.13.2\">faire un don</a> est seulement l'une\n"
+"d'entre elles). Venez [[discuter avec nous|about/contact#tails-dev]] !\n"
+
+#~ msgid ""
+#~ "Most importantly, protect against a very strong fingerprinting technique "
+#~ "called *HTML5 canvas fingerprinting* which can break your anonymity."
+#~ msgstr ""
+#~ "Le plus important, protéger contre les techniques très fortes "
+#~ "d'empreintes appelées *empreintes canvas HTML5* qui peuvent compromettre "
+#~ "votre anonymat."
+
+#~ msgid ""
+#~ " Using HTML5 canvas fingerprinting, 2 or more collaborating websites\n"
+#~ " can compare how graphics and text are displayed by your computer and\n"
+#~ " determine whether 2 website visits are coming from the same computer\n"
+#~ " or not.\n"
+#~ msgstr ""
+#~ " En utilisant les empreintes canvas HTML5, deux sites web, ou plus, qui collaborent\n"
+#~ " peuvent comparer comment les textes et images sont affichés par votre ordinateur et\n"
+#~ " déterminer si les visites de ces deux sites web viennent du même ordinateur\n"
+#~ " ou non.\n"
diff --git a/wiki/src/news/version_3.13.2.it.po b/wiki/src/news/version_3.13.2.it.po
index 1367414..738cfe7 100644
--- a/wiki/src/news/version_3.13.2.it.po
+++ b/wiki/src/news/version_3.13.2.it.po
@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-05-08 10:26+0000\n"
+"POT-Creation-Date: 2019-05-14 15:34+0000\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -77,21 +77,6 @@ msgstr ""
#. type: Bullet: '- '
msgid ""
-"Most importantly, protect against a very strong fingerprinting technique "
-"called *HTML5 canvas fingerprinting* which can break your anonymity."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" Using HTML5 canvas fingerprinting, 2 or more collaborating websites\n"
-" can compare how graphics and text are displayed by your computer and\n"
-" determine whether 2 website visits are coming from the same computer\n"
-" or not.\n"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
"Strengthen *Tor Browser* against some JavaScript attacks that can lead to "
"compromised accounts and credentials on websites."
msgstr ""
diff --git a/wiki/src/news/version_3.13.2.mdwn b/wiki/src/news/version_3.13.2.mdwn
index 64c7eb4..3f5bb8a 100644
--- a/wiki/src/news/version_3.13.2.mdwn
+++ b/wiki/src/news/version_3.13.2.mdwn
@@ -21,15 +21,6 @@ Starting from Friday May 3, a problem in *Firefox* and *Tor Browser*
disabled all add-ons. This release reactivates all add-ons in *Tor
Browser*, especially *NoScript* which is used to:
-- Most importantly, protect against a very strong fingerprinting
- technique called *HTML5 canvas fingerprinting* which can break your
- anonymity.
-
- Using HTML5 canvas fingerprinting, 2 or more collaborating websites
- can compare how graphics and text are displayed by your computer and
- determine whether 2 website visits are coming from the same computer
- or not.
-
- Strengthen *Tor Browser* against some JavaScript attacks that can lead
to compromised accounts and credentials on websites.
diff --git a/wiki/src/news/version_3.13.2.pt.po b/wiki/src/news/version_3.13.2.pt.po
index 1367414..738cfe7 100644
--- a/wiki/src/news/version_3.13.2.pt.po
+++ b/wiki/src/news/version_3.13.2.pt.po
@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-05-08 10:26+0000\n"
+"POT-Creation-Date: 2019-05-14 15:34+0000\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -77,21 +77,6 @@ msgstr ""
#. type: Bullet: '- '
msgid ""
-"Most importantly, protect against a very strong fingerprinting technique "
-"called *HTML5 canvas fingerprinting* which can break your anonymity."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" Using HTML5 canvas fingerprinting, 2 or more collaborating websites\n"
-" can compare how graphics and text are displayed by your computer and\n"
-" determine whether 2 website visits are coming from the same computer\n"
-" or not.\n"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
"Strengthen *Tor Browser* against some JavaScript attacks that can lead to "
"compromised accounts and credentials on websites."
msgstr ""
diff --git a/wiki/src/news/version_3.13.pt.po b/wiki/src/news/version_3.13.pt.po
index 3fec038..58649d3 100644
--- a/wiki/src/news/version_3.13.pt.po
+++ b/wiki/src/news/version_3.13.pt.po
@@ -3,18 +3,19 @@
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
-#, fuzzy
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2019-03-19 18:48+0000\n"
-"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
-"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
+"PO-Revision-Date: 2019-05-04 09:04+0000\n"
+"Last-Translator: emmapeel <emma.peel@riseup.net>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
-"Language: \n"
+"Language: pt\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
+"Plural-Forms: nplurals=2; plural=n > 1;\n"
+"X-Generator: Weblate 2.19.1\n"
#. type: Plain text
#, no-wrap
@@ -34,7 +35,7 @@ msgstr ""
#. type: Plain text
#, no-wrap
msgid "[[!tag announce]]\n"
-msgstr ""
+msgstr "[[!tag announce]]\n"
#. type: Plain text
msgid ""
@@ -45,17 +46,17 @@ msgstr ""
#. type: Plain text
#, no-wrap
msgid "[[!toc levels=1]]\n"
-msgstr ""
+msgstr "[[!toc levels=1]]\n"
#. type: Title #
#, no-wrap
msgid "Changes"
-msgstr ""
+msgstr "Mudanças"
#. type: Title ##
#, no-wrap
msgid "Upgrades and changes"
-msgstr ""
+msgstr "Atualizações e mudanças"
#. type: Bullet: '- '
msgid ""
@@ -115,7 +116,7 @@ msgstr ""
#. type: Title ##
#, no-wrap
msgid "Fixed problems"
-msgstr ""
+msgstr "Problemas resolvidos"
#. type: Bullet: '- '
msgid ""
@@ -147,16 +148,18 @@ msgid ""
"For more details, read our [[!tails_gitweb debian/changelog desc=\"changelog"
"\"]]."
msgstr ""
+"Para mais detalhes, leia nosso [[!tails_gitweb debian/changelog desc=\""
+"changelog\"]]."
#. type: Plain text
#, no-wrap
msgid "<a id=\"known-issues\"></a>\n"
-msgstr ""
+msgstr "<a id=\"known-issues\"></a>\n"
#. type: Title #
#, no-wrap
msgid "Known issues"
-msgstr ""
+msgstr "Problemas conhecidos"
#. type: Title ###
#, no-wrap
@@ -244,7 +247,7 @@ msgstr ""
#. type: Plain text
msgid "See the list of [[long-standing issues|support/known_issues]]."
-msgstr ""
+msgstr "Veja a lista de [[problemas de longa data|support/known_issues]]."
#. type: Title #
#, no-wrap
@@ -316,7 +319,7 @@ msgstr ""
#. type: Title #
#, no-wrap
msgid "What's coming up?"
-msgstr ""
+msgstr "O que vem por aí?"
#. type: Plain text
msgid "Tails 3.14 is [[scheduled|contribute/calendar]] for May 14."
@@ -324,7 +327,7 @@ msgstr ""
#. type: Plain text
msgid "Have a look at our [[!tails_roadmap]] to see where we are heading to."
-msgstr ""
+msgstr "Confira o nosso [[!tails_roadmap]] e veja nossos objetivos futuros."
#. type: Plain text
#, no-wrap
diff --git a/wiki/src/partners.de.po b/wiki/src/partners.de.po
index 8235797..0be4a78 100644
--- a/wiki/src/partners.de.po
+++ b/wiki/src/partners.de.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: \n"
-"POT-Creation-Date: 2019-05-03 18:32+0000\n"
+"POT-Creation-Date: 2019-05-14 17:52+0000\n"
"PO-Revision-Date: 2018-04-06 18:26+0200\n"
"Last-Translator: Tails translators <tails@boum.org>\n"
"Language-Team: \n"
@@ -150,18 +150,14 @@ msgstr ""
"\"]]</a>"
#. type: Content of: <h1>
-msgid "[[!toggle id=\"previous_partners\" text=\"Previous partners\"]]"
-msgstr "[[!toggle id=\"previous_partners\" text=\"Frühere Partner\"]]"
+#, fuzzy
+#| msgid "Current partners"
+msgid "Previous partners"
+msgstr "Aktuelle Partner"
#. type: Content of: outside any tag (error?)
-msgid ""
-"[[!toggleable id=\"previous_partners\" text=\"\"\" <span class=\"hide\">[[!"
-"toggle id=\"previous_partners\" text=\" \"]]</span> <span class=\"clearfix"
-"\"></span>"
-msgstr ""
-"[[!toggleable id=\"previous_partners\" text=\"\"\" <span class=\"hide\">[[!"
-"toggle id=\"previous_partners\" text=\" \"]]</span> <span class=\"clearfix"
-"\"></span>"
+msgid "<span class=\"clearfix\"></span>"
+msgstr "<span class=\"clearfix\"></span>"
#. type: Content of: <h2>
msgid "2018"
@@ -259,10 +255,6 @@ msgstr ""
msgid "[[!img lib/partners/tor.png link=\"no\"]]"
msgstr "[[!img lib/partners/tor.png link=\"no\"]]"
-#. type: Content of: outside any tag (error?)
-msgid "<span class=\"clearfix\"></span>"
-msgstr "<span class=\"clearfix\"></span>"
-
#. type: Content of: <h2>
msgid "2017"
msgstr "2017"
@@ -579,9 +571,20 @@ msgstr "2010"
msgid "Tor - 8 500€"
msgstr "Tor - 8.500€"
-#. type: Content of: outside any tag (error?)
-msgid "\"\"\"]]"
-msgstr "\"\"\"]]"
+#~ msgid "[[!toggle id=\"previous_partners\" text=\"Previous partners\"]]"
+#~ msgstr "[[!toggle id=\"previous_partners\" text=\"Frühere Partner\"]]"
+
+#~ msgid ""
+#~ "[[!toggleable id=\"previous_partners\" text=\"\"\" <span class=\"hide"
+#~ "\">[[!toggle id=\"previous_partners\" text=\" \"]]</span> <span class="
+#~ "\"clearfix\"></span>"
+#~ msgstr ""
+#~ "[[!toggleable id=\"previous_partners\" text=\"\"\" <span class=\"hide"
+#~ "\">[[!toggle id=\"previous_partners\" text=\" \"]]</span> <span class="
+#~ "\"clearfix\"></span>"
+
+#~ msgid "\"\"\"]]"
+#~ msgstr "\"\"\"]]"
#, fuzzy
#~| msgid "[[!img lib/partners/debian.png link=\"no\"]]"
diff --git a/wiki/src/partners.es.po b/wiki/src/partners.es.po
index 6be2251..f87533e 100644
--- a/wiki/src/partners.es.po
+++ b/wiki/src/partners.es.po
@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
-"POT-Creation-Date: 2019-05-03 18:32+0000\n"
+"POT-Creation-Date: 2019-05-14 17:52+0000\n"
"PO-Revision-Date: 2018-05-21 07:06+0000\n"
"Last-Translator: Joaquín Serna <bubuanabelas@cryptolab.net>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -139,18 +139,14 @@ msgstr ""
"\"]]</a>"
#. type: Content of: <h1>
-msgid "[[!toggle id=\"previous_partners\" text=\"Previous partners\"]]"
-msgstr "[[!toggle id=\"previous_partners\" text=\"Socios anteriores\"]]"
+#, fuzzy
+#| msgid "Current partners"
+msgid "Previous partners"
+msgstr "Partners actuales"
#. type: Content of: outside any tag (error?)
-msgid ""
-"[[!toggleable id=\"previous_partners\" text=\"\"\" <span class=\"hide\">[[!"
-"toggle id=\"previous_partners\" text=\" \"]]</span> <span class=\"clearfix"
-"\"></span>"
-msgstr ""
-"[[!toggleable id=\"previous_partners\" text=\"\"\" <span class=\"hide\">[[!"
-"toggle id=\"previous_partners\" text=\" \"]]</span> <span class=\"clearfix"
-"\"></span>"
+msgid "<span class=\"clearfix\"></span>"
+msgstr "<span class=\"clearfix\"></span>"
#. type: Content of: <h2>
msgid "2018"
@@ -234,10 +230,6 @@ msgstr ""
msgid "[[!img lib/partners/tor.png link=\"no\"]]"
msgstr "[[!img lib/partners/tor.png link=\"no\"]]"
-#. type: Content of: outside any tag (error?)
-msgid "<span class=\"clearfix\"></span>"
-msgstr "<span class=\"clearfix\"></span>"
-
#. type: Content of: <h2>
msgid "2017"
msgstr "2017"
@@ -483,9 +475,20 @@ msgstr "2010"
msgid "Tor - 8 500€"
msgstr "Tor - 8 500€"
-#. type: Content of: outside any tag (error?)
-msgid "\"\"\"]]"
-msgstr "\"\"\"]]"
+#~ msgid "[[!toggle id=\"previous_partners\" text=\"Previous partners\"]]"
+#~ msgstr "[[!toggle id=\"previous_partners\" text=\"Socios anteriores\"]]"
+
+#~ msgid ""
+#~ "[[!toggleable id=\"previous_partners\" text=\"\"\" <span class=\"hide"
+#~ "\">[[!toggle id=\"previous_partners\" text=\" \"]]</span> <span class="
+#~ "\"clearfix\"></span>"
+#~ msgstr ""
+#~ "[[!toggleable id=\"previous_partners\" text=\"\"\" <span class=\"hide"
+#~ "\">[[!toggle id=\"previous_partners\" text=\" \"]]</span> <span class="
+#~ "\"clearfix\"></span>"
+
+#~ msgid "\"\"\"]]"
+#~ msgstr "\"\"\"]]"
#, fuzzy
#~| msgid "[[!img lib/partners/debian.png link=\"no\"]]"
diff --git a/wiki/src/partners.fa.po b/wiki/src/partners.fa.po
index d9bffcd..43fcb20 100644
--- a/wiki/src/partners.fa.po
+++ b/wiki/src/partners.fa.po
@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-05-03 18:32+0000\n"
+"POT-Creation-Date: 2019-05-14 17:52+0000\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -116,14 +116,11 @@ msgid ""
msgstr ""
#. type: Content of: <h1>
-msgid "[[!toggle id=\"previous_partners\" text=\"Previous partners\"]]"
+msgid "Previous partners"
msgstr ""
#. type: Content of: outside any tag (error?)
-msgid ""
-"[[!toggleable id=\"previous_partners\" text=\"\"\" <span class=\"hide\">[[!"
-"toggle id=\"previous_partners\" text=\" \"]]</span> <span class=\"clearfix"
-"\"></span>"
+msgid "<span class=\"clearfix\"></span>"
msgstr ""
#. type: Content of: <h2>
@@ -200,10 +197,6 @@ msgstr ""
msgid "[[!img lib/partners/tor.png link=\"no\"]]"
msgstr ""
-#. type: Content of: outside any tag (error?)
-msgid "<span class=\"clearfix\"></span>"
-msgstr ""
-
#. type: Content of: <h2>
msgid "2017"
msgstr ""
@@ -447,7 +440,3 @@ msgstr ""
#. type: Attribute 'title' of: <div><p>
msgid "Tor - 8 500€"
msgstr ""
-
-#. type: Content of: outside any tag (error?)
-msgid "\"\"\"]]"
-msgstr ""
diff --git a/wiki/src/partners.fr.po b/wiki/src/partners.fr.po
index 75f2b97..10ab0fa 100644
--- a/wiki/src/partners.fr.po
+++ b/wiki/src/partners.fr.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: \n"
-"POT-Creation-Date: 2019-05-03 18:32+0000\n"
+"POT-Creation-Date: 2019-05-14 17:52+0000\n"
"PO-Revision-Date: 2019-02-03 14:05+0000\n"
"Last-Translator: \n"
"Language-Team: \n"
@@ -108,7 +108,7 @@ msgstr "Don anonyme - 0,1 btc"
#. type: Attribute 'title' of: <div><p>
msgid "A group of people - 1 000€"
-msgstr ""
+msgstr "Un groupe de personnes - 1 000€"
#. type: Attribute 'title' of: <div><p>
#, fuzzy
@@ -137,18 +137,14 @@ msgstr ""
"\"]]</a>"
#. type: Content of: <h1>
-msgid "[[!toggle id=\"previous_partners\" text=\"Previous partners\"]]"
-msgstr "[[!toggle id=\"previous_partners\" text=\"Précédents partenaires\"]]"
+#, fuzzy
+#| msgid "Current partners"
+msgid "Previous partners"
+msgstr "Partenaires actuels"
#. type: Content of: outside any tag (error?)
-msgid ""
-"[[!toggleable id=\"previous_partners\" text=\"\"\" <span class=\"hide\">[[!"
-"toggle id=\"previous_partners\" text=\" \"]]</span> <span class=\"clearfix"
-"\"></span>"
-msgstr ""
-"[[!toggleable id=\"previous_partners\" text=\"\"\" <span class=\"hide\">[[!"
-"toggle id=\"previous_partners\" text=\" \"]]</span> <span class=\"clearfix"
-"\"></span>"
+msgid "<span class=\"clearfix\"></span>"
+msgstr "<span class=\"clearfix\"></span>"
#. type: Content of: <h2>
msgid "2018"
@@ -232,10 +228,6 @@ msgstr ""
msgid "[[!img lib/partners/tor.png link=\"no\"]]"
msgstr "[[!img lib/partners/tor.png link=\"no\"]]"
-#. type: Content of: outside any tag (error?)
-msgid "<span class=\"clearfix\"></span>"
-msgstr "<span class=\"clearfix\"></span>"
-
#. type: Content of: <h2>
msgid "2017"
msgstr "2017"
@@ -481,9 +473,21 @@ msgstr "2010"
msgid "Tor - 8 500€"
msgstr "Tor - 8 500€"
-#. type: Content of: outside any tag (error?)
-msgid "\"\"\"]]"
-msgstr "\"\"\"]]"
+#~ msgid "[[!toggle id=\"previous_partners\" text=\"Previous partners\"]]"
+#~ msgstr ""
+#~ "[[!toggle id=\"previous_partners\" text=\"Précédents partenaires\"]]"
+
+#~ msgid ""
+#~ "[[!toggleable id=\"previous_partners\" text=\"\"\" <span class=\"hide"
+#~ "\">[[!toggle id=\"previous_partners\" text=\" \"]]</span> <span class="
+#~ "\"clearfix\"></span>"
+#~ msgstr ""
+#~ "[[!toggleable id=\"previous_partners\" text=\"\"\" <span class=\"hide"
+#~ "\">[[!toggle id=\"previous_partners\" text=\" \"]]</span> <span class="
+#~ "\"clearfix\"></span>"
+
+#~ msgid "\"\"\"]]"
+#~ msgstr "\"\"\"]]"
#, fuzzy
#~| msgid "[[!img lib/partners/debian.png link=\"no\"]]"
diff --git a/wiki/src/partners.html b/wiki/src/partners.html
index 4bdf12b..c5fbd4a 100644
--- a/wiki/src/partners.html
+++ b/wiki/src/partners.html
@@ -33,187 +33,185 @@ Are you an individual and want to help Tails? [[We warmly welcome your donations
<p class="partner partner-in-kind" title="Tor - Server rent"><a href="https://torproject.org">[[!img lib/partners/tor.png link="no"]]</a></p>
</div>
-<h1>[[!toggle id="previous_partners" text="Previous partners"]]</h1>
-[[!toggleable id="previous_partners" text="""
-<span class="hide">[[!toggle id="previous_partners" text=" "]]</span>
- <span class="clearfix"></span>
- <h2>2018</h2>
-
- <p class="amount-range">&gt; $100&#8239;000</p>
- <div class="pastpartner">
- <p class="partner partner-size-1" title="Handshake Foundation - $200 000">[[!img lib/partners/handshake.png link="no"]]</p>
- <p class="partner partner-size-1" title="Open Technology Fund - $132 390">[[!img lib/partners/otf.png link="no"]]</p>
- </div>
-
- <p class="amount-range">$10&#8239;000 – $50&#8239;000</p>
- <div class="pastpartner">
- <p class="partner partner-size-3" title="DuckDuckGo donation challenge - $38 080">[[!img lib/partners/ddg.png link="no"]]</p>
- <p class="partner partner-size-3" title="Lush Digital Fund - 11 000€">[[!img lib/partners/lush.png link="no"]]</p>
- </div>
-
- <p class="amount-range">$1&#8239;000 – $9&#8239;999</p>
- <div class="pastpartner">
- <p class="partner partner-size-4" title="Freedom of the Press Foundation - $3 954">[[!img lib/partners/fpf.png link="no"]]</p>
- <p class="partner partner-size-4" title="An individual - $2 000">[[!img lib/partners/anonymous.png link="no"]]</p>
- <p class="partner partner-size-4" title="I2P - 0.1 btc">[[!img lib/partners/i2p.png link="no"]]</p>
- <p class="partner partner-size-4" title="An individual - $1 000">[[!img lib/partners/anonymous.png link="no"]]</p>
- <p class="partner partner-size-4" title="DeepOnion - 0.154 btc"><a href="https://deeponion.org/">[[!img lib/partners/deeponion.png link="no"]]</a></p><!-- 2018-08-28 -->
- </div>
-
- <p class="amount-range">in-kind</p>
- <div class="pastpartner">
- <p class="partner partner-in-kind" title="Tor - Server rent">[[!img lib/partners/tor.png link="no"]]</p>
- </div>
-
- <span class="clearfix"></span>
- <h2>2017</h2>
-
- <p class="amount-range">$50&#8239;000 – $99&#8239;000</p>
- <div class="pastpartner">
- <p class="partner partner-size-2" title="Mozilla Open Source Support - $77 000">[[!img lib/partners/mozilla.png link="no"]]</p>
- </div>
-
- <p class="amount-range">$1&#8239;000 – $9&#8239;999</p>
- <div class="pastpartner">
- <p class="partner partner-size-4" title="ExpressVPN - $1 000">[[!img lib/partners/expressvpn.png link="no"]]</p>
- <p class="partner partner-size-4" title="Anonymous donation - 0.5 btc">[[!img lib/partners/anonymous.png link="no"]]</p><!-- 2017-10-22 -->
- <p class="partner partner-size-4" title="Anonymous donation - 5 btc">[[!img lib/partners/anonymous.png link="no"]]</p><!-- 2017-10-22 -->
- <p class="partner partner-size-4" title="Anonymous donation - 0.5 btc">[[!img lib/partners/anonymous.png link="no"]]</p><!-- 2017-10-23 -->
- <p class="partner partner-size-4" title="Anonymous donation - 0.314 btc">[[!img lib/partners/anonymous.png link="no"]]</p><!-- 2017-10-31 -->
- <p class="partner partner-size-4" title="An individual - 2 000€">[[!img lib/partners/anonymous.png link="no"]]</p><!-- 2017-11-16 -->
- <p class="partner partner-size-4" title="Anonymous donation - 0.347 btc">[[!img lib/partners/anonymous.png link="no"]]</p><!-- 2017-11-25 -->
- <p class="partner partner-size-4" title="Anonymous donation - 2 btc">[[!img lib/partners/anonymous.png link="no"]]</p><!-- 2017-12-16 -->
- <p class="partner partner-size-4" title="Anonymous donation - 0.062 btc">[[!img lib/partners/anonymous.png link="no"]]</p><!-- 2017-12-17 -->
- <p class="partner partner-size-4" title="An individual - $1 000">[[!img lib/partners/anonymous.png link="no"]]</p><!-- 2017-12-28 -->
- <p class="partner partner-size-4" title="Anonymous donation - 0.1 btc">[[!img lib/partners/anonymous.png link="no"]]</p><!-- 2017-12-28 -->
- </div>
-
- <p class="amount-range">in-kind</p>
- <div class="pastpartner">
- <p class="partner partner-in-kind" title="Tor - Travel to Tor meeting & server rent">[[!img lib/partners/tor.png link="no"]]</p>
- </div>
-
- <span class="clearfix"></span>
- <h2>2016</h2>
-
- <p class="amount-range">&gt; $100&#8239;000</p>
- <div class="pastpartner">
- <p class="partner partner-size-1" title="Open Technology Fund - $208 800">[[!img lib/partners/otf.png link="no"]]</p>
- </div>
-
- <p class="amount-range">$10&#8239;000 – $49&#8239;999</p>
- <div class="pastpartner">
- <p class="partner partner-size-3" title="Anonymous donation - 11 609€">[[!img lib/partners/anonymous.png link="no"]]</p>
- </div>
-
- <p class="amount-range">$1&#8239;000 – $9&#8239;999</p>
- <div class="pastpartner">
- <p class="partner partner-size-4" title="An individual - $5 000">[[!img lib/partners/anonymous.png link="no"]]</p>
- <p class="partner partner-size-4" title="Anonymous donation - 2 902€">[[!img lib/partners/anonymous.png link="no"]]</p>
- <p class="partner partner-size-4" title="Mediapart - 2 000€">[[!img lib/partners/mediapart.png link="no"]]</p>
- <p class="partner partner-size-4" title="An individual - 2 000€">[[!img lib/partners/anonymous.png link="no"]]</p>
- <p class="partner partner-size-4" title="An individual - 2 000€">[[!img lib/partners/anonymous.png link="no"]]</p>
- <p class="partner partner-size-4" title="Anonymous donation - 2 554€">[[!img lib/partners/anonymous.png link="no"]]</p>
- <p class="partner partner-size-4" title="Anonymous donation - 1 857€">[[!img lib/partners/anonymous.png link="no"]]</p>
- <p class="partner partner-size-4" title="Anonymous donation - 1 433€">[[!img lib/partners/anonymous.png link="no"]]</p>
- <p class="partner partner-size-4" title="Anonymous donation - 1 161€">[[!img lib/partners/anonymous.png link="no"]]</p>
- </div>
-
- <p class="amount-range">in-kind</p>
- <div class="pastpartner">
- <p class="partner partner-in-kind" title="Google - GSoC Tails Server">[[!img lib/partners/gsoc.png link="no"]]</p>
- <p class="partner partner-in-kind" title="Tor - Travel sponsorship & server rent">[[!img lib/partners/tor.png link="no"]]</p>
- </div>
-
- <span class="clearfix"></span>
- <h2>2015</h2>
-
- <p class="amount-range">$50&#8239;000 – $99&#8239;999</p>
- <div class="pastpartner">
- <p class="partner partner-size-2" title="Hivos International - 70 000€">[[!img lib/partners/hivos.png link="no"]]</p>
- </div>
-
- <p class="amount-range">$10&#8239;000 – $49&#8239;999</p>
- <div class="pastpartner">
- <p class="partner partner-size-3" title="DuckDuckGo - $25 000">[[!img lib/partners/ddg.png link="no"]]</p>
- <p class="partner partner-size-3" title="Laura Poitras & Edward Snowden, Ridenhour's film award - $10 000">Laura Poitras &<br/>Edward Snowden</p>
- </div>
-
- <p class="amount-range">$1&#8239;000 – $9&#8239;999</p>
- <div class="pastpartner">
- <p class="partner partner-size-4" title="Freedom of the Press Foundation - $8 859">[[!img lib/partners/fpf.png link="no"]]</p>
- </div>
-
- <p class="amount-range">in-kind</p>
- <div class="pastpartner">
- <p class="partner partner-in-kind" title="Localization Lab - Translation to Farsi">[[!img lib/partners/localizationlab.png link="no"]]</p>
- <p class="partner partner-in-kind" title="Tor - Server rent">[[!img lib/partners/tor.png link="no"]]</p>
- </div>
-
- <span class="clearfix"></span>
- <h2>2014</h2>
-
- <p class="amount-range">$50&#8239;000 – $99&#8239;999</p>
- <div class="pastpartner">
- <p class="partner partner-size-2" title="Hivos International - 70 000€">[[!img lib/partners/hivos.png link="no"]]</p>
- <p class="partner partner-size-2" title="Access Now - 50 000€">[[!img lib/partners/accessnow.png link="no"]]</p>
- </div>
-
- <p class="amount-range">$10&#8239;000 – $49&#8239;999</p>
- <div class="pastpartner">
- <p class="partner partner-size-3" title="Freedom of the Press Foundation - $33 377">[[!img lib/partners/fpf.png link="no"]]</p>
- <p class="partner partner-size-3" title="Open Internet Tools - $25 800">[[!img lib/partners/openitp.png link="no"]]</p>
- </div>
-
- <p class="amount-range">$1&#8239;000 – $9&#8239;999</p>
- <div class="pastpartner">
- <p class="partner partner-size-4" title="Förderung Freier Information und Software - 5 000€">[[!img lib/partners/ffis.png link="no"]]</p>
- <p class="partner partner-size-4" title="Debian - $5 000">[[!img lib/partners/debian.png link="no"]]</p>
- <p class="partner partner-size-4" title="Tor - $5 000">[[!img lib/partners/tor.png link="no"]]</p>
- <p class="partner partner-size-4" title="An individual - $5 000">[[!img lib/partners/anonymous.png link="no"]]</p>
- </div>
-
- <p class="amount-range">in-kind</p>
- <div class="pastpartner">
- <p class="partner partner-in-kind" title="Mozilla - Travel to Tails hackfest">[[!img lib/partners/mozilla.png link="no"]]</p>
- <p class="partner partner-in-kind" title="Tor - Server rent">[[!img lib/partners/tor.png link="no"]]</p>
- </div>
+<h1>Previous partners</h1>
- <span class="clearfix"></span>
- <h2>2013</h2>
+<span class="clearfix"></span>
+<h2>2018</h2>
- <p class="amount-range">$10&#8239;000 – $49&#8239;999</p>
- <div class="pastpartner">
- <p class="partner partner-size-3" title="National Democratic Institute - $21 000">[[!img lib/partners/ndi.png link="no"]]</p>
- <p class="partner partner-size-3" title="Tor - $20 000">[[!img lib/partners/tor.png link="no"]]</p>
- </div>
+<p class="amount-range">&gt; $100&#8239;000</p>
+<div class="pastpartner">
+ <p class="partner partner-size-1" title="Handshake Foundation - $200 000">[[!img lib/partners/handshake.png link="no"]]</p>
+ <p class="partner partner-size-1" title="Open Technology Fund - $132 390">[[!img lib/partners/otf.png link="no"]]</p>
+</div>
- <p class="amount-range">in-kind</p>
- <div class="pastpartner">
- <p class="partner partner-in-kind" title="Tor - Server rent">[[!img lib/partners/tor.png link="no"]]</p>
- </div>
+<p class="amount-range">$10&#8239;000 – $50&#8239;000</p>
+<div class="pastpartner">
+ <p class="partner partner-size-3" title="DuckDuckGo donation challenge - $38 080">[[!img lib/partners/ddg.png link="no"]]</p>
+ <p class="partner partner-size-3" title="Lush Digital Fund - 11 000€">[[!img lib/partners/lush.png link="no"]]</p>
+</div>
- <span class="clearfix"></span>
- <h2>2012</h2>
+<p class="amount-range">$1&#8239;000 – $9&#8239;999</p>
+<div class="pastpartner">
+ <p class="partner partner-size-4" title="Freedom of the Press Foundation - $3 954">[[!img lib/partners/fpf.png link="no"]]</p>
+ <p class="partner partner-size-4" title="An individual - $2 000">[[!img lib/partners/anonymous.png link="no"]]</p>
+ <p class="partner partner-size-4" title="I2P - 0.1 btc">[[!img lib/partners/i2p.png link="no"]]</p>
+ <p class="partner partner-size-4" title="An individual - $1 000">[[!img lib/partners/anonymous.png link="no"]]</p>
+ <p class="partner partner-size-4" title="DeepOnion - 0.154 btc"><a href="https://deeponion.org/">[[!img lib/partners/deeponion.png link="no"]]</a></p><!-- 2018-08-28 -->
+</div>
- <p class="amount-range">in-kind</p>
- <div class="pastpartner">
+<p class="amount-range">in-kind</p>
+<div class="pastpartner">
<p class="partner partner-in-kind" title="Tor - Server rent">[[!img lib/partners/tor.png link="no"]]</p>
- </div>
+</div>
+
+<span class="clearfix"></span>
+<h2>2017</h2>
+
+<p class="amount-range">$50&#8239;000 – $99&#8239;000</p>
+<div class="pastpartner">
+ <p class="partner partner-size-2" title="Mozilla Open Source Support - $77 000">[[!img lib/partners/mozilla.png link="no"]]</p>
+</div>
- <span class="clearfix"></span>
- <h2>2011</h2>
+<p class="amount-range">$1&#8239;000 – $9&#8239;999</p>
+<div class="pastpartner">
+ <p class="partner partner-size-4" title="ExpressVPN - $1 000">[[!img lib/partners/expressvpn.png link="no"]]</p>
+ <p class="partner partner-size-4" title="Anonymous donation - 0.5 btc">[[!img lib/partners/anonymous.png link="no"]]</p><!-- 2017-10-22 -->
+ <p class="partner partner-size-4" title="Anonymous donation - 5 btc">[[!img lib/partners/anonymous.png link="no"]]</p><!-- 2017-10-22 -->
+ <p class="partner partner-size-4" title="Anonymous donation - 0.5 btc">[[!img lib/partners/anonymous.png link="no"]]</p><!-- 2017-10-23 -->
+ <p class="partner partner-size-4" title="Anonymous donation - 0.314 btc">[[!img lib/partners/anonymous.png link="no"]]</p><!-- 2017-10-31 -->
+ <p class="partner partner-size-4" title="An individual - 2 000€">[[!img lib/partners/anonymous.png link="no"]]</p><!-- 2017-11-16 -->
+ <p class="partner partner-size-4" title="Anonymous donation - 0.347 btc">[[!img lib/partners/anonymous.png link="no"]]</p><!-- 2017-11-25 -->
+ <p class="partner partner-size-4" title="Anonymous donation - 2 btc">[[!img lib/partners/anonymous.png link="no"]]</p><!-- 2017-12-16 -->
+ <p class="partner partner-size-4" title="Anonymous donation - 0.062 btc">[[!img lib/partners/anonymous.png link="no"]]</p><!-- 2017-12-17 -->
+ <p class="partner partner-size-4" title="An individual - $1 000">[[!img lib/partners/anonymous.png link="no"]]</p><!-- 2017-12-28 -->
+ <p class="partner partner-size-4" title="Anonymous donation - 0.1 btc">[[!img lib/partners/anonymous.png link="no"]]</p><!-- 2017-12-28 -->
+</div>
- <p class="amount-range">$10&#8239;000 – $49&#8239;999</p>
- <div class="pastpartner">
- <p class="partner partner-size-3" title="Tor - $10 950">[[!img lib/partners/tor.png link="no"]]</p>
- </div>
+<p class="amount-range">in-kind</p>
+<div class="pastpartner">
+<p class="partner partner-in-kind" title="Tor - Travel to Tor meeting & server rent">[[!img lib/partners/tor.png link="no"]]</p>
+</div>
- <span class="clearfix"></span>
- <h2>2010</h2>
+<span class="clearfix"></span>
+<h2>2016</h2>
- <p class="amount-range">$1&#8239;000 – $9&#8239;999</p>
- <div class="pastpartner">
- <p class="partner partner-size-4" title="Tor - 8 500€">[[!img lib/partners/tor.png link="no"]]</p>
- </div>
-"""]]
+<p class="amount-range">&gt; $100&#8239;000</p>
+<div class="pastpartner">
+<p class="partner partner-size-1" title="Open Technology Fund - $208 800">[[!img lib/partners/otf.png link="no"]]</p>
+</div>
+
+<p class="amount-range">$10&#8239;000 – $49&#8239;999</p>
+<div class="pastpartner">
+<p class="partner partner-size-3" title="Anonymous donation - 11 609€">[[!img lib/partners/anonymous.png link="no"]]</p>
+</div>
+
+<p class="amount-range">$1&#8239;000 – $9&#8239;999</p>
+<div class="pastpartner">
+<p class="partner partner-size-4" title="An individual - $5 000">[[!img lib/partners/anonymous.png link="no"]]</p>
+<p class="partner partner-size-4" title="Anonymous donation - 2 902€">[[!img lib/partners/anonymous.png link="no"]]</p>
+<p class="partner partner-size-4" title="Mediapart - 2 000€">[[!img lib/partners/mediapart.png link="no"]]</p>
+<p class="partner partner-size-4" title="An individual - 2 000€">[[!img lib/partners/anonymous.png link="no"]]</p>
+<p class="partner partner-size-4" title="An individual - 2 000€">[[!img lib/partners/anonymous.png link="no"]]</p>
+<p class="partner partner-size-4" title="Anonymous donation - 2 554€">[[!img lib/partners/anonymous.png link="no"]]</p>
+<p class="partner partner-size-4" title="Anonymous donation - 1 857€">[[!img lib/partners/anonymous.png link="no"]]</p>
+<p class="partner partner-size-4" title="Anonymous donation - 1 433€">[[!img lib/partners/anonymous.png link="no"]]</p>
+<p class="partner partner-size-4" title="Anonymous donation - 1 161€">[[!img lib/partners/anonymous.png link="no"]]</p>
+</div>
+
+<p class="amount-range">in-kind</p>
+<div class="pastpartner">
+<p class="partner partner-in-kind" title="Google - GSoC Tails Server">[[!img lib/partners/gsoc.png link="no"]]</p>
+<p class="partner partner-in-kind" title="Tor - Travel sponsorship & server rent">[[!img lib/partners/tor.png link="no"]]</p>
+</div>
+
+<span class="clearfix"></span>
+<h2>2015</h2>
+
+<p class="amount-range">$50&#8239;000 – $99&#8239;999</p>
+<div class="pastpartner">
+<p class="partner partner-size-2" title="Hivos International - 70 000€">[[!img lib/partners/hivos.png link="no"]]</p>
+</div>
+
+<p class="amount-range">$10&#8239;000 – $49&#8239;999</p>
+<div class="pastpartner">
+<p class="partner partner-size-3" title="DuckDuckGo - $25 000">[[!img lib/partners/ddg.png link="no"]]</p>
+<p class="partner partner-size-3" title="Laura Poitras & Edward Snowden, Ridenhour's film award - $10 000">Laura Poitras &<br/>Edward Snowden</p>
+</div>
+
+<p class="amount-range">$1&#8239;000 – $9&#8239;999</p>
+<div class="pastpartner">
+<p class="partner partner-size-4" title="Freedom of the Press Foundation - $8 859">[[!img lib/partners/fpf.png link="no"]]</p>
+</div>
+
+<p class="amount-range">in-kind</p>
+<div class="pastpartner">
+<p class="partner partner-in-kind" title="Localization Lab - Translation to Farsi">[[!img lib/partners/localizationlab.png link="no"]]</p>
+<p class="partner partner-in-kind" title="Tor - Server rent">[[!img lib/partners/tor.png link="no"]]</p>
+</div>
+
+<span class="clearfix"></span>
+<h2>2014</h2>
+
+<p class="amount-range">$50&#8239;000 – $99&#8239;999</p>
+<div class="pastpartner">
+<p class="partner partner-size-2" title="Hivos International - 70 000€">[[!img lib/partners/hivos.png link="no"]]</p>
+<p class="partner partner-size-2" title="Access Now - 50 000€">[[!img lib/partners/accessnow.png link="no"]]</p>
+</div>
+
+<p class="amount-range">$10&#8239;000 – $49&#8239;999</p>
+<div class="pastpartner">
+<p class="partner partner-size-3" title="Freedom of the Press Foundation - $33 377">[[!img lib/partners/fpf.png link="no"]]</p>
+<p class="partner partner-size-3" title="Open Internet Tools - $25 800">[[!img lib/partners/openitp.png link="no"]]</p>
+</div>
+
+<p class="amount-range">$1&#8239;000 – $9&#8239;999</p>
+<div class="pastpartner">
+<p class="partner partner-size-4" title="Förderung Freier Information und Software - 5 000€">[[!img lib/partners/ffis.png link="no"]]</p>
+<p class="partner partner-size-4" title="Debian - $5 000">[[!img lib/partners/debian.png link="no"]]</p>
+<p class="partner partner-size-4" title="Tor - $5 000">[[!img lib/partners/tor.png link="no"]]</p>
+<p class="partner partner-size-4" title="An individual - $5 000">[[!img lib/partners/anonymous.png link="no"]]</p>
+</div>
+
+<p class="amount-range">in-kind</p>
+<div class="pastpartner">
+<p class="partner partner-in-kind" title="Mozilla - Travel to Tails hackfest">[[!img lib/partners/mozilla.png link="no"]]</p>
+<p class="partner partner-in-kind" title="Tor - Server rent">[[!img lib/partners/tor.png link="no"]]</p>
+</div>
+
+<span class="clearfix"></span>
+<h2>2013</h2>
+
+<p class="amount-range">$10&#8239;000 – $49&#8239;999</p>
+<div class="pastpartner">
+<p class="partner partner-size-3" title="National Democratic Institute - $21 000">[[!img lib/partners/ndi.png link="no"]]</p>
+<p class="partner partner-size-3" title="Tor - $20 000">[[!img lib/partners/tor.png link="no"]]</p>
+</div>
+
+<p class="amount-range">in-kind</p>
+<div class="pastpartner">
+<p class="partner partner-in-kind" title="Tor - Server rent">[[!img lib/partners/tor.png link="no"]]</p>
+</div>
+
+<span class="clearfix"></span>
+<h2>2012</h2>
+
+<p class="amount-range">in-kind</p>
+<div class="pastpartner">
+<p class="partner partner-in-kind" title="Tor - Server rent">[[!img lib/partners/tor.png link="no"]]</p>
+</div>
+
+<span class="clearfix"></span>
+<h2>2011</h2>
+
+<p class="amount-range">$10&#8239;000 – $49&#8239;999</p>
+<div class="pastpartner">
+<p class="partner partner-size-3" title="Tor - $10 950">[[!img lib/partners/tor.png link="no"]]</p>
+</div>
+
+<span class="clearfix"></span>
+<h2>2010</h2>
+
+<p class="amount-range">$1&#8239;000 – $9&#8239;999</p>
+<div class="pastpartner">
+<p class="partner partner-size-4" title="Tor - 8 500€">[[!img lib/partners/tor.png link="no"]]</p>
+</div>
diff --git a/wiki/src/partners.it.po b/wiki/src/partners.it.po
index 9b54e04..99e5651 100644
--- a/wiki/src/partners.it.po
+++ b/wiki/src/partners.it.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-05-03 18:32+0000\n"
+"POT-Creation-Date: 2019-05-14 17:52+0000\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -115,15 +115,12 @@ msgid ""
msgstr ""
#. type: Content of: <h1>
-msgid "[[!toggle id=\"previous_partners\" text=\"Previous partners\"]]"
+msgid "Previous partners"
msgstr ""
#. type: Content of: outside any tag (error?)
-msgid ""
-"[[!toggleable id=\"previous_partners\" text=\"\"\" <span class=\"hide\">[[!"
-"toggle id=\"previous_partners\" text=\" \"]]</span> <span class=\"clearfix"
-"\"></span>"
-msgstr ""
+msgid "<span class=\"clearfix\"></span>"
+msgstr "<span class=\"clearfix\"></span>"
#. type: Content of: <h2>
msgid "2018"
@@ -199,10 +196,6 @@ msgstr ""
msgid "[[!img lib/partners/tor.png link=\"no\"]]"
msgstr ""
-#. type: Content of: outside any tag (error?)
-msgid "<span class=\"clearfix\"></span>"
-msgstr "<span class=\"clearfix\"></span>"
-
#. type: Content of: <h2>
msgid "2017"
msgstr ""
@@ -447,6 +440,5 @@ msgstr ""
msgid "Tor - 8 500€"
msgstr ""
-#. type: Content of: outside any tag (error?)
-msgid "\"\"\"]]"
-msgstr "\"\"\"]]"
+#~ msgid "\"\"\"]]"
+#~ msgstr "\"\"\"]]"
diff --git a/wiki/src/partners.pt.po b/wiki/src/partners.pt.po
index 11db0a7..822fe5a 100644
--- a/wiki/src/partners.pt.po
+++ b/wiki/src/partners.pt.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-05-03 18:32+0000\n"
+"POT-Creation-Date: 2019-05-14 17:52+0000\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -117,15 +117,12 @@ msgid ""
msgstr ""
#. type: Content of: <h1>
-msgid "[[!toggle id=\"previous_partners\" text=\"Previous partners\"]]"
+msgid "Previous partners"
msgstr ""
#. type: Content of: outside any tag (error?)
-msgid ""
-"[[!toggleable id=\"previous_partners\" text=\"\"\" <span class=\"hide\">[[!"
-"toggle id=\"previous_partners\" text=\" \"]]</span> <span class=\"clearfix"
-"\"></span>"
-msgstr ""
+msgid "<span class=\"clearfix\"></span>"
+msgstr "<span class=\"clearfix\"></span>"
#. type: Content of: <h2>
msgid "2018"
@@ -201,10 +198,6 @@ msgstr ""
msgid "[[!img lib/partners/tor.png link=\"no\"]]"
msgstr ""
-#. type: Content of: outside any tag (error?)
-msgid "<span class=\"clearfix\"></span>"
-msgstr "<span class=\"clearfix\"></span>"
-
#. type: Content of: <h2>
msgid "2017"
msgstr ""
@@ -448,7 +441,3 @@ msgstr ""
#. type: Attribute 'title' of: <div><p>
msgid "Tor - 8 500€"
msgstr ""
-
-#. type: Content of: outside any tag (error?)
-msgid "\"\"\"]]"
-msgstr ""
diff --git a/wiki/src/security/noscript_disabled_in_tor_browser.de.po b/wiki/src/security/noscript_disabled_in_tor_browser.de.po
index e9fe288..40883c4 100644
--- a/wiki/src/security/noscript_disabled_in_tor_browser.de.po
+++ b/wiki/src/security/noscript_disabled_in_tor_browser.de.po
@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-05-06 15:31+0000\n"
+"POT-Creation-Date: 2019-05-14 15:36+0000\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -47,21 +47,6 @@ msgstr ""
#. type: Bullet: '- '
msgid ""
-"Most importantly, protect against a very strong fingerprinting technique "
-"called *HTML5 canvas fingerprinting* which can break your anonymity."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" Using HTML5 canvas fingerprinting, 2 or more collaborating websites\n"
-" can compare how graphics and text are displayed by your computer and\n"
-" determine whether 2 website visits are coming from the same computer\n"
-" or not.\n"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
"Strengthen *Tor Browser* against some JavaScript attacks that can lead to "
"compromised accounts and credentials on websites."
msgstr ""
diff --git a/wiki/src/security/noscript_disabled_in_tor_browser.es.po b/wiki/src/security/noscript_disabled_in_tor_browser.es.po
index e9fe288..40883c4 100644
--- a/wiki/src/security/noscript_disabled_in_tor_browser.es.po
+++ b/wiki/src/security/noscript_disabled_in_tor_browser.es.po
@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-05-06 15:31+0000\n"
+"POT-Creation-Date: 2019-05-14 15:36+0000\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -47,21 +47,6 @@ msgstr ""
#. type: Bullet: '- '
msgid ""
-"Most importantly, protect against a very strong fingerprinting technique "
-"called *HTML5 canvas fingerprinting* which can break your anonymity."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" Using HTML5 canvas fingerprinting, 2 or more collaborating websites\n"
-" can compare how graphics and text are displayed by your computer and\n"
-" determine whether 2 website visits are coming from the same computer\n"
-" or not.\n"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
"Strengthen *Tor Browser* against some JavaScript attacks that can lead to "
"compromised accounts and credentials on websites."
msgstr ""
diff --git a/wiki/src/security/noscript_disabled_in_tor_browser.fa.po b/wiki/src/security/noscript_disabled_in_tor_browser.fa.po
index e9fe288..40883c4 100644
--- a/wiki/src/security/noscript_disabled_in_tor_browser.fa.po
+++ b/wiki/src/security/noscript_disabled_in_tor_browser.fa.po
@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-05-06 15:31+0000\n"
+"POT-Creation-Date: 2019-05-14 15:36+0000\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -47,21 +47,6 @@ msgstr ""
#. type: Bullet: '- '
msgid ""
-"Most importantly, protect against a very strong fingerprinting technique "
-"called *HTML5 canvas fingerprinting* which can break your anonymity."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" Using HTML5 canvas fingerprinting, 2 or more collaborating websites\n"
-" can compare how graphics and text are displayed by your computer and\n"
-" determine whether 2 website visits are coming from the same computer\n"
-" or not.\n"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
"Strengthen *Tor Browser* against some JavaScript attacks that can lead to "
"compromised accounts and credentials on websites."
msgstr ""
diff --git a/wiki/src/security/noscript_disabled_in_tor_browser.fr.po b/wiki/src/security/noscript_disabled_in_tor_browser.fr.po
index e9fe288..40883c4 100644
--- a/wiki/src/security/noscript_disabled_in_tor_browser.fr.po
+++ b/wiki/src/security/noscript_disabled_in_tor_browser.fr.po
@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-05-06 15:31+0000\n"
+"POT-Creation-Date: 2019-05-14 15:36+0000\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -47,21 +47,6 @@ msgstr ""
#. type: Bullet: '- '
msgid ""
-"Most importantly, protect against a very strong fingerprinting technique "
-"called *HTML5 canvas fingerprinting* which can break your anonymity."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" Using HTML5 canvas fingerprinting, 2 or more collaborating websites\n"
-" can compare how graphics and text are displayed by your computer and\n"
-" determine whether 2 website visits are coming from the same computer\n"
-" or not.\n"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
"Strengthen *Tor Browser* against some JavaScript attacks that can lead to "
"compromised accounts and credentials on websites."
msgstr ""
diff --git a/wiki/src/security/noscript_disabled_in_tor_browser.it.po b/wiki/src/security/noscript_disabled_in_tor_browser.it.po
index e9fe288..40883c4 100644
--- a/wiki/src/security/noscript_disabled_in_tor_browser.it.po
+++ b/wiki/src/security/noscript_disabled_in_tor_browser.it.po
@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-05-06 15:31+0000\n"
+"POT-Creation-Date: 2019-05-14 15:36+0000\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -47,21 +47,6 @@ msgstr ""
#. type: Bullet: '- '
msgid ""
-"Most importantly, protect against a very strong fingerprinting technique "
-"called *HTML5 canvas fingerprinting* which can break your anonymity."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" Using HTML5 canvas fingerprinting, 2 or more collaborating websites\n"
-" can compare how graphics and text are displayed by your computer and\n"
-" determine whether 2 website visits are coming from the same computer\n"
-" or not.\n"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
"Strengthen *Tor Browser* against some JavaScript attacks that can lead to "
"compromised accounts and credentials on websites."
msgstr ""
diff --git a/wiki/src/security/noscript_disabled_in_tor_browser.mdwn b/wiki/src/security/noscript_disabled_in_tor_browser.mdwn
index 32fa604..e7e403b 100644
--- a/wiki/src/security/noscript_disabled_in_tor_browser.mdwn
+++ b/wiki/src/security/noscript_disabled_in_tor_browser.mdwn
@@ -10,15 +10,6 @@ Tails!</div>
Starting from Friday May 3, a problem in *Firefox* and *Tor Browser*
disabled all add-ons, especially *NoScript* which is used to:
-- Most importantly, protect against a very strong fingerprinting
- technique called *HTML5 canvas fingerprinting* which can break your
- anonymity.
-
- Using HTML5 canvas fingerprinting, 2 or more collaborating websites
- can compare how graphics and text are displayed by your computer and
- determine whether 2 website visits are coming from the same computer
- or not.
-
- Strengthen *Tor Browser* against some JavaScript attacks that can lead
to compromised accounts and credentials on websites.
diff --git a/wiki/src/security/noscript_disabled_in_tor_browser.pt.po b/wiki/src/security/noscript_disabled_in_tor_browser.pt.po
index e9fe288..40883c4 100644
--- a/wiki/src/security/noscript_disabled_in_tor_browser.pt.po
+++ b/wiki/src/security/noscript_disabled_in_tor_browser.pt.po
@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-05-06 15:31+0000\n"
+"POT-Creation-Date: 2019-05-14 15:36+0000\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -47,21 +47,6 @@ msgstr ""
#. type: Bullet: '- '
msgid ""
-"Most importantly, protect against a very strong fingerprinting technique "
-"called *HTML5 canvas fingerprinting* which can break your anonymity."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" Using HTML5 canvas fingerprinting, 2 or more collaborating websites\n"
-" can compare how graphics and text are displayed by your computer and\n"
-" determine whether 2 website visits are coming from the same computer\n"
-" or not.\n"
-msgstr ""
-
-#. type: Bullet: '- '
-msgid ""
"Strengthen *Tor Browser* against some JavaScript attacks that can lead to "
"compromised accounts and credentials on websites."
msgstr ""
diff --git a/wiki/src/support/faq.de.po b/wiki/src/support/faq.de.po
index 092e96a..69ee7f9 100644
--- a/wiki/src/support/faq.de.po
+++ b/wiki/src/support/faq.de.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-05-06 14:52+0200\n"
+"POT-Creation-Date: 2019-05-14 16:29+0000\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -41,7 +41,7 @@ msgstr ""
#. type: Title =
#, no-wrap
-msgid "Other useful resources"
+msgid "Other useful resources\n"
msgstr ""
#. type: Bullet: ' - '
@@ -56,7 +56,7 @@ msgstr ""
#. type: Title =
#, no-wrap
-msgid "Tails project"
+msgid "Tails project\n"
msgstr ""
#. type: Plain text
@@ -66,7 +66,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "What is the relationship between Tor and Tails?"
+msgid "What is the relationship between Tor and Tails?\n"
msgstr ""
#. type: Plain text
@@ -82,7 +82,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Why is Tails based on Debian and not on another distribution?"
+msgid "Why is Tails based on Debian and not on another distribution?\n"
msgstr ""
#. type: Plain text
@@ -108,7 +108,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Why isn't Tails based on Ubuntu?"
+msgid "Why isn't Tails based on Ubuntu?\n"
msgstr ""
#. type: Plain text
@@ -171,7 +171,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Why does Tails ship the GNOME Desktop?"
+msgid "Why does Tails ship the GNOME Desktop?\n"
msgstr ""
#. type: Plain text
@@ -223,7 +223,7 @@ msgstr ""
#. type: Title =
#, no-wrap
-msgid "Hardware compatibility"
+msgid "Hardware compatibility\n"
msgstr ""
#. type: Plain text
@@ -233,7 +233,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Does Tails work on ARM architecture, Raspberry Pi, tablets, or phones?"
+msgid "Does Tails work on ARM architecture, Raspberry Pi, tablets, or phones?\n"
msgstr ""
#. type: Plain text
@@ -264,7 +264,7 @@ msgstr ""
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Installation\n"
-msgid "Installation"
+msgid "Installation\n"
msgstr "Installation\n"
#. type: Plain text
@@ -274,7 +274,7 @@ msgstr "<a id=\"install_permanently\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Can I install Tails permanently onto my hard disk?"
+msgid "Can I install Tails permanently onto my hard disk?\n"
msgstr ""
#. type: Plain text
@@ -298,7 +298,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Can I install Tails with UNetbootin, YUMI, Rufus or my other favorite tool?"
+msgid "Can I install Tails with UNetbootin, YUMI, Rufus or my other favorite tool?\n"
msgstr ""
#. type: Plain text
@@ -316,7 +316,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Should I update Tails using `apt` or <span class=\"application\">Synaptic</span>?"
+msgid "Should I update Tails using `apt` or <span class=\"application\">Synaptic</span>?\n"
msgstr ""
#. type: Plain text
@@ -336,7 +336,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Can I buy a preinstalled Tails USB stick or DVD?"
+msgid "Can I buy a preinstalled Tails USB stick or DVD?\n"
msgstr ""
#. type: Plain text
@@ -372,7 +372,7 @@ msgstr "<a id=\"browser\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Where can I find the checksum to verify my Tails download?"
+msgid "Where can I find the checksum to verify my Tails download?\n"
msgstr ""
#. type: Plain text
@@ -411,7 +411,7 @@ msgstr "<a id=\"browser\"></a>\n"
#. type: Title =
#, no-wrap
-msgid "Web browser"
+msgid "Web browser\n"
msgstr ""
#. type: Plain text
@@ -421,7 +421,7 @@ msgstr "<a id=\"javascript\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Why is JavaScript enabled by default in <span class=\"application\">Tor Browser</span>?"
+msgid "Why is JavaScript enabled by default in <span class=\"application\">Tor Browser</span>?\n"
msgstr ""
#. type: Plain text
@@ -456,7 +456,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Can I install other add-ons in <span class=\"application\">Tor Browser</span>?"
+msgid "Can I install other add-ons in <span class=\"application\">Tor Browser</span>?\n"
msgstr ""
#. type: Plain text
@@ -534,7 +534,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Should I manually update add-ons included in <span class=\"application\">Tor Browser</span>?"
+msgid "Should I manually update add-ons included in <span class=\"application\">Tor Browser</span>?\n"
msgstr ""
#. type: Plain text
@@ -553,7 +553,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Can I view websites using Adobe Flash with Tails?"
+msgid "Can I view websites using Adobe Flash with Tails?\n"
msgstr ""
#. type: Plain text
@@ -603,7 +603,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "How to analyse the results of online anonymity tests?"
+msgid "How to analyse the results of online anonymity tests?\n"
msgstr ""
#. type: Plain text
@@ -653,7 +653,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Is Java installed in the <span class=\"application\">Tor Browser</span>?"
+msgid "Is Java installed in the <span class=\"application\">Tor Browser</span>?\n"
msgstr ""
#. type: Plain text
@@ -669,7 +669,7 @@ msgstr "<a id=\"persistence\"></a>\n"
#. type: Title =
#, no-wrap
-msgid "Persistence"
+msgid "Persistence\n"
msgstr ""
#. type: Plain text
@@ -679,7 +679,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Can I save my custom settings?"
+msgid "Can I save my custom settings?\n"
msgstr ""
#. type: Plain text
@@ -712,7 +712,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "How strong is the encryption of the persistent volume and LUKS?"
+msgid "How strong is the encryption of the persistent volume and LUKS?\n"
msgstr ""
#. type: Plain text
@@ -748,7 +748,7 @@ msgstr "<a id=\"recover_passphrase\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Is it possible to recover the passphrase of the persistent volume?"
+msgid "Is it possible to recover the passphrase of the persistent volume?\n"
msgstr ""
#. type: Plain text
@@ -767,7 +767,7 @@ msgstr ""
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Networking\n"
-msgid "Networking"
+msgid "Networking\n"
msgstr "Netzwerk\n"
#. type: Plain text
@@ -777,7 +777,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Can I use Tails with a VPN?"
+msgid "Can I use Tails with a VPN?\n"
msgstr ""
#. type: Plain text
@@ -853,7 +853,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Can I choose the country of my exit nodes or further edit the `torrc`?"
+msgid "Can I choose the country of my exit nodes or further edit the `torrc`?\n"
msgstr ""
#. type: Plain text
@@ -880,7 +880,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "How does the DNS resolution work in Tails?"
+msgid "How does the DNS resolution work in Tails?\n"
msgstr ""
#. type: Plain text
@@ -896,7 +896,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Why does Tails automatically connect to several websites when starting?"
+msgid "Why does Tails automatically connect to several websites when starting?\n"
msgstr ""
#. type: Plain text
@@ -927,7 +927,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Can I help the Tor network by running a relay or a bridge in Tails?"
+msgid "Can I help the Tor network by running a relay or a bridge in Tails?\n"
msgstr ""
#. type: Plain text
@@ -942,7 +942,10 @@ msgid ""
msgstr ""
#. type: Plain text
-msgid "Can I run a Tor onion service on Tails?"
+#, no-wrap
+msgid ""
+"Can I run a Tor onion service on Tails?\n"
+"----------------------------------------\n"
msgstr ""
#. type: Plain text
@@ -964,7 +967,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Can I use <span class=\"command\">ping</span> in Tails?"
+msgid "Can I use <span class=\"command\">ping</span> in Tails?\n"
msgstr ""
#. type: Plain text
@@ -982,7 +985,7 @@ msgstr "<a id=\"software\"></a>\n"
#. type: Title =
#, no-wrap
-msgid "Software not included in Tails"
+msgid "Software not included in Tails\n"
msgstr ""
#. type: Plain text
@@ -992,7 +995,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Can my favourite software be included in Tails?"
+msgid "Can my favourite software be included in Tails?\n"
msgstr ""
#. type: Plain text
@@ -1108,7 +1111,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Can I download using BitTorrent with Tails?"
+msgid "Can I download using BitTorrent with Tails?\n"
msgstr ""
#. type: Plain text
@@ -1147,7 +1150,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Can I download videos from websites?"
+msgid "Can I download videos from websites?\n"
msgstr ""
#. type: Plain text
@@ -1184,7 +1187,7 @@ msgstr ""
#. type: Title =
#, no-wrap
-msgid "Desktop environment"
+msgid "Desktop environment\n"
msgstr ""
#. type: Plain text
@@ -1194,7 +1197,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Why is the time set wrong?"
+msgid "Why is the time set wrong?\n"
msgstr ""
#. type: Plain text
@@ -1235,7 +1238,7 @@ msgstr ""
#. type: Title =
#, no-wrap
-msgid "Other security issues"
+msgid "Other security issues\n"
msgstr ""
#. type: Plain text
@@ -1245,7 +1248,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Is it safe to use Tails on a compromised system?"
+msgid "Is it safe to use Tails on a compromised system?\n"
msgstr ""
#. type: Plain text
@@ -1281,7 +1284,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Can I verify the integrity of a Tails USB stick or DVD?"
+msgid "Can I verify the integrity of a Tails USB stick or DVD?\n"
msgstr ""
#. type: Plain text
@@ -1302,10 +1305,9 @@ msgstr ""
#. type: Bullet: '- '
msgid ""
"There is no documented method of verifying the integrity of a Tails USB "
-"stick installed using <span class=\"application\">Tails Installer</span>. "
-"However, if you have another trusted Tails USB stick, you can [[clone it "
-"onto the untrusted USB stick|doc/first_steps/upgrade]] to reset it to a "
-"trusted state."
+"stick. However, if you have another trusted Tails USB stick, you can "
+"[[clone it onto the untrusted USB stick|doc/first_steps/upgrade]] to reset "
+"it to a trusted state."
msgstr ""
#. type: Plain text
@@ -1315,7 +1317,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Can I use the memory wipe feature of Tails on another operating system?"
+msgid "Can I use the memory wipe feature of Tails on another operating system?\n"
msgstr ""
#. type: Plain text
@@ -1338,7 +1340,7 @@ msgstr "<a id=\"new_identity\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Where is the <span class=\"guilabel\">New Identity</span> button?"
+msgid "Where is the <span class=\"guilabel\">New Identity</span> button?\n"
msgstr ""
#. type: Plain text
@@ -1388,7 +1390,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Does Tails collect information about its users?"
+msgid "Does Tails collect information about its users?\n"
msgstr ""
#. type: Plain text
@@ -1427,7 +1429,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Does Tails need an antivirus?"
+msgid "Does Tails need an antivirus?\n"
msgstr ""
#. type: Plain text
diff --git a/wiki/src/support/faq.es.po b/wiki/src/support/faq.es.po
index 7829ff9..de4a5d2 100644
--- a/wiki/src/support/faq.es.po
+++ b/wiki/src/support/faq.es.po
@@ -6,7 +6,7 @@ msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
-"POT-Creation-Date: 2019-05-06 14:52+0200\n"
+"POT-Creation-Date: 2019-05-14 16:29+0000\n"
"PO-Revision-Date: 2018-04-23 13:53+0000\n"
"Last-Translator: Tails translators <tails-l10n@boum.org>\n"
"Language-Team: Spanish <https://translate.tails.boum.org/projects/tails/faq/"
@@ -46,7 +46,7 @@ msgstr "<a id=\"project\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Other useful resources\n"
-msgid "Other useful resources"
+msgid "Other useful resources\n"
msgstr "Otros recursos útiles\n"
#. type: Bullet: ' - '
@@ -66,7 +66,7 @@ msgstr ""
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Tails project\n"
-msgid "Tails project"
+msgid "Tails project\n"
msgstr "El proyecto Tails\n"
#. type: Plain text
@@ -77,7 +77,7 @@ msgstr "<a id=\"relationship_with_tor\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "What is the relationship between Tor and Tails?\n"
-msgid "What is the relationship between Tor and Tails?"
+msgid "What is the relationship between Tor and Tails?\n"
msgstr "¿Qué relación hay entre Tor y Tails?\n"
#. type: Plain text
@@ -96,7 +96,7 @@ msgstr "<a id=\"debian\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Why is Tails based on Debian and not on another distribution?\n"
-msgid "Why is Tails based on Debian and not on another distribution?"
+msgid "Why is Tails based on Debian and not on another distribution?\n"
msgstr "¿Por qué Tails está basado en Debian y no en otra distribución?\n"
#. type: Plain text
@@ -132,7 +132,7 @@ msgstr "<a id=\"ubuntu\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Why isn't Tails based on Ubuntu?\n"
-msgid "Why isn't Tails based on Ubuntu?"
+msgid "Why isn't Tails based on Ubuntu?\n"
msgstr "¿Por qué Tails no está basado en Ubuntu?\n"
#. type: Plain text
@@ -216,7 +216,7 @@ msgstr "<a id=\"gnome\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Why does Tails ship the GNOME Desktop?\n"
-msgid "Why does Tails ship the GNOME Desktop?"
+msgid "Why does Tails ship the GNOME Desktop?\n"
msgstr "¿Por qué Tails viene con el Escritorio GNOME?\n"
#. type: Plain text
@@ -279,7 +279,7 @@ msgstr "<a id=\"hardware\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Hardware compatibility\n"
-msgid "Hardware compatibility"
+msgid "Hardware compatibility\n"
msgstr "Compatibilidad de hardware\n"
#. type: Plain text
@@ -290,7 +290,7 @@ msgstr "<a id=\"arm\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Does Tails work on ARM architecture, Raspberry Pi, tablets, or phones?\n"
-msgid "Does Tails work on ARM architecture, Raspberry Pi, tablets, or phones?"
+msgid "Does Tails work on ARM architecture, Raspberry Pi, tablets, or phones?\n"
msgstr "¿Tails funciona en arquitecturas ARM, Raspberry Pi, tablets o teléfonos?\n"
#. type: Plain text
@@ -329,7 +329,7 @@ msgstr "<a id=\"installation\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Installation\n"
-msgid "Installation"
+msgid "Installation\n"
msgstr "Instalación\n"
#. type: Plain text
@@ -340,7 +340,7 @@ msgstr "<a id=\"install_permanently\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I install Tails permanently onto my hard disk?\n"
-msgid "Can I install Tails permanently onto my hard disk?"
+msgid "Can I install Tails permanently onto my hard disk?\n"
msgstr "¿Puedo instalar Tails permanentemente en mi computadora?\n"
#. type: Plain text
@@ -371,7 +371,7 @@ msgstr "<a id=\"unetbootin_etc\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I install Tails with UNetbootin, YUMI, Rufus or my other favorite tool?\n"
-msgid "Can I install Tails with UNetbootin, YUMI, Rufus or my other favorite tool?"
+msgid "Can I install Tails with UNetbootin, YUMI, Rufus or my other favorite tool?\n"
msgstr "¿Puedo instalar Tails con UNetbootin, YUMI, Rufus o mi otra herramienta favorita?\n"
#. type: Plain text
@@ -394,7 +394,7 @@ msgstr "<a id=\"upgrade\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Should I update Tails using `apt` or <span class=\"application\">Synaptic</span>?\n"
-msgid "Should I update Tails using `apt` or <span class=\"application\">Synaptic</span>?"
+msgid "Should I update Tails using `apt` or <span class=\"application\">Synaptic</span>?\n"
msgstr "¿Debo actualizar Tails con `apt` o <span class=\"application\">Synaptic</span>?\n"
#. type: Plain text
@@ -420,7 +420,7 @@ msgstr "<a id=\"preinstalled\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I buy a preinstalled Tails USB stick or DVD?\n"
-msgid "Can I buy a preinstalled Tails USB stick or DVD?"
+msgid "Can I buy a preinstalled Tails USB stick or DVD?\n"
msgstr "¿Puedo comprar una memoria USB o un DVD con Tails preinstalado?\n"
#. type: Plain text
@@ -466,7 +466,7 @@ msgstr "<a id=\"checksum\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Where can I find the checksum to verify my Tails download?\n"
-msgid "Where can I find the checksum to verify my Tails download?"
+msgid "Where can I find the checksum to verify my Tails download?\n"
msgstr "¿Dónde puedo encontrar el checksum para verificar mi descarga de Tails?\n"
#. type: Plain text
@@ -508,7 +508,7 @@ msgstr "<a id=\"browser\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Web browser\n"
-msgid "Web browser"
+msgid "Web browser\n"
msgstr "Navegador web\n"
#. type: Plain text
@@ -519,7 +519,7 @@ msgstr "<a id=\"javascript\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Why is JavaScript enabled by default in <span class=\"application\">Tor Browser</span>?\n"
-msgid "Why is JavaScript enabled by default in <span class=\"application\">Tor Browser</span>?"
+msgid "Why is JavaScript enabled by default in <span class=\"application\">Tor Browser</span>?\n"
msgstr "¿Por qué JavaScript está habilitado por defecto en el <span class=\"application\">Tor Browser</span>?\n"
#. type: Plain text
@@ -569,7 +569,7 @@ msgstr "<a id=\"add-ons\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I install other add-ons in <span class=\"application\">Tor Browser</span>?\n"
-msgid "Can I install other add-ons in <span class=\"application\">Tor Browser</span>?"
+msgid "Can I install other add-ons in <span class=\"application\">Tor Browser</span>?\n"
msgstr "¿Puedo instalar otras extensiones en el <span class=\"application\">Tor Browser</span>?\n"
#. type: Plain text
@@ -674,7 +674,7 @@ msgstr "<a id=\"add-ons_update\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Should I manually update add-ons included in <span class=\"application\">Tor Browser</span>?\n"
-msgid "Should I manually update add-ons included in <span class=\"application\">Tor Browser</span>?"
+msgid "Should I manually update add-ons included in <span class=\"application\">Tor Browser</span>?\n"
msgstr "¿Debería actualizar las extensiones incluidas en <span class=\"application\">Tor Browser</span>?\n"
#. type: Plain text
@@ -698,7 +698,7 @@ msgstr "<a id=\"flash\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I view websites using Adobe Flash with Tails?\n"
-msgid "Can I view websites using Adobe Flash with Tails?"
+msgid "Can I view websites using Adobe Flash with Tails?\n"
msgstr "¿Puedo ver sitios que usan Adobe Flash en Tails?\n"
#. type: Plain text
@@ -760,7 +760,7 @@ msgstr "<a id=\"anonymity_test\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "How to analyse the results of online anonymity tests?\n"
-msgid "How to analyse the results of online anonymity tests?"
+msgid "How to analyse the results of online anonymity tests?\n"
msgstr "¿Cómo analizar los resultados de los tests de anonimato online?\n"
#. type: Plain text
@@ -827,7 +827,7 @@ msgstr "<a id=\"java\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Is Java installed in the <span class=\"application\">Tor Browser</span>?\n"
-msgid "Is Java installed in the <span class=\"application\">Tor Browser</span>?"
+msgid "Is Java installed in the <span class=\"application\">Tor Browser</span>?\n"
msgstr "¿Java está instalado en el <span class=\"application\">Tor Browser</span>?\n"
#. type: Plain text
@@ -846,7 +846,7 @@ msgstr "<a id=\"persistence\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Persistence\n"
-msgid "Persistence"
+msgid "Persistence\n"
msgstr "Persistencia\n"
#. type: Plain text
@@ -857,7 +857,7 @@ msgstr "<a id=\"persistent_features\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I save my custom settings?\n"
-msgid "Can I save my custom settings?"
+msgid "Can I save my custom settings?\n"
msgstr "¿Puedo guardar mis configuraciones personalizadas?\n"
#. type: Plain text
@@ -902,7 +902,7 @@ msgstr "<a id=\"luks\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "How strong is the encryption of the persistent volume and LUKS?\n"
-msgid "How strong is the encryption of the persistent volume and LUKS?"
+msgid "How strong is the encryption of the persistent volume and LUKS?\n"
msgstr "¿Cuánta seguridad dan la encriptación del volumen persistente y LUKS?\n"
#. type: Plain text
@@ -948,7 +948,7 @@ msgstr "<a id=\"recover_passphrase\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Is it possible to recover the passphrase of the persistent volume?\n"
-msgid "Is it possible to recover the passphrase of the persistent volume?"
+msgid "Is it possible to recover the passphrase of the persistent volume?\n"
msgstr "¿Es posible recuperar la contraseña del volumen persistente?\n"
#. type: Plain text
@@ -972,7 +972,7 @@ msgstr "<a id=\"networking\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Networking\n"
-msgid "Networking"
+msgid "Networking\n"
msgstr "Redes\n"
#. type: Plain text
@@ -983,7 +983,7 @@ msgstr "<a id=\"vpn\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I use Tails with a VPN?\n"
-msgid "Can I use Tails with a VPN?"
+msgid "Can I use Tails with a VPN?\n"
msgstr "¿Puedo usar Tails con una VPN?\n"
#. type: Plain text
@@ -1079,7 +1079,7 @@ msgstr "<a id=\"torrc\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I choose the country of my exit nodes or further edit the `torrc`?\n"
-msgid "Can I choose the country of my exit nodes or further edit the `torrc`?"
+msgid "Can I choose the country of my exit nodes or further edit the `torrc`?\n"
msgstr "¿Puedo elegir el país de mis nodos de salida, o editar de algún otro modo el archivo `torrc`?\n"
#. type: Plain text
@@ -1114,7 +1114,7 @@ msgstr "<a id=\"dns\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "How does the DNS resolution work in Tails?\n"
-msgid "How does the DNS resolution work in Tails?"
+msgid "How does the DNS resolution work in Tails?\n"
msgstr "¿Cómo funciona la resolución de DNS en Tails?\n"
#. type: Plain text
@@ -1133,7 +1133,7 @@ msgstr "<a id=\"htp\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Why does Tails automatically connect to several websites when starting?\n"
-msgid "Why does Tails automatically connect to several websites when starting?"
+msgid "Why does Tails automatically connect to several websites when starting?\n"
msgstr "¿Por qué Tails se conecta automáticamente a varios sitios al arrancar?\n"
#. type: Plain text
@@ -1174,7 +1174,7 @@ msgstr "<a id=\"relay\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I help the Tor network by running a relay or a bridge in Tails?\n"
-msgid "Can I help the Tor network by running a relay or a bridge in Tails?"
+msgid "Can I help the Tor network by running a relay or a bridge in Tails?\n"
msgstr "¿Puedo colaborar con la red de Tor corriendo un relay o un puente de Tor en Tails?\n"
#. type: Plain text
@@ -1196,9 +1196,11 @@ msgid ""
msgstr "<a id=\"hidden_service\"></a>\n"
#. type: Plain text
-#, fuzzy
+#, fuzzy, no-wrap
#| msgid "Can I run a Tor hidden service on Tails?\n"
-msgid "Can I run a Tor onion service on Tails?"
+msgid ""
+"Can I run a Tor onion service on Tails?\n"
+"----------------------------------------\n"
msgstr "¿Puedo tener un servicio escondido de Tor en Tails?\n"
#. type: Plain text
@@ -1229,7 +1231,7 @@ msgstr "<a id=\"ping\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I use <span class=\"command\">ping</span> in Tails?\n"
-msgid "Can I use <span class=\"command\">ping</span> in Tails?"
+msgid "Can I use <span class=\"command\">ping</span> in Tails?\n"
msgstr "¿Puedo usar el comando <span class=\"command\">ping</span> en Tails?\n"
#. type: Plain text
@@ -1251,7 +1253,7 @@ msgstr "<a id=\"software\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Software not included in Tails\n"
-msgid "Software not included in Tails"
+msgid "Software not included in Tails\n"
msgstr "Software no incluido en Tails\n"
#. type: Plain text
@@ -1262,7 +1264,7 @@ msgstr "<a id=\"new_software\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can my favourite software be included in Tails?\n"
-msgid "Can my favourite software be included in Tails?"
+msgid "Can my favourite software be included in Tails?\n"
msgstr "¿Puede incluirse mi software favorito en Tails?\n"
#. type: Plain text
@@ -1414,7 +1416,7 @@ msgstr "<a id=\"bittorrent\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I download using BitTorrent with Tails?\n"
-msgid "Can I download using BitTorrent with Tails?"
+msgid "Can I download using BitTorrent with Tails?\n"
msgstr "¿Puedo hacer descargas con BitTorrent en Tails?\n"
#. type: Plain text
@@ -1459,7 +1461,7 @@ msgstr "<a id=\"youtube\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I download videos from websites?\n"
-msgid "Can I download videos from websites?"
+msgid "Can I download videos from websites?\n"
msgstr "¿Puedo descargar videos de sitios web?\n"
#. type: Plain text
@@ -1505,7 +1507,7 @@ msgstr "<a id=\"desktop\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Desktop environment\n"
-msgid "Desktop environment"
+msgid "Desktop environment\n"
msgstr "Entorno de escritorio\n"
#. type: Plain text
@@ -1516,7 +1518,7 @@ msgstr "<a id=\"timezone\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Why is the time set wrong?\n"
-msgid "Why is the time set wrong?"
+msgid "Why is the time set wrong?\n"
msgstr "¿Por qué está mal configurada la hora?\n"
#. type: Plain text
@@ -1568,7 +1570,7 @@ msgstr "<a id=\"misc\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Other security issues\n"
-msgid "Other security issues"
+msgid "Other security issues\n"
msgstr "Otros problemas de seguridad\n"
#. type: Plain text
@@ -1579,7 +1581,7 @@ msgstr "<a id=\"compromised_system\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Is it safe to use Tails on a compromised system?\n"
-msgid "Is it safe to use Tails on a compromised system?"
+msgid "Is it safe to use Tails on a compromised system?\n"
msgstr "¿Es seguro usar Tails en un sistema inseguro?\n"
#. type: Plain text
@@ -1627,7 +1629,7 @@ msgstr "<a id=\"integrity\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I verify the integrity of a Tails USB stick or DVD?\n"
-msgid "Can I verify the integrity of a Tails USB stick or DVD?"
+msgid "Can I verify the integrity of a Tails USB stick or DVD?\n"
msgstr "¿Puedo verificar la integridad de una memoria USB o un DVD de Tails?\n"
#. type: Plain text
@@ -1654,12 +1656,18 @@ msgstr ""
"DVD mismo."
#. type: Bullet: '- '
+#, fuzzy
+#| msgid ""
+#| "There is no documented method of verifying the integrity of a Tails USB "
+#| "stick installed using <span class=\"application\">Tails Installer</span>. "
+#| "However, if you have another trusted Tails USB stick, you can [[clone it "
+#| "onto the untrusted USB stick|doc/first_steps/upgrade]] to reset it to a "
+#| "trusted state."
msgid ""
"There is no documented method of verifying the integrity of a Tails USB "
-"stick installed using <span class=\"application\">Tails Installer</span>. "
-"However, if you have another trusted Tails USB stick, you can [[clone it "
-"onto the untrusted USB stick|doc/first_steps/upgrade]] to reset it to a "
-"trusted state."
+"stick. However, if you have another trusted Tails USB stick, you can "
+"[[clone it onto the untrusted USB stick|doc/first_steps/upgrade]] to reset "
+"it to a trusted state."
msgstr ""
"No hay un método documentado de verificar la integridad de una memoria USB "
"de Tails instalada usando el <span class=\"application\">Tails Installer</"
@@ -1675,7 +1683,7 @@ msgstr "<a id=\"reuse_memory_wipe\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I use the memory wipe feature of Tails on another operating system?\n"
-msgid "Can I use the memory wipe feature of Tails on another operating system?"
+msgid "Can I use the memory wipe feature of Tails on another operating system?\n"
msgstr "¿Puedo usar la funcionalidad wipe de Tails en otro sistema operativo?\n"
#. type: Plain text
@@ -1705,7 +1713,7 @@ msgstr "<a id=\"new_identity\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Where is the <span class=\"guilabel\">New Identity</span> button?\n"
-msgid "Where is the <span class=\"guilabel\">New Identity</span> button?"
+msgid "Where is the <span class=\"guilabel\">New Identity</span> button?\n"
msgstr "¿Dónde está el botón de <span class=\"guilabel\">Nueva Identidad</span>?\n"
#. type: Plain text
@@ -1771,7 +1779,7 @@ msgstr "<a id=\"boot_statistics\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Does Tails collect information about its users?\n"
-msgid "Does Tails collect information about its users?"
+msgid "Does Tails collect information about its users?\n"
msgstr "¿Tails junta información sobre sus usuarios?\n"
#. type: Plain text
@@ -1824,7 +1832,7 @@ msgstr "<a id=\"antivirus\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Does Tails need an antivirus?\n"
-msgid "Does Tails need an antivirus?"
+msgid "Does Tails need an antivirus?\n"
msgstr "¿Tails necesita antivirus?\n"
#. type: Plain text
diff --git a/wiki/src/support/faq.fa.po b/wiki/src/support/faq.fa.po
index 212c437..9f05a19 100644
--- a/wiki/src/support/faq.fa.po
+++ b/wiki/src/support/faq.fa.po
@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
-"POT-Creation-Date: 2019-05-06 14:52+0200\n"
+"POT-Creation-Date: 2019-05-14 16:29+0000\n"
"PO-Revision-Date: 2018-02-26 09:59+0100\n"
"Last-Translator: sprint5 <translation5@451f.org>\n"
"Language-Team: Persian <http://weblate.451f.org:8889/projects/tails/faq/fa/"
@@ -44,7 +44,7 @@ msgstr "<a id=\"project\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Other useful resources\n"
-msgid "Other useful resources"
+msgid "Other useful resources\n"
msgstr "منابع سودمند دیگر\n"
#. type: Bullet: ' - '
@@ -63,7 +63,7 @@ msgstr ""
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Tails project\n"
-msgid "Tails project"
+msgid "Tails project\n"
msgstr "پروژهٔ تیلز\n"
#. type: Plain text
@@ -74,7 +74,7 @@ msgstr "<a id=\"relationship_with_tor\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "What is the relationship between Tor and Tails?\n"
-msgid "What is the relationship between Tor and Tails?"
+msgid "What is the relationship between Tor and Tails?\n"
msgstr "رابطهٔ تور و تیلز چیست؟\n"
#. type: Plain text
@@ -93,7 +93,7 @@ msgstr "<a id=\"debian\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Why is Tails based on Debian and not on another distribution?\n"
-msgid "Why is Tails based on Debian and not on another distribution?"
+msgid "Why is Tails based on Debian and not on another distribution?\n"
msgstr "چرا تیلز مبتنی بر دبیان است و نه توزیع‌های دیگر؟\n"
#. type: Plain text
@@ -127,7 +127,7 @@ msgstr "<a id=\"ubuntu\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Why isn't Tails based on Ubuntu?\n"
-msgid "Why isn't Tails based on Ubuntu?"
+msgid "Why isn't Tails based on Ubuntu?\n"
msgstr "چرا تیلز توزیعی از اوبونتو نیست؟\n"
#. type: Plain text
@@ -211,7 +211,7 @@ msgstr "<a id=\"gnome\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Why does Tails ship the GNOME Desktop?\n"
-msgid "Why does Tails ship the GNOME Desktop?"
+msgid "Why does Tails ship the GNOME Desktop?\n"
msgstr "چرا تیلز از دسکتاپ گنوم استفاده می‌کند؟\n"
#. type: Plain text
@@ -273,7 +273,7 @@ msgstr "<a id=\"hardware\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Hardware compatibility\n"
-msgid "Hardware compatibility"
+msgid "Hardware compatibility\n"
msgstr "سازگاری سخت‌افزاری\n"
#. type: Plain text
@@ -284,7 +284,7 @@ msgstr "<a id=\"arm\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Does Tails work on ARM architecture, Raspberry Pi, or tablets?\n"
-msgid "Does Tails work on ARM architecture, Raspberry Pi, tablets, or phones?"
+msgid "Does Tails work on ARM architecture, Raspberry Pi, tablets, or phones?\n"
msgstr "آیا تیلز روی معماری آرم، رزبری پای یا تبلت‌ها کار می‌کند؟\n"
#. type: Plain text
@@ -326,7 +326,7 @@ msgstr "<a id=\"installation\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Installation\n"
-msgid "Installation"
+msgid "Installation\n"
msgstr "نصب\n"
#. type: Plain text
@@ -337,7 +337,7 @@ msgstr "<a id=\"install_permanently\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I install Tails permanently onto my hard disk?\n"
-msgid "Can I install Tails permanently onto my hard disk?"
+msgid "Can I install Tails permanently onto my hard disk?\n"
msgstr "آیا می‌توانم تیلز را به طور دائم روی سخت‌دیسک خود نصب کنم؟\n"
#. type: Plain text
@@ -373,7 +373,7 @@ msgstr "<a id=\"unetbootin_etc\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I install Tails with UNetbootin, YUMI or my other favorite tool?\n"
-msgid "Can I install Tails with UNetbootin, YUMI, Rufus or my other favorite tool?"
+msgid "Can I install Tails with UNetbootin, YUMI, Rufus or my other favorite tool?\n"
msgstr "آیا می‌توانم تیلز را با UNetbootin، YUMI یا دیگر ابزارهای موردعلاقه‌ام نصب کنم؟\n"
#. type: Plain text
@@ -401,7 +401,7 @@ msgstr "<a id=\"upgrade\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Should I manually update add-ons included in <span class=\"application\">Tor Browser</span>?\n"
-msgid "Should I update Tails using `apt` or <span class=\"application\">Synaptic</span>?"
+msgid "Should I update Tails using `apt` or <span class=\"application\">Synaptic</span>?\n"
msgstr "آیا باید افزونه‌های گنجانده‌شده در <span class=\"application\">مرورگر تور</span> را دستی به‌روز کنم؟\n"
#. type: Plain text
@@ -427,7 +427,7 @@ msgstr "<a id=\"preinstalled\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I buy a preinstalled Tails device?\n"
-msgid "Can I buy a preinstalled Tails USB stick or DVD?"
+msgid "Can I buy a preinstalled Tails USB stick or DVD?\n"
msgstr "آیا می‌توانم یک دستگاه با تیلز از پیش‌نصب‌شده خریداری کنم؟\n"
#. type: Plain text
@@ -480,7 +480,7 @@ msgstr "<a id=\"luks\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Where can I find the checksum to verify my Tails download?"
+msgid "Where can I find the checksum to verify my Tails download?\n"
msgstr ""
#. type: Plain text
@@ -520,7 +520,7 @@ msgstr "<a id=\"browser\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Web browser\n"
-msgid "Web browser"
+msgid "Web browser\n"
msgstr "مرورگر وب\n"
#. type: Plain text
@@ -531,7 +531,7 @@ msgstr "<a id=\"javascript\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Why is JavaScript enabled by default in <span class=\"application\">Tor Browser</span>?\n"
-msgid "Why is JavaScript enabled by default in <span class=\"application\">Tor Browser</span>?"
+msgid "Why is JavaScript enabled by default in <span class=\"application\">Tor Browser</span>?\n"
msgstr "چرا جاوااسکریپت به طور پیش‌فرض در <span class=\"application\">مرورگر تور</span> فعال است؟\n"
#. type: Plain text
@@ -581,7 +581,7 @@ msgstr "<a id=\"add-ons\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I install other add-ons in <span class=\"application\">Tor Browser</span>?\n"
-msgid "Can I install other add-ons in <span class=\"application\">Tor Browser</span>?"
+msgid "Can I install other add-ons in <span class=\"application\">Tor Browser</span>?\n"
msgstr "آیا می‌توانم روی <span class=\"application\">مرورگر تور</span> افزونه‌های دیگری هم نصب کنم؟\n"
#. type: Plain text
@@ -678,7 +678,7 @@ msgstr "<a id=\"add-ons_update\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Should I manually update add-ons included in <span class=\"application\">Tor Browser</span>?\n"
-msgid "Should I manually update add-ons included in <span class=\"application\">Tor Browser</span>?"
+msgid "Should I manually update add-ons included in <span class=\"application\">Tor Browser</span>?\n"
msgstr "آیا باید افزونه‌های گنجانده‌شده در <span class=\"application\">مرورگر تور</span> را دستی به‌روز کنم؟\n"
#. type: Plain text
@@ -702,7 +702,7 @@ msgstr "<a id=\"flash\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I view websites using Adobe Flash with Tails?\n"
-msgid "Can I view websites using Adobe Flash with Tails?"
+msgid "Can I view websites using Adobe Flash with Tails?\n"
msgstr "آیا می‌توانم با تیلز از تارنماهایی که از ادوبی فلش استفاده می‌کنند بازدید کنم؟\n"
#. type: Plain text
@@ -765,7 +765,7 @@ msgstr "<a id=\"anonymity_test\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "How to analyse the results of online anonymity tests?\n"
-msgid "How to analyse the results of online anonymity tests?"
+msgid "How to analyse the results of online anonymity tests?\n"
msgstr "چگونه نتایج آزمون‌های ناشناسی آنلاین را تحلیل کنیم؟\n"
#. type: Plain text
@@ -832,7 +832,7 @@ msgstr "<a id=\"java\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Is Java installed in the <span class=\"application\">Tor Browser</span>?\n"
-msgid "Is Java installed in the <span class=\"application\">Tor Browser</span>?"
+msgid "Is Java installed in the <span class=\"application\">Tor Browser</span>?\n"
msgstr "آیا جاوا روی <span class=\"application\">مرورگر تور</span> نصب شده‌است؟\n"
#. type: Plain text
@@ -851,7 +851,7 @@ msgstr "<a id=\"persistence\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Persistence\n"
-msgid "Persistence"
+msgid "Persistence\n"
msgstr "مانا\n"
#. type: Plain text
@@ -862,7 +862,7 @@ msgstr "<a id=\"persistent_features\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I save my custom settings?\n"
-msgid "Can I save my custom settings?"
+msgid "Can I save my custom settings?\n"
msgstr "آیا می‌توانم تنظیمات اختصاصی خود را ذخیره کنم؟\n"
#. type: Plain text
@@ -906,7 +906,7 @@ msgstr "<a id=\"luks\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "How strong is the encryption of the persistent volume and LUKS?\n"
-msgid "How strong is the encryption of the persistent volume and LUKS?"
+msgid "How strong is the encryption of the persistent volume and LUKS?\n"
msgstr "رمزگذاری درایو مانا و LUKS تا چه حد قوی است؟\n"
#. type: Plain text
@@ -951,7 +951,7 @@ msgstr "<a id=\"recover_passphrase\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Is it possible to recover the passphrase of the persistent volume?\n"
-msgid "Is it possible to recover the passphrase of the persistent volume?"
+msgid "Is it possible to recover the passphrase of the persistent volume?\n"
msgstr "آیا بازیابی گذرواژه‌ها از درایو مانا ممکن است؟\n"
#. type: Plain text
@@ -974,7 +974,7 @@ msgstr "<a id=\"networking\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Networking\n"
-msgid "Networking"
+msgid "Networking\n"
msgstr "شبکه\n"
#. type: Plain text
@@ -985,7 +985,7 @@ msgstr "<a id=\"vpn\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I use Tails with a VPN?\n"
-msgid "Can I use Tails with a VPN?"
+msgid "Can I use Tails with a VPN?\n"
msgstr "آیا می‌توانم در تیلز از وی‌پی‌ان استفاده کنم؟\n"
#. type: Plain text
@@ -1091,7 +1091,7 @@ msgstr "<a id=\"torrc\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I choose the country of my exit nodes or further edit the `torrc`?\n"
-msgid "Can I choose the country of my exit nodes or further edit the `torrc`?"
+msgid "Can I choose the country of my exit nodes or further edit the `torrc`?\n"
msgstr "آیا می‌توانم کشور گره خروجی خود را انتخاب کنم یا `torrc` را تغییر دهم؟\n"
#. type: Plain text
@@ -1126,7 +1126,7 @@ msgstr "<a id=\"dns\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "How does the DNS resolution work in Tails?\n"
-msgid "How does the DNS resolution work in Tails?"
+msgid "How does the DNS resolution work in Tails?\n"
msgstr "گره‌گشایی دی‌ان‌اس در تیلز چگونه انجام می‌شود؟\n"
#. type: Plain text
@@ -1145,7 +1145,7 @@ msgstr "<a id=\"htp\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Why does Tails automatically connect to several websites when starting?\n"
-msgid "Why does Tails automatically connect to several websites when starting?"
+msgid "Why does Tails automatically connect to several websites when starting?\n"
msgstr "چرا تیلز هنگام آغاز شدن خودکار به چندین تارنما متصل می‌شود؟\n"
#. type: Plain text
@@ -1195,7 +1195,7 @@ msgstr "<a id=\"relay\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I help the Tor network by running a relay or a bridge in Tails?\n"
-msgid "Can I help the Tor network by running a relay or a bridge in Tails?"
+msgid "Can I help the Tor network by running a relay or a bridge in Tails?\n"
msgstr "آیا می‌توانم با راه‌اندازی یک رله یا پل در تیلز به شبکهٔ تور کمک کنم؟\n"
#. type: Plain text
@@ -1217,9 +1217,11 @@ msgid ""
msgstr "<a id=\"hidden_service\"></a>\n"
#. type: Plain text
-#, fuzzy
+#, fuzzy, no-wrap
#| msgid "Can I run a Tor hidden service on Tails?\n"
-msgid "Can I run a Tor onion service on Tails?"
+msgid ""
+"Can I run a Tor onion service on Tails?\n"
+"----------------------------------------\n"
msgstr "آیا می‌توانم در تیلز از یک سیستم مخفی تور استفاده کنم؟\n"
#. type: Plain text
@@ -1253,7 +1255,7 @@ msgstr "<a id=\"ping\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Can I use <span class=\"command\">ping</span> in Tails?"
+msgid "Can I use <span class=\"command\">ping</span> in Tails?\n"
msgstr ""
#. type: Plain text
@@ -1272,7 +1274,7 @@ msgstr "<a id=\"software\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Software not included in Tails\n"
-msgid "Software not included in Tails"
+msgid "Software not included in Tails\n"
msgstr "نرم‌افزارهایی که در تیلز گنجانده نشده‌اند\n"
#. type: Plain text
@@ -1283,7 +1285,7 @@ msgstr "<a id=\"new_software\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can my favourite software be included in Tails?\n"
-msgid "Can my favourite software be included in Tails?"
+msgid "Can my favourite software be included in Tails?\n"
msgstr "آیا امکان گنجانده‌شدن نرم‌افزار محبوب من در تیلز وجود دارد؟\n"
#. type: Plain text
@@ -1433,7 +1435,7 @@ msgstr "<a id=\"bittorrent\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I download using BitTorrent with Tails?\n"
-msgid "Can I download using BitTorrent with Tails?"
+msgid "Can I download using BitTorrent with Tails?\n"
msgstr "آیا می‌توانم در تیلز با بیت‌تورنت دانلود کنم؟\n"
#. type: Plain text
@@ -1484,7 +1486,7 @@ msgstr "<a id=\"youtube\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I download using BitTorrent with Tails?\n"
-msgid "Can I download videos from websites?"
+msgid "Can I download videos from websites?\n"
msgstr "آیا می‌توانم در تیلز با بیت‌تورنت دانلود کنم؟\n"
#. type: Plain text
@@ -1522,7 +1524,7 @@ msgstr "<a id=\"desktop\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Desktop environment\n"
-msgid "Desktop environment"
+msgid "Desktop environment\n"
msgstr "محیط دسکتاپ\n"
#. type: Plain text
@@ -1533,7 +1535,7 @@ msgstr "<a id=\"timezone\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Why is the time set wrong?\n"
-msgid "Why is the time set wrong?"
+msgid "Why is the time set wrong?\n"
msgstr "چرا ساعت درست تنظیم نشده است؟\n"
#. type: Plain text
@@ -1584,7 +1586,7 @@ msgstr "<a id=\"misc\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Other security issues\n"
-msgid "Other security issues"
+msgid "Other security issues\n"
msgstr "مشکلات امنیتی دیگر\n"
#. type: Plain text
@@ -1595,7 +1597,7 @@ msgstr "<a id=\"compromised_system\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Is it safe to use Tails on a compromised system?\n"
-msgid "Is it safe to use Tails on a compromised system?"
+msgid "Is it safe to use Tails on a compromised system?\n"
msgstr "استفاده از تیلز روی یک سیستم مشکل‌دار امن است؟\n"
#. type: Plain text
@@ -1638,7 +1640,7 @@ msgstr "<a id=\"integrity\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I verify the integrity of a Tails device?\n"
-msgid "Can I verify the integrity of a Tails USB stick or DVD?"
+msgid "Can I verify the integrity of a Tails USB stick or DVD?\n"
msgstr "آیا می‌توانم یکپارچگی یک دستگاه تیلز را تأیید کنم؟\n"
#. type: Plain text
@@ -1683,10 +1685,9 @@ msgstr ""
#| "trusted state."
msgid ""
"There is no documented method of verifying the integrity of a Tails USB "
-"stick installed using <span class=\"application\">Tails Installer</span>. "
-"However, if you have another trusted Tails USB stick, you can [[clone it "
-"onto the untrusted USB stick|doc/first_steps/upgrade]] to reset it to a "
-"trusted state."
+"stick. However, if you have another trusted Tails USB stick, you can "
+"[[clone it onto the untrusted USB stick|doc/first_steps/upgrade]] to reset "
+"it to a trusted state."
msgstr ""
"روش مستندسازی‌شده‌ای برای تأیید یکپارچگی یک درایو یواس‌بی یا کارت حافظهٔ نصب‌شده "
"با استفاده از <span class=\"application\">نصب‌کنندهٔ تیلز</span> وجود ندارد. "
@@ -1702,7 +1703,7 @@ msgstr "<a id=\"reuse_memory_wipe\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I use the memory wipe feature of Tails on another operating system?\n"
-msgid "Can I use the memory wipe feature of Tails on another operating system?"
+msgid "Can I use the memory wipe feature of Tails on another operating system?\n"
msgstr "آیا می‌توان از امکان پاک‌سازی حافظهٔ تیلز در سیستم‌‌عامل‌های دیگر استفاده کرد؟\n"
#. type: Plain text
@@ -1737,7 +1738,7 @@ msgstr "<a id=\"new_identity\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Where is the <span class=\"guilabel\">New Identity</span> button?"
+msgid "Where is the <span class=\"guilabel\">New Identity</span> button?\n"
msgstr ""
#. type: Plain text
@@ -1790,7 +1791,7 @@ msgstr "<a id=\"boot_statistics\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Does Tails collect information about its users?\n"
-msgid "Does Tails collect information about its users?"
+msgid "Does Tails collect information about its users?\n"
msgstr "آیا تیلز اطلاعاتی راجع به کاربران خود جمع‌آوری می‌کند؟\n"
#. type: Plain text
@@ -1841,7 +1842,7 @@ msgstr "<a id=\"antivirus\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Does Tails need an antivirus?\n"
-msgid "Does Tails need an antivirus?"
+msgid "Does Tails need an antivirus?\n"
msgstr "آیا تیلز ضدویروس هم دارد؟\n"
#. type: Plain text
diff --git a/wiki/src/support/faq.fr.po b/wiki/src/support/faq.fr.po
index ea4e5bc..4dfe513 100644
--- a/wiki/src/support/faq.fr.po
+++ b/wiki/src/support/faq.fr.po
@@ -6,8 +6,8 @@
msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
-"POT-Creation-Date: 2019-05-06 14:52+0200\n"
-"PO-Revision-Date: 2018-06-25 09:04+0000\n"
+"POT-Creation-Date: 2019-05-14 16:29+0000\n"
+"PO-Revision-Date: 2019-05-14 15:34+0200\n"
"Last-Translator: AtomiKe <tails@atomike.ninja>\n"
"Language-Team: Tails translators <tails@boum.org>\n"
"Language: fr\n"
@@ -44,9 +44,9 @@ msgstr "<a id=\"project\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
-#| msgid "Other useful resources\n"
-msgid "Other useful resources"
-msgstr "Autres ressources utiles\n"
+#| msgid "Other useful resources"
+msgid "Other useful resources\n"
+msgstr "Autres ressources utiles"
#. type: Bullet: ' - '
msgid "[The Tor Project: FAQ](https://www.torproject.org/docs/faq.html.en)"
@@ -64,9 +64,9 @@ msgstr ""
#. type: Title =
#, fuzzy, no-wrap
-#| msgid "Tails project\n"
-msgid "Tails project"
-msgstr "Projet Tails\n"
+#| msgid "Tails project"
+msgid "Tails project\n"
+msgstr "Projet Tails"
#. type: Plain text
#, no-wrap
@@ -75,9 +75,9 @@ msgstr "<a id=\"relationship_with_tor\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "What is the relationship between Tor and Tails?\n"
-msgid "What is the relationship between Tor and Tails?"
-msgstr "Quelle est la relation entre Tor et Tails ?\n"
+#| msgid "What is the relationship between Tor and Tails?"
+msgid "What is the relationship between Tor and Tails?\n"
+msgstr "Quelle est la relation entre Tor et Tails ?"
#. type: Plain text
msgid ""
@@ -94,9 +94,9 @@ msgstr "<a id=\"debian\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Why is Tails based on Debian and not on another distribution?\n"
-msgid "Why is Tails based on Debian and not on another distribution?"
-msgstr "Pourquoi Tails est-il basé sur Debian et non sur une autre distribution ?\n"
+#| msgid "Why is Tails based on Debian and not on another distribution?"
+msgid "Why is Tails based on Debian and not on another distribution?\n"
+msgstr "Pourquoi Tails est-il basé sur Debian et non sur une autre distribution ?"
#. type: Plain text
msgid ""
@@ -130,9 +130,9 @@ msgstr "<a id=\"ubuntu\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Why isn't Tails based on Ubuntu?\n"
-msgid "Why isn't Tails based on Ubuntu?"
-msgstr "Pourquoi Tails n'est pas basé sur Ubuntu ?\n"
+#| msgid "Why isn't Tails based on Ubuntu?"
+msgid "Why isn't Tails based on Ubuntu?\n"
+msgstr "Pourquoi Tails n'est pas basé sur Ubuntu ?"
#. type: Plain text
msgid "First, see the answer to the [[previous question|faq#debian]]."
@@ -215,9 +215,9 @@ msgstr "<a id=\"gnome\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Why does Tails ship the GNOME Desktop?\n"
-msgid "Why does Tails ship the GNOME Desktop?"
-msgstr "Pourquoi Tails intègre le bureau GNOME ?\n"
+#| msgid "Why does Tails ship the GNOME Desktop?"
+msgid "Why does Tails ship the GNOME Desktop?\n"
+msgstr "Pourquoi Tails intègre le bureau GNOME ?"
#. type: Plain text
msgid ""
@@ -281,9 +281,9 @@ msgstr "<a id=\"hardware\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
-#| msgid "Hardware compatibility\n"
-msgid "Hardware compatibility"
-msgstr "Compatibilité matérielle\n"
+#| msgid "Hardware compatibility"
+msgid "Hardware compatibility\n"
+msgstr "Compatibilité matérielle"
#. type: Plain text
#, no-wrap
@@ -292,9 +292,9 @@ msgstr "<a id=\"arm\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Does Tails work on ARM architecture, Raspberry Pi, tablets, or phones?\n"
-msgid "Does Tails work on ARM architecture, Raspberry Pi, tablets, or phones?"
-msgstr "Tails fonctionne-t-il sur des architectures ARM, des Raspberry Pi, des tablettes ou des téléphones ?\n"
+#| msgid "Does Tails work on ARM architecture, Raspberry Pi, tablets, or phones?"
+msgid "Does Tails work on ARM architecture, Raspberry Pi, tablets, or phones?\n"
+msgstr "Tails fonctionne-t-il sur des architectures ARM, des Raspberry Pi, des tablettes ou des téléphones ?"
#. type: Plain text
msgid ""
@@ -332,9 +332,9 @@ msgstr "<a id=\"installation\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
-#| msgid "Installation\n"
-msgid "Installation"
-msgstr "Installation\n"
+#| msgid "Installation"
+msgid "Installation\n"
+msgstr "Installation"
#. type: Plain text
#, no-wrap
@@ -343,9 +343,9 @@ msgstr "<a id=\"install_permanently\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Can I install Tails permanently onto my hard disk?\n"
-msgid "Can I install Tails permanently onto my hard disk?"
-msgstr "Puis-je installer Tails de manière permanente sur mon disque dur ?\n"
+#| msgid "Can I install Tails permanently onto my hard disk?"
+msgid "Can I install Tails permanently onto my hard disk?\n"
+msgstr "Puis-je installer Tails de manière permanente sur mon disque dur ?"
#. type: Plain text
msgid ""
@@ -374,9 +374,9 @@ msgstr "<a id=\"unetbootin_etc\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Can I install Tails with UNetbootin, YUMI, Rufus or my other favorite tool?\n"
-msgid "Can I install Tails with UNetbootin, YUMI, Rufus or my other favorite tool?"
-msgstr "Puis-je installer Tails avec UNetbootin, YUMI, Rufus ou mon autre outil favori ?\n"
+#| msgid "Can I install Tails with UNetbootin, YUMI, Rufus or my other favorite tool?"
+msgid "Can I install Tails with UNetbootin, YUMI, Rufus or my other favorite tool?\n"
+msgstr "Puis-je installer Tails avec UNetbootin, YUMI, Rufus ou mon autre outil favori ?"
#. type: Plain text
msgid ""
@@ -398,9 +398,9 @@ msgstr "<a id=\"upgrade\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Should I update Tails using `apt` or <span class=\"application\">Synaptic</span>?\n"
-msgid "Should I update Tails using `apt` or <span class=\"application\">Synaptic</span>?"
-msgstr "Puis-je mettre à jour Tails en utilisant `apt` ou <span class=\"application\">Synaptic</span> ?\n"
+#| msgid "Should I update Tails using `apt` or <span class=\"application\">Synaptic</span>?"
+msgid "Should I update Tails using `apt` or <span class=\"application\">Synaptic</span>?\n"
+msgstr "Puis-je mettre à jour Tails en utilisant `apt` ou <span class=\"application\">Synaptic</span> ?"
#. type: Plain text
#, no-wrap
@@ -424,9 +424,9 @@ msgstr "<a id=\"preinstalled\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Can I buy a preinstalled Tails USB stick or DVD?\n"
-msgid "Can I buy a preinstalled Tails USB stick or DVD?"
-msgstr "Puis-je acheter une clé USB ou un DVD Tails pré-installé ?\n"
+#| msgid "Can I buy a preinstalled Tails USB stick or DVD?"
+msgid "Can I buy a preinstalled Tails USB stick or DVD?\n"
+msgstr "Puis-je acheter une clé USB ou un DVD Tails pré-installé ?"
#. type: Plain text
msgid "No, we don't sell preinstalled Tails devices."
@@ -472,9 +472,9 @@ msgstr "<a id=\"checksum\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Where can I find the checksum to verify my Tails download?\n"
-msgid "Where can I find the checksum to verify my Tails download?"
-msgstr "Où puis-je trouver la somme de contrôle pour vérifier mon téléchargement de Tails ?\n"
+#| msgid "Where can I find the checksum to verify my Tails download?"
+msgid "Where can I find the checksum to verify my Tails download?\n"
+msgstr "Où puis-je trouver la somme de contrôle pour vérifier mon téléchargement de Tails ?"
#. type: Plain text
msgid ""
@@ -527,9 +527,9 @@ msgstr "<a id=\"browser\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
-#| msgid "Web browser\n"
-msgid "Web browser"
-msgstr "Navigateur web\n"
+#| msgid "Web browser"
+msgid "Web browser\n"
+msgstr "Navigateur web"
#. type: Plain text
#, no-wrap
@@ -538,9 +538,9 @@ msgstr "<a id=\"javascript\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Why is JavaScript enabled by default in <span class=\"application\">Tor Browser</span>?\n"
-msgid "Why is JavaScript enabled by default in <span class=\"application\">Tor Browser</span>?"
-msgstr "Pourquoi est-ce que JavaScript est autorisé par défaut dans le <span class=\"application\">Navigateur Tor</span> ?\n"
+#| msgid "Why is JavaScript enabled by default in <span class=\"application\">Tor Browser</span>?"
+msgid "Why is JavaScript enabled by default in <span class=\"application\">Tor Browser</span>?\n"
+msgstr "Pourquoi est-ce que JavaScript est autorisé par défaut dans le <span class=\"application\">Navigateur Tor</span> ?"
#. type: Plain text
msgid ""
@@ -588,9 +588,9 @@ msgstr "<a id=\"add-ons\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Can I install other add-ons in <span class=\"application\">Tor Browser</span>?\n"
-msgid "Can I install other add-ons in <span class=\"application\">Tor Browser</span>?"
-msgstr "Puis-je installer d'autres extensions dans le <span class=\"application\">Navigateur Tor</span> ?\n"
+#| msgid "Can I install other add-ons in <span class=\"application\">Tor Browser</span>?"
+msgid "Can I install other add-ons in <span class=\"application\">Tor Browser</span>?\n"
+msgstr "Puis-je installer d'autres extensions dans le <span class=\"application\">Navigateur Tor</span> ?"
#. type: Plain text
#, no-wrap
@@ -695,9 +695,9 @@ msgstr "<a id=\"add-ons_update\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Should I manually update add-ons included in <span class=\"application\">Tor Browser</span>?\n"
-msgid "Should I manually update add-ons included in <span class=\"application\">Tor Browser</span>?"
-msgstr "Puis-je mettre à jour manuellement les extensions dans le <span class=\"application\">Navigateur Tor</span> ?\n"
+#| msgid "Should I manually update add-ons included in <span class=\"application\">Tor Browser</span>?"
+msgid "Should I manually update add-ons included in <span class=\"application\">Tor Browser</span>?\n"
+msgstr "Puis-je mettre à jour manuellement les extensions dans le <span class=\"application\">Navigateur Tor</span> ?"
#. type: Plain text
#, no-wrap
@@ -719,9 +719,9 @@ msgstr "<a id=\"flash\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Can I view websites using Adobe Flash with Tails?\n"
-msgid "Can I view websites using Adobe Flash with Tails?"
-msgstr "Puis-je consulter les sites web qui utilisent Adobe Flash avec Tails ?\n"
+#| msgid "Can I view websites using Adobe Flash with Tails?"
+msgid "Can I view websites using Adobe Flash with Tails?\n"
+msgstr "Puis-je consulter les sites web qui utilisent Adobe Flash avec Tails ?"
#. type: Plain text
msgid "Adobe Flash Player is not included in Tails for several reasons:"
@@ -783,9 +783,9 @@ msgstr "<a id=\"anonymity_test\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "How to analyse the results of online anonymity tests?\n"
-msgid "How to analyse the results of online anonymity tests?"
-msgstr "Comment analyser les résultats des tests d'anonymat en ligne ?\n"
+#| msgid "How to analyse the results of online anonymity tests?"
+msgid "How to analyse the results of online anonymity tests?\n"
+msgstr "Comment analyser les résultats des tests d'anonymat en ligne ?"
#. type: Plain text
msgid ""
@@ -852,9 +852,9 @@ msgstr "<a id=\"java\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Is Java installed in the <span class=\"application\">Tor Browser</span>?\n"
-msgid "Is Java installed in the <span class=\"application\">Tor Browser</span>?"
-msgstr "Est-ce que Java est installé dans le <span class=\"application\">Navigateur Tor</span> ?\n"
+#| msgid "Is Java installed in the <span class=\"application\">Tor Browser</span>?"
+msgid "Is Java installed in the <span class=\"application\">Tor Browser</span>?\n"
+msgstr "Est-ce que Java est installé dans le <span class=\"application\">Navigateur Tor</span> ?"
#. type: Plain text
msgid ""
@@ -871,9 +871,9 @@ msgstr "<a id=\"persistence\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
-#| msgid "Persistence\n"
-msgid "Persistence"
-msgstr "Persistance\n"
+#| msgid "Persistence"
+msgid "Persistence\n"
+msgstr "Persistance"
#. type: Plain text
#, no-wrap
@@ -882,9 +882,9 @@ msgstr "<a id=\"persistent_features\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Can I save my custom settings?\n"
-msgid "Can I save my custom settings?"
-msgstr "Puis-je sauvegarder mes configurations personnalisées ?\n"
+#| msgid "Can I save my custom settings?"
+msgid "Can I save my custom settings?\n"
+msgstr "Puis-je sauvegarder mes configurations personnalisées ?"
#. type: Plain text
#, no-wrap
@@ -928,9 +928,9 @@ msgstr "<a id=\"luks\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "How strong is the encryption of the persistent volume and LUKS?\n"
-msgid "How strong is the encryption of the persistent volume and LUKS?"
-msgstr "Quelle est la qualité du chiffrement du volume persistant et de LUKS ?\n"
+#| msgid "How strong is the encryption of the persistent volume and LUKS?"
+msgid "How strong is the encryption of the persistent volume and LUKS?\n"
+msgstr "Quelle est la qualité du chiffrement du volume persistant et de LUKS ?"
#. type: Plain text
msgid ""
@@ -974,9 +974,9 @@ msgstr "<a id=\"recover_passphrase\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Is it possible to recover the passphrase of the persistent volume?\n"
-msgid "Is it possible to recover the passphrase of the persistent volume?"
-msgstr "Est-il possible de récupérer la phrase de passe du volume persistant ?\n"
+#| msgid "Is it possible to recover the passphrase of the persistent volume?"
+msgid "Is it possible to recover the passphrase of the persistent volume?\n"
+msgstr "Est-il possible de récupérer la phrase de passe du volume persistant ?"
#. type: Plain text
msgid ""
@@ -998,9 +998,9 @@ msgstr "<a id=\"networking\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
-#| msgid "Networking\n"
-msgid "Networking"
-msgstr "Réseau\n"
+#| msgid "Networking"
+msgid "Networking\n"
+msgstr "Réseau"
#. type: Plain text
#, no-wrap
@@ -1009,9 +1009,9 @@ msgstr "<a id=\"vpn\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Can I use Tails with a VPN?\n"
-msgid "Can I use Tails with a VPN?"
-msgstr "Puis-je utiliser Tails avec un VPN ?\n"
+#| msgid "Can I use Tails with a VPN?"
+msgid "Can I use Tails with a VPN?\n"
+msgstr "Puis-je utiliser Tails avec un VPN ?"
#. type: Plain text
msgid "Three possible scenarios need to be distinguished:"
@@ -1104,9 +1104,9 @@ msgstr "<a id=\"torrc\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Can I choose the country of my exit nodes or further edit the `torrc`?\n"
-msgid "Can I choose the country of my exit nodes or further edit the `torrc`?"
-msgstr "Puis-je choisir le pays de mon nœud de sortie ou de manière générale éditer le fichier `torrc`?\n"
+#| msgid "Can I choose the country of my exit nodes or further edit the `torrc`?"
+msgid "Can I choose the country of my exit nodes or further edit the `torrc`?\n"
+msgstr "Puis-je choisir le pays de mon nœud de sortie ou de manière générale éditer le fichier `torrc`?"
#. type: Plain text
msgid ""
@@ -1140,9 +1140,9 @@ msgstr "<a id=\"dns\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "How does the DNS resolution work in Tails?\n"
-msgid "How does the DNS resolution work in Tails?"
-msgstr "Comment la résolution DNS fonctionne-t-elle dans Tails ?\n"
+#| msgid "How does the DNS resolution work in Tails?"
+msgid "How does the DNS resolution work in Tails?\n"
+msgstr "Comment la résolution DNS fonctionne-t-elle dans Tails ?"
#. type: Plain text
msgid ""
@@ -1159,9 +1159,9 @@ msgstr "<a id=\"htp\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Why does Tails automatically connect to several websites when starting?\n"
-msgid "Why does Tails automatically connect to several websites when starting?"
-msgstr "Pourquoi Tails se connecte-t-il automatiquement à de nombreux sites web au démarrage ?\n"
+#| msgid "Why does Tails automatically connect to several websites when starting?"
+msgid "Why does Tails automatically connect to several websites when starting?\n"
+msgstr "Pourquoi Tails se connecte-t-il automatiquement à de nombreux sites web au démarrage ?"
#. type: Plain text
msgid ""
@@ -1200,9 +1200,9 @@ msgstr "<a id=\"relay\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Can I help the Tor network by running a relay or a bridge in Tails?\n"
-msgid "Can I help the Tor network by running a relay or a bridge in Tails?"
-msgstr "Puis-je aider le réseau Tor en faisant tourner un relai ou un bridge dans Tails ?\n"
+#| msgid "Can I help the Tor network by running a relay or a bridge in Tails?"
+msgid "Can I help the Tor network by running a relay or a bridge in Tails?\n"
+msgstr "Puis-je aider le réseau Tor en faisant tourner un relai ou un bridge dans Tails ?"
#. type: Plain text
msgid "It is currently impossible to run a Tor relay or bridge in Tails."
@@ -1220,10 +1220,13 @@ msgstr ""
"<a id=\"hidden_service\"></a>\n"
#. type: Plain text
-#, fuzzy
-#| msgid "Can I run a Tor hidden service on Tails?\n"
-msgid "Can I run a Tor onion service on Tails?"
-msgstr "Puis-je faire tourner un service caché Tor sur Tails ?\n"
+#, no-wrap
+msgid ""
+"Can I run a Tor onion service on Tails?\n"
+"----------------------------------------\n"
+msgstr ""
+"Puis-je faire marcher un service oignon dans Tails ?\n"
+"---------------------------------------\n"
#. type: Plain text
msgid ""
@@ -1248,9 +1251,9 @@ msgstr "<a id=\"ping\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Can I use <span class=\"command\">ping</span> in Tails?\n"
-msgid "Can I use <span class=\"command\">ping</span> in Tails?"
-msgstr "Puis-je utiliser <span class=\"command\">ping</span> dans Tails ?\n"
+#| msgid "Can I use <span class=\"command\">ping</span> in Tails?"
+msgid "Can I use <span class=\"command\">ping</span> in Tails?\n"
+msgstr "Puis-je utiliser <span class=\"command\">ping</span> dans Tails ?"
#. type: Plain text
#, no-wrap
@@ -1270,9 +1273,9 @@ msgstr "<a id=\"software\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
-#| msgid "Software not included in Tails\n"
-msgid "Software not included in Tails"
-msgstr "Logiciel non inclus dans Tails\n"
+#| msgid "Software not included in Tails"
+msgid "Software not included in Tails\n"
+msgstr "Logiciel non inclus dans Tails"
#. type: Plain text
#, no-wrap
@@ -1281,9 +1284,9 @@ msgstr "<a id=\"new_software\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Can my favourite software be included in Tails?\n"
-msgid "Can my favourite software be included in Tails?"
-msgstr "Mon logiciel favori peut-il être inclus dans Tails ?\n"
+#| msgid "Can my favourite software be included in Tails?"
+msgid "Can my favourite software be included in Tails?\n"
+msgstr "Mon logiciel favori peut-il être inclus dans Tails ?"
#. type: Plain text
msgid ""
@@ -1433,9 +1436,9 @@ msgstr "<a id=\"bittorrent\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Can I download using BitTorrent with Tails?\n"
-msgid "Can I download using BitTorrent with Tails?"
-msgstr "Puis-je télécharger en utilisant BitTorrent dans Tails ?\n"
+#| msgid "Can I download using BitTorrent with Tails?"
+msgid "Can I download using BitTorrent with Tails?\n"
+msgstr "Puis-je télécharger en utilisant BitTorrent dans Tails ?"
#. type: Plain text
msgid ""
@@ -1481,9 +1484,9 @@ msgstr "<a id=\"youtube\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Can I download videos from websites?\n"
-msgid "Can I download videos from websites?"
-msgstr "Puis-je télécharger des vidéos depuis des sites web ?\n"
+#| msgid "Can I download videos from websites?"
+msgid "Can I download videos from websites?\n"
+msgstr "Puis-je télécharger des vidéos depuis des sites web ?"
#. type: Plain text
#, no-wrap
@@ -1527,9 +1530,9 @@ msgstr "<a id=\"desktop\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
-#| msgid "Desktop environment\n"
-msgid "Desktop environment"
-msgstr "Environnement de bureau\n"
+#| msgid "Desktop environment"
+msgid "Desktop environment\n"
+msgstr "Environnement de bureau"
#. type: Plain text
#, no-wrap
@@ -1538,9 +1541,9 @@ msgstr "<a id=\"timezone\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Why is the time set wrong?\n"
-msgid "Why is the time set wrong?"
-msgstr "Pourquoi l'heure est-elle mal configurée ?\n"
+#| msgid "Why is the time set wrong?"
+msgid "Why is the time set wrong?\n"
+msgstr "Pourquoi l'heure est-elle mal configurée ?"
#. type: Plain text
msgid ""
@@ -1590,9 +1593,9 @@ msgstr "<a id=\"misc\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
-#| msgid "Other security issues\n"
-msgid "Other security issues"
-msgstr "Autres problèmes de sécurité\n"
+#| msgid "Other security issues"
+msgid "Other security issues\n"
+msgstr "Autres problèmes de sécurité"
#. type: Plain text
#, no-wrap
@@ -1601,9 +1604,9 @@ msgstr "<a id=\"compromised_system\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Is it safe to use Tails on a compromised system?\n"
-msgid "Is it safe to use Tails on a compromised system?"
-msgstr "Est-il sûr d'utiliser Tails sur un système compromis ?\n"
+#| msgid "Is it safe to use Tails on a compromised system?"
+msgid "Is it safe to use Tails on a compromised system?\n"
+msgstr "Est-il sûr d'utiliser Tails sur un système compromis ?"
#. type: Plain text
msgid ""
@@ -1650,9 +1653,9 @@ msgstr "<a id=\"integrity\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Can I verify the integrity of a Tails USB stick or DVD?\n"
-msgid "Can I verify the integrity of a Tails USB stick or DVD?"
-msgstr "Puis-je vérifier l'intégrité d'une clé USB ou d'un DVD Tails ?\n"
+#| msgid "Can I verify the integrity of a Tails USB stick or DVD?"
+msgid "Can I verify the integrity of a Tails USB stick or DVD?\n"
+msgstr "Puis-je vérifier l'intégrité d'une clé USB ou d'un DVD Tails ?"
#. type: Plain text
msgid ""
@@ -1677,12 +1680,18 @@ msgstr ""
"[[vérifier l'image ISO en utilisant OpenPGP|install/download-iso#openpgp]]."
#. type: Bullet: '- '
+#, fuzzy
+#| msgid ""
+#| "There is no documented method of verifying the integrity of a Tails USB "
+#| "stick installed using <span class=\"application\">Tails Installer</span>. "
+#| "However, if you have another trusted Tails USB stick, you can [[clone it "
+#| "onto the untrusted USB stick|doc/first_steps/upgrade]] to reset it to a "
+#| "trusted state."
msgid ""
"There is no documented method of verifying the integrity of a Tails USB "
-"stick installed using <span class=\"application\">Tails Installer</span>. "
-"However, if you have another trusted Tails USB stick, you can [[clone it "
-"onto the untrusted USB stick|doc/first_steps/upgrade]] to reset it to a "
-"trusted state."
+"stick. However, if you have another trusted Tails USB stick, you can "
+"[[clone it onto the untrusted USB stick|doc/first_steps/upgrade]] to reset "
+"it to a trusted state."
msgstr ""
"Il n'y a pas de méthode documentée pour vérifier l'intégrité d'une clé USB "
"Tails installée en utilisant l'<span class=\"application\">Installeur de "
@@ -1697,9 +1706,9 @@ msgstr "<a id=\"reuse_memory_wipe\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Can I use the memory wipe feature of Tails on another operating system?\n"
-msgid "Can I use the memory wipe feature of Tails on another operating system?"
-msgstr "Puis-je utiliser la fonctionnalité d'effacement de mémoire sur un autre système d'exploitation ?\n"
+#| msgid "Can I use the memory wipe feature of Tails on another operating system?"
+msgid "Can I use the memory wipe feature of Tails on another operating system?\n"
+msgstr "Puis-je utiliser la fonctionnalité d'effacement de mémoire sur un autre système d'exploitation ?"
#. type: Plain text
msgid ""
@@ -1728,9 +1737,9 @@ msgstr "<a id=\"new_identity\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Where is the <span class=\"guilabel\">New Identity</span> button?\n"
-msgid "Where is the <span class=\"guilabel\">New Identity</span> button?"
-msgstr "Où est le bouton <span class=\"guilabel\">Nouvelle identité</span> ?\n"
+#| msgid "Where is the <span class=\"guilabel\">New Identity</span> button?"
+msgid "Where is the <span class=\"guilabel\">New Identity</span> button?\n"
+msgstr "Où est le bouton <span class=\"guilabel\">Nouvelle identité</span> ?"
#. type: Plain text
msgid ""
@@ -1795,9 +1804,9 @@ msgstr "<a id=\"boot_statistics\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Does Tails collect information about its users?\n"
-msgid "Does Tails collect information about its users?"
-msgstr "Tails collecte-t-il des informations à propos de ses utilisateurs ?\n"
+#| msgid "Does Tails collect information about its users?"
+msgid "Does Tails collect information about its users?\n"
+msgstr "Tails collecte-t-il des informations à propos de ses utilisateurs ?"
#. type: Plain text
msgid ""
@@ -1849,9 +1858,9 @@ msgstr "<a id=\"antivirus\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Does Tails need an antivirus?\n"
-msgid "Does Tails need an antivirus?"
-msgstr "Tails a-t-il besoin d'un antivirus ?\n"
+#| msgid "Does Tails need an antivirus?"
+msgid "Does Tails need an antivirus?\n"
+msgstr "Tails a-t-il besoin d'un antivirus ?"
#. type: Plain text
msgid ""
@@ -1874,12 +1883,8 @@ msgstr ""
"Voir la [[!wikipedia_fr Liste des malwares Linux desc=\"page Wikipédia sur "
"les malwares Linux\"]] pour plus de détails."
-#~ msgid ""
-#~ "Can I run a Tor onion service on Tails?\n"
-#~ "----------------------------------------\n"
-#~ msgstr ""
-#~ "Puis-je faire marcher un service oignon dans Tails ?\n"
-#~ "---------------------------------------\n"
+#~ msgid "Can I run a Tor onion service on Tails?"
+#~ msgstr "Puis-je faire tourner un service caché Tor sur Tails ?"
#~ msgid ""
#~ "Currently the default cipher is `aes-cbc-essiv:sha256` with a key size of "
diff --git a/wiki/src/support/faq.it.po b/wiki/src/support/faq.it.po
index 09dfbc7..49e0ad5 100644
--- a/wiki/src/support/faq.it.po
+++ b/wiki/src/support/faq.it.po
@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
-"POT-Creation-Date: 2019-05-06 14:52+0200\n"
+"POT-Creation-Date: 2019-05-14 16:29+0000\n"
"PO-Revision-Date: 2018-02-26 09:59+0100\n"
"Last-Translator: \n"
"Language-Team: ita <transitails@inventati.org>\n"
@@ -42,7 +42,7 @@ msgstr "<a id=\"project\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Other security issues\n"
-msgid "Other useful resources"
+msgid "Other useful resources\n"
msgstr "Altri problemi di sicurezza\n"
#. type: Bullet: ' - '
@@ -59,7 +59,7 @@ msgstr ""
#. type: Title =
#, no-wrap
-msgid "Tails project"
+msgid "Tails project\n"
msgstr ""
#. type: Plain text
@@ -70,7 +70,7 @@ msgstr "<a id=\"relationship_with_tor\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "How does the DNS resolution work in Tails?\n"
-msgid "What is the relationship between Tor and Tails?"
+msgid "What is the relationship between Tor and Tails?\n"
msgstr "Come funziona la risoluzione DNS in Tails?\n"
#. type: Plain text
@@ -88,7 +88,7 @@ msgstr "<a id=\"debian\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Why is Tails based on Debian and not on another distribution?"
+msgid "Why is Tails based on Debian and not on another distribution?\n"
msgstr ""
#. type: Plain text
@@ -123,7 +123,7 @@ msgstr "<a id=\"ubuntu\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Why isn't Tails based on Ubuntu?"
+msgid "Why isn't Tails based on Ubuntu?\n"
msgstr ""
#. type: Plain text
@@ -204,7 +204,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Why does Tails ship the GNOME Desktop?"
+msgid "Why does Tails ship the GNOME Desktop?\n"
msgstr ""
#. type: Plain text
@@ -263,7 +263,7 @@ msgstr ""
#. type: Title =
#, no-wrap
-msgid "Hardware compatibility"
+msgid "Hardware compatibility\n"
msgstr ""
#. type: Plain text
@@ -273,7 +273,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Does Tails work on ARM architecture, Raspberry Pi, tablets, or phones?"
+msgid "Does Tails work on ARM architecture, Raspberry Pi, tablets, or phones?\n"
msgstr ""
#. type: Plain text
@@ -303,7 +303,7 @@ msgstr ""
#. type: Title =
#, no-wrap
-msgid "Installation"
+msgid "Installation\n"
msgstr ""
#. type: Plain text
@@ -313,7 +313,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Can I install Tails permanently onto my hard disk?"
+msgid "Can I install Tails permanently onto my hard disk?\n"
msgstr ""
#. type: Plain text
@@ -344,7 +344,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Can I install Tails with UNetbootin, YUMI, Rufus or my other favorite tool?"
+msgid "Can I install Tails with UNetbootin, YUMI, Rufus or my other favorite tool?\n"
msgstr ""
#. type: Plain text
@@ -367,7 +367,7 @@ msgstr ""
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Is Java installed in the <span class=\"application\">Tor Browser</span>?\n"
-msgid "Should I update Tails using `apt` or <span class=\"application\">Synaptic</span>?"
+msgid "Should I update Tails using `apt` or <span class=\"application\">Synaptic</span>?\n"
msgstr "È installato Java in <span class=\"application\">Tor Browser</span>?\n"
#. type: Plain text
@@ -393,7 +393,7 @@ msgstr ""
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I verify the integrity of a Tails USB stick or DVD?\n"
-msgid "Can I buy a preinstalled Tails USB stick or DVD?"
+msgid "Can I buy a preinstalled Tails USB stick or DVD?\n"
msgstr "Posso verificare l'integrità di un dispositivo Tails?\n"
#. type: Plain text
@@ -437,7 +437,7 @@ msgstr "<a id=\"luks\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Where can I find the checksum to verify my Tails download?"
+msgid "Where can I find the checksum to verify my Tails download?\n"
msgstr ""
#. type: Plain text
@@ -476,7 +476,7 @@ msgstr "<a id=\"browser\"></a>\n"
#. type: Title =
#, no-wrap
-msgid "Web browser"
+msgid "Web browser\n"
msgstr ""
#. type: Plain text
@@ -487,7 +487,7 @@ msgstr ""
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Is Java installed in the <span class=\"application\">Tor Browser</span>?\n"
-msgid "Why is JavaScript enabled by default in <span class=\"application\">Tor Browser</span>?"
+msgid "Why is JavaScript enabled by default in <span class=\"application\">Tor Browser</span>?\n"
msgstr "È installato Java in <span class=\"application\">Tor Browser</span>?\n"
#. type: Plain text
@@ -523,7 +523,7 @@ msgstr ""
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Is Java installed in the <span class=\"application\">Tor Browser</span>?\n"
-msgid "Can I install other add-ons in <span class=\"application\">Tor Browser</span>?"
+msgid "Can I install other add-ons in <span class=\"application\">Tor Browser</span>?\n"
msgstr "È installato Java in <span class=\"application\">Tor Browser</span>?\n"
#. type: Plain text
@@ -628,7 +628,7 @@ msgstr ""
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Is Java installed in the <span class=\"application\">Tor Browser</span>?\n"
-msgid "Should I manually update add-ons included in <span class=\"application\">Tor Browser</span>?"
+msgid "Should I manually update add-ons included in <span class=\"application\">Tor Browser</span>?\n"
msgstr "È installato Java in <span class=\"application\">Tor Browser</span>?\n"
#. type: Plain text
@@ -652,7 +652,7 @@ msgstr ""
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I download using BitTorrent with Tails?\n"
-msgid "Can I view websites using Adobe Flash with Tails?"
+msgid "Can I view websites using Adobe Flash with Tails?\n"
msgstr "Posso effettuare download utilizzando BitTorrent con Tails?\n"
#. type: Plain text
@@ -713,7 +713,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "How to analyse the results of online anonymity tests?"
+msgid "How to analyse the results of online anonymity tests?\n"
msgstr ""
#. type: Plain text
@@ -779,7 +779,7 @@ msgstr "<a id=\"java\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Is Java installed in the <span class=\"application\">Tor Browser</span>?\n"
-msgid "Is Java installed in the <span class=\"application\">Tor Browser</span>?"
+msgid "Is Java installed in the <span class=\"application\">Tor Browser</span>?\n"
msgstr "È installato Java in <span class=\"application\">Tor Browser</span>?\n"
#. type: Plain text
@@ -798,7 +798,7 @@ msgstr "<a id=\"persistence\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Persistence\n"
-msgid "Persistence"
+msgid "Persistence\n"
msgstr "Persistenza\n"
#. type: Plain text
@@ -809,7 +809,7 @@ msgstr "<a id=\"persistent_features\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I save my custom settings?\n"
-msgid "Can I save my custom settings?"
+msgid "Can I save my custom settings?\n"
msgstr "Posso salvare le mie impostazioni personalizzate?\n"
#. type: Plain text
@@ -855,7 +855,7 @@ msgstr "<a id=\"luks\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "How strong is the encryption of the persistent volume and LUKS?\n"
-msgid "How strong is the encryption of the persistent volume and LUKS?"
+msgid "How strong is the encryption of the persistent volume and LUKS?\n"
msgstr "Quanto è forte la crittografia del volume persistente e LUKS?\n"
#. type: Plain text
@@ -901,7 +901,7 @@ msgstr "<a id=\"recover_passphrase\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Is it possible to recover the passphrase of the persistent volume?\n"
-msgid "Is it possible to recover the passphrase of the persistent volume?"
+msgid "Is it possible to recover the passphrase of the persistent volume?\n"
msgstr "È possibile recuperare la passphrase del volume persistente?\n"
#. type: Plain text
@@ -924,7 +924,7 @@ msgstr "<a id=\"networking\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Networking\n"
-msgid "Networking"
+msgid "Networking\n"
msgstr "Connessioni\n"
#. type: Plain text
@@ -935,7 +935,7 @@ msgstr "<a id=\"vpn\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I use Tails with a VPN?\n"
-msgid "Can I use Tails with a VPN?"
+msgid "Can I use Tails with a VPN?\n"
msgstr "Posso utilizzare Tails con una VPN?\n"
#. type: Plain text
@@ -1035,7 +1035,7 @@ msgstr "<a id=\"torrc\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I choose the country of my exit nodes or further edit the `torrc`?\n"
-msgid "Can I choose the country of my exit nodes or further edit the `torrc`?"
+msgid "Can I choose the country of my exit nodes or further edit the `torrc`?\n"
msgstr "Posso scegliere il paese dei miei nodi di uscita o modificare ulteriormente il `torrc`?\n"
#. type: Plain text
@@ -1071,7 +1071,7 @@ msgstr "<a id=\"dns\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "How does the DNS resolution work in Tails?\n"
-msgid "How does the DNS resolution work in Tails?"
+msgid "How does the DNS resolution work in Tails?\n"
msgstr "Come funziona la risoluzione DNS in Tails?\n"
#. type: Plain text
@@ -1090,7 +1090,7 @@ msgstr "<a id=\"htp\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Why does Tails automatically connect to several websites when starting?\n"
-msgid "Why does Tails automatically connect to several websites when starting?"
+msgid "Why does Tails automatically connect to several websites when starting?\n"
msgstr "Perché Tails si connette automaticamente a diversi siti web all'avvio?\n"
#. type: Plain text
@@ -1137,7 +1137,7 @@ msgstr "<a id=\"relay\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I help the Tor network by running a relay or a bridge in Tails?\n"
-msgid "Can I help the Tor network by running a relay or a bridge in Tails?"
+msgid "Can I help the Tor network by running a relay or a bridge in Tails?\n"
msgstr "Posso aiutare la rete Tor eseguendo un relè o un ponte in Tails?\n"
#. type: Plain text
@@ -1159,9 +1159,11 @@ msgid ""
msgstr "<a id=\"hidden_service\"></a>\n"
#. type: Plain text
-#, fuzzy
+#, fuzzy, no-wrap
#| msgid "Can I run a Tor hidden service on Tails?\n"
-msgid "Can I run a Tor onion service on Tails?"
+msgid ""
+"Can I run a Tor onion service on Tails?\n"
+"----------------------------------------\n"
msgstr "Posso eseguire un Tor hidden service su Tails?\n"
#. type: Plain text
@@ -1196,7 +1198,7 @@ msgstr "<a id=\"ping\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I use <span class=\"command\">ping</span> in Tails?\n"
-msgid "Can I use <span class=\"command\">ping</span> in Tails?"
+msgid "Can I use <span class=\"command\">ping</span> in Tails?\n"
msgstr "Posso usare <span class=\"command\">ping</span> in Tails?\n"
#. type: Plain text
@@ -1218,7 +1220,7 @@ msgstr "<a id=\"software\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Software not included in Tails\n"
-msgid "Software not included in Tails"
+msgid "Software not included in Tails\n"
msgstr "Software non incluso in Tails\n"
#. type: Plain text
@@ -1229,7 +1231,7 @@ msgstr "<a id=\"new_software\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Software not included in Tails\n"
-msgid "Can my favourite software be included in Tails?"
+msgid "Can my favourite software be included in Tails?\n"
msgstr "Software non incluso in Tails\n"
#. type: Plain text
@@ -1379,7 +1381,7 @@ msgstr "<a id=\"bittorrent\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I download using BitTorrent with Tails?\n"
-msgid "Can I download using BitTorrent with Tails?"
+msgid "Can I download using BitTorrent with Tails?\n"
msgstr "Posso effettuare download utilizzando BitTorrent con Tails?\n"
#. type: Plain text
@@ -1427,7 +1429,7 @@ msgstr ""
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I download using BitTorrent with Tails?\n"
-msgid "Can I download videos from websites?"
+msgid "Can I download videos from websites?\n"
msgstr "Posso effettuare download utilizzando BitTorrent con Tails?\n"
#. type: Plain text
@@ -1473,7 +1475,7 @@ msgstr "<a id=\"desktop\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Desktop environment\n"
-msgid "Desktop environment"
+msgid "Desktop environment\n"
msgstr "Ambiente desktop\n"
#. type: Plain text
@@ -1484,7 +1486,7 @@ msgstr "<a id=\"timezone\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Why is the time set wrong?\n"
-msgid "Why is the time set wrong?"
+msgid "Why is the time set wrong?\n"
msgstr "Perché il tempo è impostato male?\n"
#. type: Plain text
@@ -1537,7 +1539,7 @@ msgstr "<a id=\"misc\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Other security issues\n"
-msgid "Other security issues"
+msgid "Other security issues\n"
msgstr "Altri problemi di sicurezza\n"
#. type: Plain text
@@ -1548,7 +1550,7 @@ msgstr "<a id=\"compromised_system\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Is it safe to use Tails on a compromised system?\n"
-msgid "Is it safe to use Tails on a compromised system?"
+msgid "Is it safe to use Tails on a compromised system?\n"
msgstr "È sicuro utilizzare Tails su un sistema compromesso?\n"
#. type: Plain text
@@ -1597,7 +1599,7 @@ msgstr "<a id=\"integrity\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I verify the integrity of a Tails USB stick or DVD?\n"
-msgid "Can I verify the integrity of a Tails USB stick or DVD?"
+msgid "Can I verify the integrity of a Tails USB stick or DVD?\n"
msgstr "Posso verificare l'integrità di un dispositivo Tails?\n"
#. type: Plain text
@@ -1632,10 +1634,9 @@ msgstr ""
#| "trusted state."
msgid ""
"There is no documented method of verifying the integrity of a Tails USB "
-"stick installed using <span class=\"application\">Tails Installer</span>. "
-"However, if you have another trusted Tails USB stick, you can [[clone it "
-"onto the untrusted USB stick|doc/first_steps/upgrade]] to reset it to a "
-"trusted state."
+"stick. However, if you have another trusted Tails USB stick, you can "
+"[[clone it onto the untrusted USB stick|doc/first_steps/upgrade]] to reset "
+"it to a trusted state."
msgstr ""
"Non esiste alcun metodo documentato per verificare l'integrità di una "
"chiavetta USB o di una scheda SD installata utilizzando <span class="
@@ -1652,7 +1653,7 @@ msgstr "<a id=\"reuse_memory_wipe\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I use the memory wipe feature of Tails on another operating system?\n"
-msgid "Can I use the memory wipe feature of Tails on another operating system?"
+msgid "Can I use the memory wipe feature of Tails on another operating system?\n"
msgstr "Posso utilizzare la funzione di pulizia della memoria di Tails in un altro sistema operativo?\n"
#. type: Plain text
@@ -1683,7 +1684,7 @@ msgstr "<a id=\"new_identity\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Where is the <span class=\"guilabel\">New Identity</span> button?\n"
-msgid "Where is the <span class=\"guilabel\">New Identity</span> button?"
+msgid "Where is the <span class=\"guilabel\">New Identity</span> button?\n"
msgstr "Dove è il pulsante <span class=\"guilabel\">New Identity</span>?\n"
#. type: Plain text
@@ -1751,7 +1752,7 @@ msgstr ""
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Does Tails collect information about its users?\n"
-msgid "Does Tails collect information about its users?"
+msgid "Does Tails collect information about its users?\n"
msgstr "Tails raccoglie informazioni sui suoi utenti?\n"
#. type: Plain text
@@ -1804,7 +1805,7 @@ msgstr "<a id=\"antivirus\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Does Tails need an antivirus?\n"
-msgid "Does Tails need an antivirus?"
+msgid "Does Tails need an antivirus?\n"
msgstr "Tails ha bisogno di un antivirus?\n"
#. type: Plain text
diff --git a/wiki/src/support/faq.mdwn b/wiki/src/support/faq.mdwn
index 2ac2842..442d6fc 100644
--- a/wiki/src/support/faq.mdwn
+++ b/wiki/src/support/faq.mdwn
@@ -642,9 +642,8 @@ liar; the answer of a true liar would always be "no".
using OpenPGP|install/download-iso#openpgp]]
against the DVD itself.
-- There is no documented method of verifying the integrity of a Tails USB stick
- installed using <span class="application">Tails
- Installer</span>. However, if you have another trusted Tails USB stick,
+- There is no documented method of verifying the integrity of a Tails USB stick.
+ However, if you have another trusted Tails USB stick,
you can [[clone it onto the untrusted USB stick|doc/first_steps/upgrade]] to
reset it to a trusted state.
diff --git a/wiki/src/support/faq.pt.po b/wiki/src/support/faq.pt.po
index 2d11d93..35d0b45 100644
--- a/wiki/src/support/faq.pt.po
+++ b/wiki/src/support/faq.pt.po
@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
-"POT-Creation-Date: 2019-05-06 14:52+0200\n"
+"POT-Creation-Date: 2019-05-14 16:29+0000\n"
"PO-Revision-Date: 2018-04-29 20:24+0000\n"
"Last-Translator: Tails translators <tails-l10n@boum.org>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -43,7 +43,7 @@ msgstr "<a id=\"project\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Other useful resources\n"
-msgid "Other useful resources"
+msgid "Other useful resources\n"
msgstr "Outros recursos úteis\n"
#. type: Bullet: ' - '
@@ -63,7 +63,7 @@ msgstr ""
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Tails project\n"
-msgid "Tails project"
+msgid "Tails project\n"
msgstr "Projeto Tails\n"
#. type: Plain text
@@ -74,7 +74,7 @@ msgstr "<a id=\"relationship_with_tor\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "What is the relationship between Tor and Tails?\n"
-msgid "What is the relationship between Tor and Tails?"
+msgid "What is the relationship between Tor and Tails?\n"
msgstr "Qual é a relação entre Tor e Tails?\n"
#. type: Plain text
@@ -93,7 +93,7 @@ msgstr "<a id=\"debian\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Why is Tails based on Debian and not on another distribution?\n"
-msgid "Why is Tails based on Debian and not on another distribution?"
+msgid "Why is Tails based on Debian and not on another distribution?\n"
msgstr "Por que o Tails é baseado em Debian e não em outra distribuição?\n"
#. type: Plain text
@@ -129,7 +129,7 @@ msgstr "<a id=\"ubuntu\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Why isn't Tails based on Ubuntu?\n"
-msgid "Why isn't Tails based on Ubuntu?"
+msgid "Why isn't Tails based on Ubuntu?\n"
msgstr "Por que o Tails não é baseado em Ubuntu?\n"
#. type: Plain text
@@ -220,7 +220,7 @@ msgstr "<a id=\"arm\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Why does Tails ship the GNOME Desktop?"
+msgid "Why does Tails ship the GNOME Desktop?\n"
msgstr ""
#. type: Plain text
@@ -273,7 +273,7 @@ msgstr "<a id=\"hardware\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Hardware compatibility\n"
-msgid "Hardware compatibility"
+msgid "Hardware compatibility\n"
msgstr "Compatibilidade de hardware\n"
#. type: Plain text
@@ -284,7 +284,7 @@ msgstr "<a id=\"arm\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Does Tails work on ARM architecture, Raspberry Pi, or tablets?\n"
-msgid "Does Tails work on ARM architecture, Raspberry Pi, tablets, or phones?"
+msgid "Does Tails work on ARM architecture, Raspberry Pi, tablets, or phones?\n"
msgstr "Tails funciona em arquitetura ARM, Raspberry PI ou tablets?\n"
#. type: Plain text
@@ -326,7 +326,7 @@ msgstr "<a id=\"installation\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Installation\n"
-msgid "Installation"
+msgid "Installation\n"
msgstr "Instalação\n"
#. type: Plain text
@@ -337,7 +337,7 @@ msgstr "<a id=\"install_permanently\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I install Tails permanently onto my hard disk?\n"
-msgid "Can I install Tails permanently onto my hard disk?"
+msgid "Can I install Tails permanently onto my hard disk?\n"
msgstr "Posso instalar Tails permanentemente no meu disco rígido?\n"
#. type: Plain text
@@ -373,7 +373,7 @@ msgstr "<a id=\"networking\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Can I install Tails with UNetbootin, YUMI, Rufus or my other favorite tool?"
+msgid "Can I install Tails with UNetbootin, YUMI, Rufus or my other favorite tool?\n"
msgstr ""
#. type: Plain text
@@ -392,7 +392,7 @@ msgstr "<a id=\"upgrade\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I install other add-ons in the browser?\n"
-msgid "Should I update Tails using `apt` or <span class=\"application\">Synaptic</span>?"
+msgid "Should I update Tails using `apt` or <span class=\"application\">Synaptic</span>?\n"
msgstr "Posso instalar outras extensões no navegador?\n"
#. type: Plain text
@@ -414,7 +414,7 @@ msgstr "<a id=\"installation\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I verify the integrity of a Tails device?\n"
-msgid "Can I buy a preinstalled Tails USB stick or DVD?"
+msgid "Can I buy a preinstalled Tails USB stick or DVD?\n"
msgstr "Posso verificar a integridade de um dispositivo com Tails?\n"
#. type: Plain text
@@ -450,7 +450,7 @@ msgstr "<a id=\"luks\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Where can I find the checksum to verify my Tails download?"
+msgid "Where can I find the checksum to verify my Tails download?\n"
msgstr ""
#. type: Plain text
@@ -490,7 +490,7 @@ msgstr "<a id=\"browser\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Web browser\n"
-msgid "Web browser"
+msgid "Web browser\n"
msgstr "Navegador web\n"
#. type: Plain text
@@ -501,7 +501,7 @@ msgstr "<a id=\"javascript\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Why is JavaScript enabled by default in the Tor browser?\n"
-msgid "Why is JavaScript enabled by default in <span class=\"application\">Tor Browser</span>?"
+msgid "Why is JavaScript enabled by default in <span class=\"application\">Tor Browser</span>?\n"
msgstr "Por que JavaScript está habilitado por padrão no navegador Tor?\n"
#. type: Plain text
@@ -557,7 +557,7 @@ msgstr "<a id=\"add-ons\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I install other add-ons in the browser?\n"
-msgid "Can I install other add-ons in <span class=\"application\">Tor Browser</span>?"
+msgid "Can I install other add-ons in <span class=\"application\">Tor Browser</span>?\n"
msgstr "Posso instalar outras extensões no navegador?\n"
#. type: Plain text
@@ -671,7 +671,7 @@ msgstr "<a id=\"add-ons\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I install other add-ons in the browser?\n"
-msgid "Should I manually update add-ons included in <span class=\"application\">Tor Browser</span>?"
+msgid "Should I manually update add-ons included in <span class=\"application\">Tor Browser</span>?\n"
msgstr "Posso instalar outras extensões no navegador?\n"
#. type: Plain text
@@ -691,7 +691,7 @@ msgstr "<a id=\"flash\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I view websites using Adobe Flash with Tails?\n"
-msgid "Can I view websites using Adobe Flash with Tails?"
+msgid "Can I view websites using Adobe Flash with Tails?\n"
msgstr "Posso ver sites que usam Adobe Flash com Tails?\n"
#. type: Plain text
@@ -758,7 +758,7 @@ msgstr "<a id=\"anonymity_test\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "How to analyse the results of online anonymity tests?\n"
-msgid "How to analyse the results of online anonymity tests?"
+msgid "How to analyse the results of online anonymity tests?\n"
msgstr "Como analisar os resultados dos testes online de anonimidade?\n"
#. type: Plain text
@@ -818,7 +818,7 @@ msgstr "<a id=\"java\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I install other add-ons in the browser?\n"
-msgid "Is Java installed in the <span class=\"application\">Tor Browser</span>?"
+msgid "Is Java installed in the <span class=\"application\">Tor Browser</span>?\n"
msgstr "Posso instalar outras extensões no navegador?\n"
#. type: Plain text
@@ -837,7 +837,7 @@ msgstr "<a id=\"persistence\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Persistence\n"
-msgid "Persistence"
+msgid "Persistence\n"
msgstr "Persistência\n"
#. type: Plain text
@@ -848,7 +848,7 @@ msgstr "<a id=\"persistent_features\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I save my custom settings?\n"
-msgid "Can I save my custom settings?"
+msgid "Can I save my custom settings?\n"
msgstr "Posso salvar minhas configurações específicas?\n"
#. type: Plain text
@@ -893,7 +893,7 @@ msgstr "<a id=\"luks\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "How strong is the encryption of the persistent volume and LUKS?\n"
-msgid "How strong is the encryption of the persistent volume and LUKS?"
+msgid "How strong is the encryption of the persistent volume and LUKS?\n"
msgstr "Quão forte é a criptografia do volume persistente e do LUKS?\n"
#. type: Plain text
@@ -938,7 +938,7 @@ msgstr "<a id=\"recover_passphrase\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Is it possible to recover the passphrase of the persistent volume?\n"
-msgid "Is it possible to recover the passphrase of the persistent volume?"
+msgid "Is it possible to recover the passphrase of the persistent volume?\n"
msgstr "É possível recuperar a senha de um volume persistente?\n"
#. type: Plain text
@@ -961,7 +961,7 @@ msgstr "<a id=\"networking\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Networking\n"
-msgid "Networking"
+msgid "Networking\n"
msgstr "Rede\n"
#. type: Plain text
@@ -972,7 +972,7 @@ msgstr "<a id=\"vpn\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I use Tails with a VPN?\n"
-msgid "Can I use Tails with a VPN?"
+msgid "Can I use Tails with a VPN?\n"
msgstr "Posso usar Tails com uma VPN?\n"
#. type: Plain text
@@ -1080,7 +1080,7 @@ msgstr "<a id=\"bittorrent\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Can I choose the country of my exit nodes or further edit the `torrc`?"
+msgid "Can I choose the country of my exit nodes or further edit the `torrc`?\n"
msgstr ""
#. type: Plain text
@@ -1108,7 +1108,7 @@ msgstr "<a id=\"dns\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "How does the DNS resolution work in Tails?\n"
-msgid "How does the DNS resolution work in Tails?"
+msgid "How does the DNS resolution work in Tails?\n"
msgstr "Como funciona a resolução de DNS no Tails?\n"
#. type: Plain text
@@ -1127,7 +1127,7 @@ msgstr "<a id=\"htp\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Why does Tails automatically connect to several websites when starting?\n"
-msgid "Why does Tails automatically connect to several websites when starting?"
+msgid "Why does Tails automatically connect to several websites when starting?\n"
msgstr "Por que o Tails se conecta automaticamente a diversos sítios web ao iniciar?\n"
#. type: Plain text
@@ -1180,7 +1180,7 @@ msgstr "<a id=\"flash\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "This is currently not possible easily using Tails."
-msgid "Can I help the Tor network by running a relay or a bridge in Tails?"
+msgid "Can I help the Tor network by running a relay or a bridge in Tails?\n"
msgstr "Isto atualmente não é possível de fazer facilmente usando o Tails."
#. type: Plain text
@@ -1198,11 +1198,13 @@ msgid ""
msgstr "<a id=\"dns\"></a>\n"
#. type: Plain text
-#, fuzzy
+#, fuzzy, no-wrap
#| msgid ""
#| "Is Java installed in the Tor browser?\n"
#| "---------------------------------------\n"
-msgid "Can I run a Tor onion service on Tails?"
+msgid ""
+"Can I run a Tor onion service on Tails?\n"
+"----------------------------------------\n"
msgstr ""
"Java está instalado no navegador Tor?\n"
"---------------------------------------\n"
@@ -1227,7 +1229,7 @@ msgstr "<a id=\"vpn\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Can I use <span class=\"command\">ping</span> in Tails?"
+msgid "Can I use <span class=\"command\">ping</span> in Tails?\n"
msgstr ""
#. type: Plain text
@@ -1246,7 +1248,7 @@ msgstr "<a id=\"software\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Software not included in Tails\n"
-msgid "Software not included in Tails"
+msgid "Software not included in Tails\n"
msgstr "Programas não inclusos no Tails\n"
#. type: Plain text
@@ -1257,7 +1259,7 @@ msgstr "<a id=\"new_software\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can my favourite software be included in Tails?\n"
-msgid "Can my favourite software be included in Tails?"
+msgid "Can my favourite software be included in Tails?\n"
msgstr "Meu programa favorito pode ser incluído no Tails?\n"
#. type: Plain text
@@ -1417,7 +1419,7 @@ msgstr "<a id=\"bittorrent\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I download using BitTorrent with Tails?\n"
-msgid "Can I download using BitTorrent with Tails?"
+msgid "Can I download using BitTorrent with Tails?\n"
msgstr "Posso fazer downloads usando BitTorrent no Tails?\n"
#. type: Plain text
@@ -1467,7 +1469,7 @@ msgstr "<a id=\"ubuntu\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I download using BitTorrent with Tails?\n"
-msgid "Can I download videos from websites?"
+msgid "Can I download videos from websites?\n"
msgstr "Posso fazer downloads usando BitTorrent no Tails?\n"
#. type: Plain text
@@ -1505,7 +1507,7 @@ msgstr "<a id=\"desktop\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Desktop environment\n"
-msgid "Desktop environment"
+msgid "Desktop environment\n"
msgstr "Ambiente de trabalho\n"
#. type: Plain text
@@ -1516,7 +1518,7 @@ msgstr "<a id=\"timezone\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Why is the time set wrong?\n"
-msgid "Why is the time set wrong?"
+msgid "Why is the time set wrong?\n"
msgstr "Por que o horário está errado?\n"
#. type: Plain text
@@ -1568,7 +1570,7 @@ msgstr "<a id=\"misc\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Other security issues\n"
-msgid "Other security issues"
+msgid "Other security issues\n"
msgstr "Outras questões de segurança\n"
#. type: Plain text
@@ -1579,7 +1581,7 @@ msgstr "<a id=\"compromised_system\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Is it safe to use Tails on a compromised system?\n"
-msgid "Is it safe to use Tails on a compromised system?"
+msgid "Is it safe to use Tails on a compromised system?\n"
msgstr "É seguro usar Tails em um sistema comprometido?\n"
#. type: Plain text
@@ -1629,7 +1631,7 @@ msgstr "<a id=\"integrity\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I verify the integrity of a Tails device?\n"
-msgid "Can I verify the integrity of a Tails USB stick or DVD?"
+msgid "Can I verify the integrity of a Tails USB stick or DVD?\n"
msgstr "Posso verificar a integridade de um dispositivo com Tails?\n"
#. type: Plain text
@@ -1676,10 +1678,9 @@ msgstr ""
#| "trusted state."
msgid ""
"There is no documented method of verifying the integrity of a Tails USB "
-"stick installed using <span class=\"application\">Tails Installer</span>. "
-"However, if you have another trusted Tails USB stick, you can [[clone it "
-"onto the untrusted USB stick|doc/first_steps/upgrade]] to reset it to a "
-"trusted state."
+"stick. However, if you have another trusted Tails USB stick, you can "
+"[[clone it onto the untrusted USB stick|doc/first_steps/upgrade]] to reset "
+"it to a trusted state."
msgstr ""
"Não há um método documento de verificar a integridade de uma memória USB ou "
"cartão USB instalado usando o <span class=\"application\">Tails Installer</"
@@ -1695,7 +1696,7 @@ msgstr "<a id=\"reuse_memory_wipe\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Can I use the memory wipe feature of Tails on another operating system?\n"
-msgid "Can I use the memory wipe feature of Tails on another operating system?"
+msgid "Can I use the memory wipe feature of Tails on another operating system?\n"
msgstr "Posso usar a funcionalidade de limpeza de memória do Tails em outro sistema operacional?\n"
#. type: Plain text
@@ -1731,7 +1732,7 @@ msgstr "<a id=\"new_identity\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Where is the <span class=\"guilabel\">New Identity</span> button?"
+msgid "Where is the <span class=\"guilabel\">New Identity</span> button?\n"
msgstr ""
#. type: Plain text
@@ -1789,7 +1790,7 @@ msgstr "<a id=\"boot_statistics\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Does Tails collect information about its users?\n"
-msgid "Does Tails collect information about its users?"
+msgid "Does Tails collect information about its users?\n"
msgstr "O Tails coleta informação sobre seus usuários?\n"
#. type: Plain text
@@ -1843,7 +1844,7 @@ msgstr "<a id=\"arm\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Does Tails need an antivirus?"
+msgid "Does Tails need an antivirus?\n"
msgstr ""
#. type: Plain text
diff --git a/wiki/src/support/known_issues.de.po b/wiki/src/support/known_issues.de.po
index b8ecb24..c4358fd 100644
--- a/wiki/src/support/known_issues.de.po
+++ b/wiki/src/support/known_issues.de.po
@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
-"POT-Creation-Date: 2019-05-06 14:52+0200\n"
+"POT-Creation-Date: 2019-05-14 20:43+0000\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -36,7 +36,7 @@ msgstr "[[!toc levels=3]]\n"
#. type: Title =
#, no-wrap
-msgid "Problems starting Tails"
+msgid "Problems starting Tails\n"
msgstr ""
#. type: Plain text
@@ -53,7 +53,7 @@ msgstr "<a id=\"problematic-usb-sticks\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Problematic USB sticks"
+msgid "Problematic USB sticks\n"
msgstr ""
#. type: Plain text
@@ -217,15 +217,18 @@ msgid "<a id=\"mac\"></a>\n"
msgstr ""
#. type: Plain text
-msgid "Mac"
+#, no-wrap
+msgid ""
+"Mac\n"
+"---\n"
msgstr ""
#. type: Bullet: '* '
msgid ""
-"Any Mac with 32-bit EFI may not succeed in booting Tails USB stick created "
-"by Tails Installer. You can check if a given Mac is 32-bit or 64-bit EFI on "
-"that list: <https://www.everymac.com/mac-answers/snow-leopard-mac-os-x-faq/"
-"mac-os-x-snow-leopard-64-bit-macs-64-bit-efi-boot-in-64-bit-mode.html>"
+"Any Mac with 32-bit EFI might not start on Tails. You can check if a given "
+"Mac is 32-bit or 64-bit EFI on that list: <https://www.everymac.com/mac-"
+"answers/snow-leopard-mac-os-x-faq/mac-os-x-snow-leopard-64-bit-macs-64-bit-"
+"efi-boot-in-64-bit-mode.html>"
msgstr ""
#. type: Bullet: '* '
@@ -250,8 +253,8 @@ msgstr ""
#. type: Bullet: '* '
msgid ""
-"Mac Pro Tower and MacBook Pro 4,1 (both from early 2008) fails to boot from "
-"a USB stick created by Tails Installer."
+"Mac Pro Tower and MacBook Pro 4,1 (both from early 2008) fails to start on "
+"Tails."
msgstr ""
#. type: Plain text
@@ -272,9 +275,7 @@ msgid "Acer Travelmate 8573T-254G50M"
msgstr ""
#. type: Plain text
-msgid ""
-"Booting from DVD works fine, but does not start from USB sticks created "
-"using Tails Installer."
+msgid "Booting from DVD works fine, but does not start from USB sticks."
msgstr ""
#. type: Plain text
@@ -289,7 +290,7 @@ msgid "Acer Aspire 5315-ICL50 and Acer ES-1-331"
msgstr ""
#. type: Plain text
-msgid "Does not start on USB sticks created using Tails Installer."
+msgid "Does not start on USB sticks."
msgstr ""
#. type: Title ###
@@ -345,7 +346,7 @@ msgid "Dell Latitude E5250"
msgstr ""
#. type: Plain text
-msgid "Does not start on USB sticks created using Tails Installer nor Etcher."
+msgid "Does not start on Tails USB sticks."
msgstr ""
#. type: Title ###
@@ -369,25 +370,13 @@ msgstr ""
#. type: Title ###
#, no-wrap
-msgid "Dell XPS 15 9560"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"To make Tails start successfully, add `acpi_rev_override=1 nouveau."
-"modeset=0` to the [[startup options|/doc/first_steps/startup_options/"
-"#boot_loader_menu]]."
-msgstr ""
-
-#. type: Title ###
-#, no-wrap
msgid "Dell XPS L702X/03RG89, Samsung RV520, Samsung Series 7 Chronos"
msgstr ""
#. type: Plain text
msgid ""
"We were reported that the legacy BIOS shipped on these systems doesn't know "
-"how to deal with the GPT partition scheme installed by Tails Installer."
+"how to deal with the GPT partition scheme used in Tails."
msgstr ""
#. type: Plain text
@@ -407,7 +396,7 @@ msgid "HP Compaq dc5750 Microtower"
msgstr ""
#. type: Plain text
-msgid "Does not start Tails 1.2.3 created using Tails Installer."
+msgid "Does not start Tails 1.2.3."
msgstr ""
#. type: Title ###
@@ -418,7 +407,7 @@ msgstr ""
#. type: Plain text
msgid ""
"You need to update the firmware to its latest version in order to start from "
-"a device installed using Tails Installer."
+"a USB stick."
msgstr ""
#. type: Title ###
@@ -445,9 +434,7 @@ msgid "HP Pavilion dv7"
msgstr ""
#. type: Plain text
-msgid ""
-"Since Tails 1.3, gets stuck at the Boot Loader Menu, whether Tails is "
-"installed manually or using Tails Installer."
+msgid "Since Tails 1.3, gets stuck at the Boot Loader Menu."
msgstr ""
#. type: Title ###
@@ -497,9 +484,7 @@ msgid "Clevo W258CU, ThinkPad X121e, T420i, T410, T520, W520, T530, T60, E325, a
msgstr ""
#. type: Plain text
-msgid ""
-"These machines do not start on USB sticks created using Tails Installer due "
-"to a firmware limitation."
+msgid "These machines do not start on USB sticks due to a firmware limitation."
msgstr ""
#. type: Plain text
@@ -509,7 +494,7 @@ msgid ""
"allow you to set up a persistent volume."
msgstr ""
-#. type: Title ##
+#. type: Title ###
#, no-wrap
msgid "System76 Oryx Pro"
msgstr ""
@@ -521,332 +506,6 @@ msgid ""
"hardware USB controller."
msgstr ""
-#. type: Title =
-#, no-wrap
-msgid "Graphics issues"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "GNOME desktop fails to start with some AMD/ATI Radeon graphic adapters"
-msgstr ""
-
-#. type: Plain text
-msgid "Some computers cannot start the GNOME desktop."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"After the <span class=\"application\">Tails Greeter</span> they freeze, or\n"
-"sometimes fail with the message <span class=\"error\">\"Oh no! Something has gone\n"
-"wrong. A problem has occurred and the system can't recover. Please contact a\n"
-"system administrator\"</span>.\n"
-msgstr ""
-
-#. type: Plain text
-msgid "This issue has appeared with the following graphic adapters:"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- Mars XTX [Radeon HD 8790M] - Mars XTX [Radeon HD 8790M] (rev ff) - Cedar "
-"[Radeon HD 5000/6000 7350/8350 Series] - Broadway PRO [Mobility Radeon HD "
-"5850] - RV730/M96 [Mobility Radeon HD 4650/5165]"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"For some models, adding `radeon.modeset=0` to the [[startup options|/doc/"
-"first_steps/startup_options/#boot_loader_menu]] fixes the issue."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Tails Greeter fails to start with some AMD/ATI Radeon graphic adapters"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Some computers cannot start Tails Greeter. This issue has appeared with the "
-"following graphic adapters:"
-msgstr ""
-
-#. type: Plain text
-msgid "- AMD Radeon R9 390"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Adding `radeon.dpm=0` to the [[startup options|/doc/first_steps/"
-"startup_options/#boot_loader_menu]] fixes the issue."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"nvidia-maxwell\"></a>\n"
-msgstr "<a id=\"nvidia-maxwell\"></a>\n"
-
-#. type: Title -
-#, no-wrap
-msgid "Tails Greeter fails to start on computers with Nvidia Maxwell graphic cards"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Some computers cannot start Tails Greeter. This appears with some graphic "
-"cards in the [Nvidia Maxwell family](https://nouveau.freedesktop.org/wiki/"
-"CodeNames/#nv110familymaxwell). This problem has been fixed in Tails 3.2 "
-"for some of these graphic cards. If Tails Greeter still does not start for "
-"you:"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Add `nouveau.noaccel=1` or `nouveau.modeset=0` to the [[startup options|doc/"
-"first_steps/startup_options#boot_loader_menu]]."
-msgstr ""
-
-#. type: Bullet: '2. '
-msgid ""
-"[[Report a bug|doc/first_steps/bug_reporting]], giving us an email address "
-"so we can contact you to debug the problem. Please reference [[!"
-"tails_ticket 15116]] in your bug report."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"nvidia-pascal\"></a>\n"
-msgstr "<a id=\"nvidia-pascal\"></a>\n"
-
-#. type: Plain text
-msgid ""
-"Tails Greeter fails to start on computers with Nvidia Pascal graphic cards"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Some computers cannot start Tails Greeter. This may appear with the [Nvidia "
-"Pascal family](https://nouveau.freedesktop.org/wiki/CodeNames/"
-"#nv130familypascal) of graphic adapters."
-msgstr ""
-
-#. type: Plain text
-msgid "If Tails Greeter does not start for you:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"switchable_graphics_black_screen\"></a>\n"
-msgstr "<a id=\"switchable_graphics_black_screen\"></a>\n"
-
-#. type: Title -
-#, no-wrap
-msgid "Black screen with switchable graphics computers"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Some computers with switchable graphics (such as Optimus) fail to choose a "
-"video card and end up on a black screen. This has been reported for MacBook "
-"Pro 6,2, MacBook Pro 10,1 Retina, MacBook Pro 15-inch (early 2011) and might "
-"affect many others."
-msgstr ""
-
-#. type: Plain text
-msgid "There are several possible workarounds for this issue:"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Explicitly select one of the two graphics adapters in the BIOS instead of "
-"letting the system choose one automatically. If this does not solve the "
-"problem, try selecting the other graphics adapter."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"For the Mac computers, it is possible to use a third-party application, "
-"<https://gfx.io/>, to force integrated graphics only through OS X. Then "
-"restart in that special mode that works with Tails."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Expert Linux users can also do the following:"
-msgstr ""
-
-#. type: Bullet: ' 1. '
-msgid ""
-"Add the `i915.modeset=0 rootpw=pass` option in the [[Boot Loader Menu|doc/"
-"first_steps/startup_options#boot_loader_menu]]."
-msgstr ""
-
-#. type: Bullet: ' 2. '
-msgid ""
-"Create a file `/etc/X11/xorg.conf.d/switchable.conf` with the following "
-"content:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" Section \"Device\"\n"
-" Identifier \"Device0\"\n"
-" Driver \"nouveau\"\n"
-" BusID \"1:0:0\"\n"
-" EndSection\n"
-msgstr ""
-
-#. type: Bullet: ' 4. '
-msgid "Restart X with the command:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " service gdm3 restart\n"
-msgstr ""
-
-#. type: Bullet: ' 5. '
-msgid ""
-"After the GNOME session has started, change again the root password with the "
-"command:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " sudo passwd\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"For more details, see our ticket on [[!tails_ticket 7505 desc=\"Video is "
-"broken with switchable graphics\"]]."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=switchable_graphics_segfault></a>\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Cannot start GNOME session with switchable graphics computers"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"On some computers with switchable graphics, Tails 2.10 and later fails to "
-"start the GNOME session and keeps returning to [[Tails Greeter|doc/"
-"first_steps/startup_options#greeter]]."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Starting in **Troubleshooting Mode** works, as well as adding the `modprobe."
-"blacklist=nouveau` to the [[startup options|doc/first_steps/"
-"startup_options#boot_loader_menu]]."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Laptops with Intel 855GM graphic card"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Laptops with graphic card Intel 855GM (as Dell Inspiron 510M) crash after "
-"Tails Greeter."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"See [[!debbug 776911 desc=\"relevant bug report\"]] for more information."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Laptops with Intel GM965/GL960 graphic card"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Laptops with graphic card Intel GM965/GL960 crash while running Tails. Add "
-"`video=SVIDEO-1:d` on the boot command line to work around this problem."
-msgstr ""
-
-#. type: Plain text
-msgid "See [[!linuxbug 187001]] for more information."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"xorg-driver\"></a>\n"
-msgstr "<a id=\"xorg-driver\"></a>\n"
-
-#. type: Title -
-#, no-wrap
-msgid "Systems with Intel graphic cards"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"The graphical interface fails to start on some Intel graphics adapters. If "
-"this happens to you:"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Add the `xorg-driver=intel` option in the [[boot menu|doc/first_steps/"
-"startup_options#boot_menu]]."
-msgstr ""
-
-#. type: Bullet: '2. '
-msgid ""
-"If this fixes the problem, report to <tails-support-private@boum.org> the "
-"output of the following commands:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" lspci -v\n"
-" lspci -mn\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" … so we get the identifier of your graphics adapter and can have\n"
-" this fix applied automatically in the next Tails release.\n"
-"3. If this does not fix the problem, try Troubleshooting Mode and\n"
-" [[report a bug|doc/first_steps/bug_reporting]]. Include the exact\n"
-" model of your Intel graphics adapter.\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Virtual machines with *virt-manager*, *libvirt* and *QEMU*"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"See the [[dedicated troubleshooting documentation|doc/advanced_topics/"
-"virtualization/virt-manager#graphics-issues]] about graphics issues in Tails "
-"running inside a virtual machine with *virt-manager*."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Virtual machines with *VMware*"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"To improve support of Tails running inside a virtual machine with *VMware*, "
-"[[install|doc/first_steps/additional_software]] the `open-vm-tools-desktop` "
-"software package in Tails."
-msgstr ""
-
#. type: Plain text
#, no-wrap
msgid "<a id=\"wi-fi\"></a>\n"
@@ -854,7 +513,7 @@ msgstr ""
#. type: Title =
#, no-wrap
-msgid "Wi-Fi issues"
+msgid "Wi-Fi issues\n"
msgstr ""
#. type: Plain text
@@ -876,7 +535,7 @@ msgstr "<a id=\"fingerprint\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Knowing the model of your Wi-Fi interface"
+msgid "Knowing the model of your Wi-Fi interface\n"
msgstr ""
#. type: Bullet: '1. '
@@ -892,7 +551,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "88W8897 [AVASTAR] 802.11ac Wireless"
+msgid "88W8897 [AVASTAR] 802.11ac Wireless\n"
msgstr ""
#. type: Plain text
@@ -910,7 +569,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "RTL8723BE PCIe Wireless Network Adapter"
+msgid "RTL8723BE PCIe Wireless Network Adapter\n"
msgstr ""
#. type: Plain text
@@ -965,7 +624,7 @@ msgstr "<a id=\"problematic-usb-sticks\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Broadcom Wi-Fi network interface needing `broadcom-sta-dkms`"
+msgid "Broadcom Wi-Fi network interface needing `broadcom-sta-dkms`\n"
msgstr ""
#. type: Plain text
@@ -987,9 +646,24 @@ msgid ""
"of supported devices, then it is impossible to use your Wi-Fi card in Tails."
msgstr ""
+#. type: Title ##
+#, no-wrap
+msgid "Lenovo Legion Y530"
+msgstr ""
+
+#. type: Plain text
+msgid "Wi-Fi adapter does not work."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"Adding `modprobe.blacklist=ideapad_laptop` to the [[startup options|doc/"
+"first_steps/startup_options#boot_loader_menu]] fixes the issue."
+msgstr ""
+
#. type: Title =
#, no-wrap
-msgid "Security issues"
+msgid "Security issues\n"
msgstr ""
#. type: Plain text
@@ -999,7 +673,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Tails does not erase video memory"
+msgid "Tails does not erase video memory\n"
msgstr ""
#. type: Plain text
@@ -1027,7 +701,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Tails fails to completely shutdown or restart"
+msgid "Tails fails to completely shutdown or restart\n"
msgstr ""
#. type: Plain text
@@ -1062,7 +736,7 @@ msgstr ""
msgid ""
" - Apple when booting from a USB stick:\n"
" - MacBook Air 5,1\n"
-" - MacBook Air 5,2 (using a device installed with Tails Installer)\n"
+" - MacBook Air 5,2\n"
" - MacBook Air 6,2\n"
" - MacBook Pro 7,1 13-inch (mid 2010)\n"
" - MacBook Pro 9,2 13-inch (mid 2012)\n"
@@ -1104,7 +778,7 @@ msgstr "<a id=\"fingerprint\"></a>\n"
#. type: Title =
#, no-wrap
-msgid "Browser fingerprint"
+msgid "Browser fingerprint\n"
msgstr ""
#. type: Plain text
@@ -1127,7 +801,7 @@ msgstr "-->\n"
#. type: Title =
#, no-wrap
-msgid "Other issues"
+msgid "Other issues\n"
msgstr ""
#. type: Plain text
@@ -1137,7 +811,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Chainloading Tails from GRUB"
+msgid "Chainloading Tails from GRUB\n"
msgstr ""
#. type: Plain text
@@ -1162,7 +836,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Boot Loader Menu has display issues"
+msgid "Boot Loader Menu has display issues\n"
msgstr ""
#. type: Plain text
@@ -1173,7 +847,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Connecting to FTP servers is not possible"
+msgid "Connecting to FTP servers is not possible\n"
msgstr ""
#. type: Plain text
@@ -1184,7 +858,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Tails fails to connect to certain Wi-Fi networks"
+msgid "Tails fails to connect to certain Wi-Fi networks\n"
msgstr ""
#. type: Plain text
@@ -1195,7 +869,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "The desktop crashes when run with the default QEMU emulated processor"
+msgid "The desktop crashes when run with the default QEMU emulated processor\n"
msgstr ""
#. type: Plain text
@@ -1216,7 +890,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Touchpad configurations"
+msgid "Touchpad configurations\n"
msgstr ""
#. type: Title ###
@@ -1249,7 +923,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Bluetooth devices don't work"
+msgid "Bluetooth devices don't work\n"
msgstr ""
#. type: Plain text
@@ -1263,7 +937,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Tor Browser is translated in a limited number of languages"
+msgid "Tor Browser is translated in a limited number of languages\n"
msgstr ""
#. type: Plain text
@@ -1276,7 +950,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Playing WebM videos in the Tor Browser fails on old hardware"
+msgid "Playing WebM videos in the Tor Browser fails on old hardware\n"
msgstr ""
#. type: Plain text
@@ -1294,7 +968,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Tails does not boot after automatic upgrade"
+msgid "Tails does not boot after automatic upgrade\n"
msgstr ""
#. type: Plain text
@@ -1320,7 +994,7 @@ msgstr "<a id=\"persistence-disappears\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Persistent folder disappears and persistent feature configurations do not load"
+msgid "Persistent folder disappears and persistent feature configurations do not load\n"
msgstr ""
#. type: Plain text
@@ -1548,7 +1222,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Some languages do not have the correct keyboard layout set by default"
+msgid "Some languages do not have the correct keyboard layout set by default\n"
msgstr ""
#. type: Plain text
@@ -1674,3 +1348,15 @@ msgstr ""
#, no-wrap
msgid "[[!inline pages=\"doc/anonymous_internet/electrum/phishing.inline\" raw=\"yes\" sort=\"age\"]]\n"
msgstr ""
+
+#~ msgid "<a id=\"nvidia-maxwell\"></a>\n"
+#~ msgstr "<a id=\"nvidia-maxwell\"></a>\n"
+
+#~ msgid "<a id=\"nvidia-pascal\"></a>\n"
+#~ msgstr "<a id=\"nvidia-pascal\"></a>\n"
+
+#~ msgid "<a id=\"switchable_graphics_black_screen\"></a>\n"
+#~ msgstr "<a id=\"switchable_graphics_black_screen\"></a>\n"
+
+#~ msgid "<a id=\"xorg-driver\"></a>\n"
+#~ msgstr "<a id=\"xorg-driver\"></a>\n"
diff --git a/wiki/src/support/known_issues.es.po b/wiki/src/support/known_issues.es.po
index 9c5d706..7eb8266 100644
--- a/wiki/src/support/known_issues.es.po
+++ b/wiki/src/support/known_issues.es.po
@@ -6,7 +6,7 @@ msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
-"POT-Creation-Date: 2019-05-06 14:52+0200\n"
+"POT-Creation-Date: 2019-05-14 20:43+0000\n"
"PO-Revision-Date: 2019-01-03 10:25+0100\n"
"Last-Translator: Joaquín Serna <bubuanabelas@cryptolab.net>\n"
"Language-Team: Spanish <http://translate.tails.boum.org/projects/tails/"
@@ -45,7 +45,7 @@ msgstr "[[!toc levels=3]]\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Problems starting Tails\n"
-msgid "Problems starting Tails"
+msgid "Problems starting Tails\n"
msgstr "Problemas al arrancar Tails\n"
#. type: Plain text
@@ -67,7 +67,7 @@ msgstr "<a id=\"problematic-usb-sticks\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Problematic USB sticks\n"
-msgid "Problematic USB sticks"
+msgid "Problematic USB sticks\n"
msgstr "Memorias USB problemáticas\n"
#. type: Plain text
@@ -263,15 +263,20 @@ msgid "<a id=\"mac\"></a>\n"
msgstr "<a id=\"mac\"></a>\n"
#. type: Plain text
-msgid "Mac"
+#, no-wrap
+msgid ""
+"Mac\n"
+"---\n"
msgstr ""
+"Mac\n"
+"---\n"
#. type: Bullet: '* '
msgid ""
-"Any Mac with 32-bit EFI may not succeed in booting Tails USB stick created "
-"by Tails Installer. You can check if a given Mac is 32-bit or 64-bit EFI on "
-"that list: <https://www.everymac.com/mac-answers/snow-leopard-mac-os-x-faq/"
-"mac-os-x-snow-leopard-64-bit-macs-64-bit-efi-boot-in-64-bit-mode.html>"
+"Any Mac with 32-bit EFI might not start on Tails. You can check if a given "
+"Mac is 32-bit or 64-bit EFI on that list: <https://www.everymac.com/mac-"
+"answers/snow-leopard-mac-os-x-faq/mac-os-x-snow-leopard-64-bit-macs-64-bit-"
+"efi-boot-in-64-bit-mode.html>"
msgstr ""
#. type: Bullet: '* '
@@ -299,9 +304,13 @@ msgstr ""
"MacBook Air 3,2 (A1369 EMC 2392) se congela al arrancar Tails en modo UEFI."
#. type: Bullet: '* '
+#, fuzzy
+#| msgid ""
+#| "Mac Pro Tower and MacBook Pro 4,1 (both from early 2008) fails to boot "
+#| "from a USB stick created by Tails Installer."
msgid ""
-"Mac Pro Tower and MacBook Pro 4,1 (both from early 2008) fails to boot from "
-"a USB stick created by Tails Installer."
+"Mac Pro Tower and MacBook Pro 4,1 (both from early 2008) fails to start on "
+"Tails."
msgstr ""
"Mac Pro Tower y MacBook Pro 4,1 (ambos de principios de 2008) no arrancan "
"de una memoria USB creada con Tails Installer."
@@ -326,9 +335,11 @@ msgid "Acer Travelmate 8573T-254G50M"
msgstr "Acer Travelmate 8573T-254G50M"
#. type: Plain text
-msgid ""
-"Booting from DVD works fine, but does not start from USB sticks created "
-"using Tails Installer."
+#, fuzzy
+#| msgid ""
+#| "Booting from DVD works fine, but does not start from USB sticks created "
+#| "using Tails Installer."
+msgid "Booting from DVD works fine, but does not start from USB sticks."
msgstr ""
"Arrancar desde DVD funciona bien, pero no inicia desde memorias USB creadas "
"usando Tails Installer."
@@ -347,7 +358,9 @@ msgid "Acer Aspire 5315-ICL50 and Acer ES-1-331"
msgstr "Acer Aspire 5315-ICL50 y Acer ES-1-331"
#. type: Plain text
-msgid "Does not start on USB sticks created using Tails Installer."
+#, fuzzy
+#| msgid "Does not start on USB sticks created using Tails Installer."
+msgid "Does not start on USB sticks."
msgstr "No inicia en memorias USB creadas usando Tails Installer."
#. type: Title ###
@@ -417,7 +430,7 @@ msgstr "Dell Latitude E6430 y E6230"
#. type: Plain text
#, fuzzy
#| msgid "Does not start on USB sticks created using Tails Installer."
-msgid "Does not start on USB sticks created using Tails Installer nor Etcher."
+msgid "Does not start on Tails USB sticks."
msgstr "No inicia en memorias USB creadas usando Tails Installer."
#. type: Title ###
@@ -443,31 +456,18 @@ msgstr ""
#. type: Title ###
#, no-wrap
-msgid "Dell XPS 15 9560"
-msgstr ""
-
-#. type: Plain text
-#, fuzzy
-#| msgid ""
-#| "You need to add `nomodeset` to the [[startup options|/doc/first_steps/"
-#| "startup_options/#boot_loader_menu]] to make Tails start successfully."
-msgid ""
-"To make Tails start successfully, add `acpi_rev_override=1 nouveau."
-"modeset=0` to the [[startup options|/doc/first_steps/startup_options/"
-"#boot_loader_menu]]."
-msgstr ""
-"Debes añadir `nomodeset` a las [[opciones de arranque|/doc/first_steps/"
-"startup_options/#boot_loader_menu]] para iniciar Tails."
-
-#. type: Title ###
-#, no-wrap
msgid "Dell XPS L702X/03RG89, Samsung RV520, Samsung Series 7 Chronos"
msgstr "Dell XPS L702X/03RG89, Samsung RV520, Samsung Series 7 Chronos"
#. type: Plain text
+#, fuzzy
+#| msgid ""
+#| "We were reported that the legacy BIOS shipped on these systems doesn't "
+#| "know how to deal with the GPT partition scheme installed by Tails "
+#| "Installer."
msgid ""
"We were reported that the legacy BIOS shipped on these systems doesn't know "
-"how to deal with the GPT partition scheme installed by Tails Installer."
+"how to deal with the GPT partition scheme used in Tails."
msgstr ""
"Nos han reportado que la legacy BIOS que tienen estos sistemas no sabe cómo "
"manejar el sistema de particiones GPT instalado por Tails Installer."
@@ -491,7 +491,9 @@ msgid "HP Compaq dc5750 Microtower"
msgstr "HP Compaq dc5750 Microtower"
#. type: Plain text
-msgid "Does not start Tails 1.2.3 created using Tails Installer."
+#, fuzzy
+#| msgid "Does not start Tails 1.2.3 created using Tails Installer."
+msgid "Does not start Tails 1.2.3."
msgstr "No arranca Tails 1.2.3 creado con Tails Installer."
#. type: Title ###
@@ -500,9 +502,13 @@ msgid "HP Compaq 615"
msgstr "HP Compaq 615"
#. type: Plain text
+#, fuzzy
+#| msgid ""
+#| "You need to update the firmware to its latest version in order to start "
+#| "from a device installed using Tails Installer."
msgid ""
"You need to update the firmware to its latest version in order to start from "
-"a device installed using Tails Installer."
+"a USB stick."
msgstr ""
"Necesitas actualizar el firmware a su última versión para poder arrancar con "
"un dispositivo instalado usando el Tails Installer."
@@ -531,9 +537,11 @@ msgid "HP Pavilion dv7"
msgstr "HP Pavilion dv7"
#. type: Plain text
-msgid ""
-"Since Tails 1.3, gets stuck at the Boot Loader Menu, whether Tails is "
-"installed manually or using Tails Installer."
+#, fuzzy
+#| msgid ""
+#| "Since Tails 1.3, gets stuck at the Boot Loader Menu, whether Tails is "
+#| "installed manually or using Tails Installer."
+msgid "Since Tails 1.3, gets stuck at the Boot Loader Menu."
msgstr ""
"Desde Tails 1.3 se queda atorado en el menú de arranque Boot, si Tails es "
"instalado manualmente o usando Tails Installer."
@@ -589,9 +597,11 @@ msgid "Clevo W258CU, ThinkPad X121e, T420i, T410, T520, W520, T530, T60, E325, a
msgstr "Clevo W258CU, ThinkPad X121e, T420i, T410, T520, W520, T530, T60, E325, y E530"
#. type: Plain text
-msgid ""
-"These machines do not start on USB sticks created using Tails Installer due "
-"to a firmware limitation."
+#, fuzzy
+#| msgid ""
+#| "These machines do not start on USB sticks created using Tails Installer "
+#| "due to a firmware limitation."
+msgid "These machines do not start on USB sticks due to a firmware limitation."
msgstr ""
"Estas máquinas no inician desde una memoria USB creada usando Tails "
"Installer debido a una limitación del firmware."
@@ -606,7 +616,7 @@ msgstr ""
"manual|install/linux/usb]]. Ten en cuenta, sin embargo, que esta técnica no "
"te permite configurar un volumen persistente."
-#. type: Title ##
+#. type: Title ###
#, no-wrap
msgid "System76 Oryx Pro"
msgstr ""
@@ -618,376 +628,6 @@ msgid ""
"hardware USB controller."
msgstr ""
-#. type: Title =
-#, fuzzy, no-wrap
-#| msgid "Wi-Fi issues\n"
-msgid "Graphics issues"
-msgstr "Problemas del Wi-Fi\n"
-
-#. type: Title -
-#, no-wrap
-msgid "GNOME desktop fails to start with some AMD/ATI Radeon graphic adapters"
-msgstr ""
-
-#. type: Plain text
-msgid "Some computers cannot start the GNOME desktop."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"After the <span class=\"application\">Tails Greeter</span> they freeze, or\n"
-"sometimes fail with the message <span class=\"error\">\"Oh no! Something has gone\n"
-"wrong. A problem has occurred and the system can't recover. Please contact a\n"
-"system administrator\"</span>.\n"
-msgstr ""
-
-#. type: Plain text
-#, fuzzy
-#| msgid "This issue has been reported on the following hardware:"
-msgid "This issue has appeared with the following graphic adapters:"
-msgstr "Este problema ha sido reportado en el hardware siguiente:"
-
-#. type: Plain text
-msgid ""
-"- Mars XTX [Radeon HD 8790M] - Mars XTX [Radeon HD 8790M] (rev ff) - Cedar "
-"[Radeon HD 5000/6000 7350/8350 Series] - Broadway PRO [Mobility Radeon HD "
-"5850] - RV730/M96 [Mobility Radeon HD 4650/5165]"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"For some models, adding `radeon.modeset=0` to the [[startup options|/doc/"
-"first_steps/startup_options/#boot_loader_menu]] fixes the issue."
-msgstr ""
-"En algunos modelos el problema se arregla añadiendo `radeon.modeset=0` a las "
-"[[opciones de arranque|/doc/first_steps/startup_options/#boot_loader_menu]]."
-
-#. type: Title -
-#, no-wrap
-msgid "Tails Greeter fails to start with some AMD/ATI Radeon graphic adapters"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Some computers cannot start Tails Greeter. This issue has appeared with the "
-"following graphic adapters:"
-msgstr ""
-
-#. type: Plain text
-msgid "- AMD Radeon R9 390"
-msgstr ""
-
-#. type: Plain text
-#, fuzzy
-#| msgid ""
-#| "You need to add `nomodeset` to the [[startup options|/doc/first_steps/"
-#| "startup_options/#boot_loader_menu]] to make Tails start successfully."
-msgid ""
-"Adding `radeon.dpm=0` to the [[startup options|/doc/first_steps/"
-"startup_options/#boot_loader_menu]] fixes the issue."
-msgstr ""
-"Debes añadir `nomodeset` a las [[opciones de arranque|/doc/first_steps/"
-"startup_options/#boot_loader_menu]] para iniciar Tails."
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"nvidia-maxwell\"></a>\n"
-msgstr "<a id=\"nvidia-maxwell\"></a>\n"
-
-#. type: Title -
-#, no-wrap
-msgid "Tails Greeter fails to start on computers with Nvidia Maxwell graphic cards"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Some computers cannot start Tails Greeter. This appears with some graphic "
-"cards in the [Nvidia Maxwell family](https://nouveau.freedesktop.org/wiki/"
-"CodeNames/#nv110familymaxwell). This problem has been fixed in Tails 3.2 "
-"for some of these graphic cards. If Tails Greeter still does not start for "
-"you:"
-msgstr ""
-
-#. type: Bullet: '1. '
-#, fuzzy
-#| msgid ""
-#| "You need to add `nomodeset` to the [[startup options|/doc/first_steps/"
-#| "startup_options/#boot_loader_menu]] to make Tails start successfully."
-msgid ""
-"Add `nouveau.noaccel=1` or `nouveau.modeset=0` to the [[startup options|doc/"
-"first_steps/startup_options#boot_loader_menu]]."
-msgstr ""
-"Debes añadir `nomodeset` a las [[opciones de arranque|/doc/first_steps/"
-"startup_options/#boot_loader_menu]] para iniciar Tails."
-
-#. type: Bullet: '2. '
-msgid ""
-"[[Report a bug|doc/first_steps/bug_reporting]], giving us an email address "
-"so we can contact you to debug the problem. Please reference [[!"
-"tails_ticket 15116]] in your bug report."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"nvidia-pascal\"></a>\n"
-msgstr "<a id=\"nvidia-pascal\"></a>\n"
-
-#. type: Plain text
-msgid ""
-"Tails Greeter fails to start on computers with Nvidia Pascal graphic cards"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Some computers cannot start Tails Greeter. This may appear with the [Nvidia "
-"Pascal family](https://nouveau.freedesktop.org/wiki/CodeNames/"
-"#nv130familypascal) of graphic adapters."
-msgstr ""
-
-#. type: Plain text
-msgid "If Tails Greeter does not start for you:"
-msgstr ""
-
-#. type: Plain text
-#, fuzzy, no-wrap
-#| msgid "<a id=\"problematic-usb-sticks\"></a>\n"
-msgid "<a id=\"switchable_graphics_black_screen\"></a>\n"
-msgstr "<a id=\"problematic-usb-sticks\"></a>\n"
-
-#. type: Title -
-#, fuzzy, no-wrap
-#| msgid "Black screen with switchable graphics computers\n"
-msgid "Black screen with switchable graphics computers"
-msgstr "Pantalla negra con ordenadores de gráficos intercambiables\n"
-
-#. type: Plain text
-msgid ""
-"Some computers with switchable graphics (such as Optimus) fail to choose a "
-"video card and end up on a black screen. This has been reported for MacBook "
-"Pro 6,2, MacBook Pro 10,1 Retina, MacBook Pro 15-inch (early 2011) and might "
-"affect many others."
-msgstr ""
-
-#. type: Plain text
-msgid "There are several possible workarounds for this issue:"
-msgstr "Hay varias soluciones posibles para este problema:"
-
-#. type: Bullet: '* '
-msgid ""
-"Explicitly select one of the two graphics adapters in the BIOS instead of "
-"letting the system choose one automatically. If this does not solve the "
-"problem, try selecting the other graphics adapter."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"For the Mac computers, it is possible to use a third-party application, "
-"<https://gfx.io/>, to force integrated graphics only through OS X. Then "
-"restart in that special mode that works with Tails."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Expert Linux users can also do the following:"
-msgstr "Usuarios expertos de Linux pueden hacer lo siguiente:"
-
-#. type: Bullet: ' 1. '
-msgid ""
-"Add the `i915.modeset=0 rootpw=pass` option in the [[Boot Loader Menu|doc/"
-"first_steps/startup_options#boot_loader_menu]]."
-msgstr ""
-"Añade `intel_idle.max_cstate=1` a las [[opciones de arranque|/doc/"
-"first_steps/startup_options/#boot_loader_menu]]."
-
-#. type: Bullet: ' 2. '
-msgid ""
-"Create a file `/etc/X11/xorg.conf.d/switchable.conf` with the following "
-"content:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" Section \"Device\"\n"
-" Identifier \"Device0\"\n"
-" Driver \"nouveau\"\n"
-" BusID \"1:0:0\"\n"
-" EndSection\n"
-msgstr ""
-" Section \"Device\"\n"
-" Identifier \"Device0\"\n"
-" Driver \"nouveau\"\n"
-" BusID \"1:0:0\"\n"
-" EndSection\n"
-
-#. type: Bullet: ' 4. '
-msgid "Restart X with the command:"
-msgstr "Reinicia X con el comando:"
-
-#. type: Plain text
-#, no-wrap
-msgid " service gdm3 restart\n"
-msgstr " service gdm3 restart\n"
-
-#. type: Bullet: ' 5. '
-msgid ""
-"After the GNOME session has started, change again the root password with the "
-"command:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " sudo passwd\n"
-msgstr " sudo passwd\n"
-
-#. type: Plain text
-msgid ""
-"For more details, see our ticket on [[!tails_ticket 7505 desc=\"Video is "
-"broken with switchable graphics\"]]."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=switchable_graphics_segfault></a>\n"
-msgstr ""
-
-#. type: Title -
-#, fuzzy, no-wrap
-#| msgid "Black screen with switchable graphics computers\n"
-msgid "Cannot start GNOME session with switchable graphics computers"
-msgstr "Pantalla negra con ordenadores de gráficos intercambiables\n"
-
-#. type: Plain text
-msgid ""
-"On some computers with switchable graphics, Tails 2.10 and later fails to "
-"start the GNOME session and keeps returning to [[Tails Greeter|doc/"
-"first_steps/startup_options#greeter]]."
-msgstr ""
-
-#. type: Plain text
-#, fuzzy
-#| msgid ""
-#| "To fix this problem, add `intel_idle.max_cstate=1` to the [[startup "
-#| "options|/doc/first_steps/startup_options/#boot_loader_menu]]."
-msgid ""
-"Starting in **Troubleshooting Mode** works, as well as adding the `modprobe."
-"blacklist=nouveau` to the [[startup options|doc/first_steps/"
-"startup_options#boot_loader_menu]]."
-msgstr ""
-"Para corregir este problema añade `intel_idle.max_cstate=1` a las [[opciones "
-"de arranque|/doc/first_steps/startup_options/#boot_loader_menu]]."
-
-#. type: Title -
-#, no-wrap
-msgid "Laptops with Intel 855GM graphic card"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Laptops with graphic card Intel 855GM (as Dell Inspiron 510M) crash after "
-"Tails Greeter."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"See [[!debbug 776911 desc=\"relevant bug report\"]] for more information."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Laptops with Intel GM965/GL960 graphic card"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Laptops with graphic card Intel GM965/GL960 crash while running Tails. Add "
-"`video=SVIDEO-1:d` on the boot command line to work around this problem."
-msgstr ""
-
-#. type: Plain text
-msgid "See [[!linuxbug 187001]] for more information."
-msgstr ""
-
-#. type: Plain text
-#, fuzzy, no-wrap
-#| msgid "<a id=\"aegis\"></a>\n"
-msgid "<a id=\"xorg-driver\"></a>\n"
-msgstr "<a id=\"aegis\"></a>\n"
-
-#. type: Title -
-#, no-wrap
-msgid "Systems with Intel graphic cards"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"The graphical interface fails to start on some Intel graphics adapters. If "
-"this happens to you:"
-msgstr ""
-
-#. type: Bullet: '1. '
-#, fuzzy
-#| msgid ""
-#| "To fix this problem, add `intel_idle.max_cstate=1` to the [[startup "
-#| "options|/doc/first_steps/startup_options/#boot_loader_menu]]."
-msgid ""
-"Add the `xorg-driver=intel` option in the [[boot menu|doc/first_steps/"
-"startup_options#boot_menu]]."
-msgstr ""
-"Para corregir este problema añade `intel_idle.max_cstate=1` a las [[opciones "
-"de arranque|/doc/first_steps/startup_options/#boot_loader_menu]]."
-
-#. type: Bullet: '2. '
-msgid ""
-"If this fixes the problem, report to <tails-support-private@boum.org> the "
-"output of the following commands:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" lspci -v\n"
-" lspci -mn\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" … so we get the identifier of your graphics adapter and can have\n"
-" this fix applied automatically in the next Tails release.\n"
-"3. If this does not fix the problem, try Troubleshooting Mode and\n"
-" [[report a bug|doc/first_steps/bug_reporting]]. Include the exact\n"
-" model of your Intel graphics adapter.\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Virtual machines with *virt-manager*, *libvirt* and *QEMU*"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"See the [[dedicated troubleshooting documentation|doc/advanced_topics/"
-"virtualization/virt-manager#graphics-issues]] about graphics issues in Tails "
-"running inside a virtual machine with *virt-manager*."
-msgstr ""
-
-#. type: Title -
-#, fuzzy, no-wrap
-#| msgid "Virtual machines with *VMware*\n"
-msgid "Virtual machines with *VMware*"
-msgstr "Maquinas virtuales con *VMware*\n"
-
-#. type: Plain text
-msgid ""
-"To improve support of Tails running inside a virtual machine with *VMware*, "
-"[[install|doc/first_steps/additional_software]] the `open-vm-tools-desktop` "
-"software package in Tails."
-msgstr ""
-"Para mejorar el soporte de Tails ejecutado en una máquina virtual con "
-"*VMware*, [[instala|doc/first_steps/additional_software]] en Tails el "
-"paquete de software `open-vm-tools-desktop'."
-
#. type: Plain text
#, no-wrap
msgid "<a id=\"wi-fi\"></a>\n"
@@ -996,7 +636,7 @@ msgstr "<a id=\"wi-fi\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Wi-Fi issues\n"
-msgid "Wi-Fi issues"
+msgid "Wi-Fi issues\n"
msgstr "Problemas del Wi-Fi\n"
#. type: Plain text
@@ -1018,7 +658,7 @@ msgstr "<a id=\"wi-fi\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Knowing the model of your Wi-Fi interface"
+msgid "Knowing the model of your Wi-Fi interface\n"
msgstr ""
#. type: Bullet: '1. '
@@ -1035,7 +675,7 @@ msgstr " lspci -nn | grep Network\n"
#. type: Title -
#, no-wrap
-msgid "88W8897 [AVASTAR] 802.11ac Wireless"
+msgid "88W8897 [AVASTAR] 802.11ac Wireless\n"
msgstr ""
#. type: Plain text
@@ -1053,7 +693,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "RTL8723BE PCIe Wireless Network Adapter"
+msgid "RTL8723BE PCIe Wireless Network Adapter\n"
msgstr ""
#. type: Plain text
@@ -1107,7 +747,7 @@ msgstr "<a id=\"broadcom-sta-dkms\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Broadcom Wi-Fi network interface needing `broadcom-sta-dkms`"
+msgid "Broadcom Wi-Fi network interface needing `broadcom-sta-dkms`\n"
msgstr ""
#. type: Plain text
@@ -1129,10 +769,31 @@ msgid ""
"of supported devices, then it is impossible to use your Wi-Fi card in Tails."
msgstr ""
+#. type: Title ##
+#, no-wrap
+msgid "Lenovo Legion Y530"
+msgstr ""
+
+#. type: Plain text
+msgid "Wi-Fi adapter does not work."
+msgstr ""
+
+#. type: Plain text
+#, fuzzy
+#| msgid ""
+#| "You need to add `nomodeset` to the [[startup options|/doc/first_steps/"
+#| "startup_options/#boot_loader_menu]] to make Tails start successfully."
+msgid ""
+"Adding `modprobe.blacklist=ideapad_laptop` to the [[startup options|doc/"
+"first_steps/startup_options#boot_loader_menu]] fixes the issue."
+msgstr ""
+"Debes añadir `nomodeset` a las [[opciones de arranque|/doc/first_steps/"
+"startup_options/#boot_loader_menu]] para iniciar Tails."
+
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Other issues\n"
-msgid "Security issues"
+msgid "Security issues\n"
msgstr "Otros problemas\n"
#. type: Plain text
@@ -1143,7 +804,7 @@ msgstr "<a id=\"video-memory\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Tails does not erase video memory\n"
-msgid "Tails does not erase video memory"
+msgid "Tails does not erase video memory\n"
msgstr "Tails no borra la memoria de vídeo\n"
#. type: Plain text
@@ -1178,7 +839,7 @@ msgstr "<a id=\"fails-to-shutdown\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Tails fails to completely shutdown or restart\n"
-msgid "Tails fails to completely shutdown or restart"
+msgid "Tails fails to completely shutdown or restart\n"
msgstr "Tails falla al apagarse o reiniciar\n"
#. type: Plain text
@@ -1213,7 +874,7 @@ msgstr "Este problema ha sido reportado en el hardware siguiente:"
msgid ""
" - Apple when booting from a USB stick:\n"
" - MacBook Air 5,1\n"
-" - MacBook Air 5,2 (using a device installed with Tails Installer)\n"
+" - MacBook Air 5,2\n"
" - MacBook Air 6,2\n"
" - MacBook Pro 7,1 13-inch (mid 2010)\n"
" - MacBook Pro 9,2 13-inch (mid 2012)\n"
@@ -1255,7 +916,7 @@ msgstr "<a id=\"fingerprint\"></a>\n"
#. type: Title =
#, no-wrap
-msgid "Browser fingerprint"
+msgid "Browser fingerprint\n"
msgstr ""
#. type: Plain text
@@ -1279,7 +940,7 @@ msgstr "-->\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Other issues\n"
-msgid "Other issues"
+msgid "Other issues\n"
msgstr "Otros problemas\n"
#. type: Plain text
@@ -1289,7 +950,7 @@ msgstr "<a id=\"chainloading\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Chainloading Tails from GRUB"
+msgid "Chainloading Tails from GRUB\n"
msgstr ""
#. type: Plain text
@@ -1317,7 +978,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Boot Loader Menu has display issues"
+msgid "Boot Loader Menu has display issues\n"
msgstr ""
#. type: Plain text
@@ -1328,7 +989,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Connecting to FTP servers is not possible"
+msgid "Connecting to FTP servers is not possible\n"
msgstr ""
#. type: Plain text
@@ -1339,7 +1000,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Tails fails to connect to certain Wi-Fi networks"
+msgid "Tails fails to connect to certain Wi-Fi networks\n"
msgstr ""
#. type: Plain text
@@ -1350,7 +1011,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "The desktop crashes when run with the default QEMU emulated processor"
+msgid "The desktop crashes when run with the default QEMU emulated processor\n"
msgstr ""
#. type: Plain text
@@ -1371,7 +1032,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Touchpad configurations"
+msgid "Touchpad configurations\n"
msgstr ""
#. type: Title ###
@@ -1404,7 +1065,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Bluetooth devices don't work"
+msgid "Bluetooth devices don't work\n"
msgstr ""
#. type: Plain text
@@ -1418,7 +1079,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Tor Browser is translated in a limited number of languages"
+msgid "Tor Browser is translated in a limited number of languages\n"
msgstr ""
#. type: Plain text
@@ -1431,7 +1092,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Playing WebM videos in the Tor Browser fails on old hardware"
+msgid "Playing WebM videos in the Tor Browser fails on old hardware\n"
msgstr ""
#. type: Plain text
@@ -1449,7 +1110,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Tails does not boot after automatic upgrade"
+msgid "Tails does not boot after automatic upgrade\n"
msgstr ""
#. type: Plain text
@@ -1476,7 +1137,7 @@ msgstr "<a id=\"sandisk\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Persistent folder disappears and persistent feature configurations do not load"
+msgid "Persistent folder disappears and persistent feature configurations do not load\n"
msgstr ""
#. type: Plain text
@@ -1710,7 +1371,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Some languages do not have the correct keyboard layout set by default"
+msgid "Some languages do not have the correct keyboard layout set by default\n"
msgstr ""
#. type: Plain text
@@ -1845,12 +1506,152 @@ msgstr ""
msgid "[[!inline pages=\"doc/anonymous_internet/electrum/phishing.inline\" raw=\"yes\" sort=\"age\"]]\n"
msgstr ""
+#, fuzzy
+#~| msgid ""
+#~| "You need to add `nomodeset` to the [[startup options|/doc/first_steps/"
+#~| "startup_options/#boot_loader_menu]] to make Tails start successfully."
+#~ msgid ""
+#~ "To make Tails start successfully, add `acpi_rev_override=1 nouveau."
+#~ "modeset=0` to the [[startup options|/doc/first_steps/startup_options/"
+#~ "#boot_loader_menu]]."
+#~ msgstr ""
+#~ "Debes añadir `nomodeset` a las [[opciones de arranque|/doc/first_steps/"
+#~ "startup_options/#boot_loader_menu]] para iniciar Tails."
+
+#, fuzzy
+#~| msgid "Does not start on USB sticks created using Tails Installer."
+#~ msgid ""
+#~ "Does not start on USB sticks created using Tails Installer nor Etcher."
+#~ msgstr "No inicia en memorias USB creadas usando Tails Installer."
+
+#, fuzzy
+#~| msgid "Wi-Fi issues\n"
+#~ msgid "Graphics issues"
+#~ msgstr "Problemas del Wi-Fi\n"
+
+#, fuzzy
+#~| msgid "This issue has been reported on the following hardware:"
+#~ msgid "This issue has appeared with the following graphic adapters:"
+#~ msgstr "Este problema ha sido reportado en el hardware siguiente:"
+
+#~ msgid ""
+#~ "For some models, adding `radeon.modeset=0` to the [[startup options|/doc/"
+#~ "first_steps/startup_options/#boot_loader_menu]] fixes the issue."
+#~ msgstr ""
+#~ "En algunos modelos el problema se arregla añadiendo `radeon.modeset=0` a "
+#~ "las [[opciones de arranque|/doc/first_steps/startup_options/"
+#~ "#boot_loader_menu]]."
+
+#~ msgid "<a id=\"nvidia-maxwell\"></a>\n"
+#~ msgstr "<a id=\"nvidia-maxwell\"></a>\n"
+
+#, fuzzy
+#~| msgid ""
+#~| "You need to add `nomodeset` to the [[startup options|/doc/first_steps/"
+#~| "startup_options/#boot_loader_menu]] to make Tails start successfully."
+#~ msgid ""
+#~ "Add `nouveau.noaccel=1` or `nouveau.modeset=0` to the [[startup options|"
+#~ "doc/first_steps/startup_options#boot_loader_menu]]."
+#~ msgstr ""
+#~ "Debes añadir `nomodeset` a las [[opciones de arranque|/doc/first_steps/"
+#~ "startup_options/#boot_loader_menu]] para iniciar Tails."
+
+#~ msgid "<a id=\"nvidia-pascal\"></a>\n"
+#~ msgstr "<a id=\"nvidia-pascal\"></a>\n"
+
+#, fuzzy
+#~| msgid "<a id=\"problematic-usb-sticks\"></a>\n"
+#~ msgid "<a id=\"switchable_graphics_black_screen\"></a>\n"
+#~ msgstr "<a id=\"problematic-usb-sticks\"></a>\n"
+
+#, fuzzy
+#~| msgid "Black screen with switchable graphics computers\n"
+#~ msgid "Black screen with switchable graphics computers"
+#~ msgstr "Pantalla negra con ordenadores de gráficos intercambiables\n"
+
+#~ msgid "There are several possible workarounds for this issue:"
+#~ msgstr "Hay varias soluciones posibles para este problema:"
+
+#~ msgid "Expert Linux users can also do the following:"
+#~ msgstr "Usuarios expertos de Linux pueden hacer lo siguiente:"
+
+#~ msgid ""
+#~ "Add the `i915.modeset=0 rootpw=pass` option in the [[Boot Loader Menu|doc/"
+#~ "first_steps/startup_options#boot_loader_menu]]."
+#~ msgstr ""
+#~ "Añade `intel_idle.max_cstate=1` a las [[opciones de arranque|/doc/"
+#~ "first_steps/startup_options/#boot_loader_menu]]."
+
+#~ msgid ""
+#~ " Section \"Device\"\n"
+#~ " Identifier \"Device0\"\n"
+#~ " Driver \"nouveau\"\n"
+#~ " BusID \"1:0:0\"\n"
+#~ " EndSection\n"
+#~ msgstr ""
+#~ " Section \"Device\"\n"
+#~ " Identifier \"Device0\"\n"
+#~ " Driver \"nouveau\"\n"
+#~ " BusID \"1:0:0\"\n"
+#~ " EndSection\n"
+
+#~ msgid "Restart X with the command:"
+#~ msgstr "Reinicia X con el comando:"
+
+#~ msgid " service gdm3 restart\n"
+#~ msgstr " service gdm3 restart\n"
+
+#~ msgid " sudo passwd\n"
+#~ msgstr " sudo passwd\n"
+
+#, fuzzy
+#~| msgid "Black screen with switchable graphics computers\n"
+#~ msgid "Cannot start GNOME session with switchable graphics computers"
+#~ msgstr "Pantalla negra con ordenadores de gráficos intercambiables\n"
+
+#, fuzzy
+#~| msgid ""
+#~| "To fix this problem, add `intel_idle.max_cstate=1` to the [[startup "
+#~| "options|/doc/first_steps/startup_options/#boot_loader_menu]]."
+#~ msgid ""
+#~ "Starting in **Troubleshooting Mode** works, as well as adding the "
+#~ "`modprobe.blacklist=nouveau` to the [[startup options|doc/first_steps/"
+#~ "startup_options#boot_loader_menu]]."
+#~ msgstr ""
+#~ "Para corregir este problema añade `intel_idle.max_cstate=1` a las "
+#~ "[[opciones de arranque|/doc/first_steps/startup_options/"
+#~ "#boot_loader_menu]]."
+
+#, fuzzy
+#~| msgid "<a id=\"aegis\"></a>\n"
+#~ msgid "<a id=\"xorg-driver\"></a>\n"
+#~ msgstr "<a id=\"aegis\"></a>\n"
+
+#, fuzzy
+#~| msgid ""
+#~| "To fix this problem, add `intel_idle.max_cstate=1` to the [[startup "
+#~| "options|/doc/first_steps/startup_options/#boot_loader_menu]]."
+#~ msgid ""
+#~ "Add the `xorg-driver=intel` option in the [[boot menu|doc/first_steps/"
+#~ "startup_options#boot_menu]]."
+#~ msgstr ""
+#~ "Para corregir este problema añade `intel_idle.max_cstate=1` a las "
+#~ "[[opciones de arranque|/doc/first_steps/startup_options/"
+#~ "#boot_loader_menu]]."
+
+#, fuzzy
+#~| msgid "Virtual machines with *VMware*\n"
+#~ msgid "Virtual machines with *VMware*"
+#~ msgstr "Maquinas virtuales con *VMware*\n"
+
#~ msgid ""
-#~ "Mac\n"
-#~ "---\n"
+#~ "To improve support of Tails running inside a virtual machine with "
+#~ "*VMware*, [[install|doc/first_steps/additional_software]] the `open-vm-"
+#~ "tools-desktop` software package in Tails."
#~ msgstr ""
-#~ "Mac\n"
-#~ "---\n"
+#~ "Para mejorar el soporte de Tails ejecutado en una máquina virtual con "
+#~ "*VMware*, [[instala|doc/first_steps/additional_software]] en Tails el "
+#~ "paquete de software `open-vm-tools-desktop'."
#, fuzzy
#~| msgid "See also [[!tails_ticket 6397]]."
diff --git a/wiki/src/support/known_issues.fa.po b/wiki/src/support/known_issues.fa.po
index 6cc704c..065083d 100644
--- a/wiki/src/support/known_issues.fa.po
+++ b/wiki/src/support/known_issues.fa.po
@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
-"POT-Creation-Date: 2019-05-06 14:52+0200\n"
+"POT-Creation-Date: 2019-05-14 20:43+0000\n"
"PO-Revision-Date: 2015-10-25 10:05+0000\n"
"Last-Translator: sprint5 <translation5@451f.org>\n"
"Language-Team: Persian <http://weblate.451f.org:8889/projects/tails/"
@@ -41,7 +41,7 @@ msgstr "[[!toc levels=2]]\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Problems starting Tails\n"
-msgid "Problems starting Tails"
+msgid "Problems starting Tails\n"
msgstr "مشکلات هنگام راه‌اندازی تیلز\n"
#. type: Plain text
@@ -62,7 +62,7 @@ msgstr "<a id=\"problematic-usb-sticks\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Problematic USB sticks\n"
-msgid "Problematic USB sticks"
+msgid "Problematic USB sticks\n"
msgstr "درایوهای یواس‌بی مشکل‌دار\n"
#. type: Plain text
@@ -260,15 +260,27 @@ msgid "<a id=\"mac\"></a>\n"
msgstr "<a id=\"mac\"></a>\n"
#. type: Plain text
-msgid "Mac"
+#, no-wrap
+msgid ""
+"Mac\n"
+"---\n"
msgstr ""
+"مک\n"
+"---\n"
#. type: Bullet: '* '
+#, fuzzy
+#| msgid ""
+#| "Any Mac with 32-bit EFI may not succeed in booting Tails USB stick "
+#| "created by Tails Installer. You can check if a given Mac is 32-bit or 64-"
+#| "bit EFI on that list: <https://www.everymac.com/mac-answers/snow-leopard-"
+#| "mac-os-x-faq/mac-os-x-snow-leopard-64-bit-macs-64-bit-efi-boot-in-64-bit-"
+#| "mode.html>"
msgid ""
-"Any Mac with 32-bit EFI may not succeed in booting Tails USB stick created "
-"by Tails Installer. You can check if a given Mac is 32-bit or 64-bit EFI on "
-"that list: <https://www.everymac.com/mac-answers/snow-leopard-mac-os-x-faq/"
-"mac-os-x-snow-leopard-64-bit-macs-64-bit-efi-boot-in-64-bit-mode.html>"
+"Any Mac with 32-bit EFI might not start on Tails. You can check if a given "
+"Mac is 32-bit or 64-bit EFI on that list: <https://www.everymac.com/mac-"
+"answers/snow-leopard-mac-os-x-faq/mac-os-x-snow-leopard-64-bit-macs-64-bit-"
+"efi-boot-in-64-bit-mode.html>"
msgstr ""
"هر دستگاه مک با EFI ۳۲بیتی ممکن است در راه‌اندازی درایو یواس‌بی تیلز ایجادشده "
"با نصب‌کنندهٔ تیلز ناموفق باشد. می‌توانید در این فهرست بررسی کنید که آیا یک "
@@ -310,8 +322,8 @@ msgstr ""
#| "Mac Pro Tower and MacBook Pro 4,1 (both from early 2008) and MacBook Pro "
#| "8,2 (late 2011) fail to boot from a USB stick created by Tails Installer."
msgid ""
-"Mac Pro Tower and MacBook Pro 4,1 (both from early 2008) fails to boot from "
-"a USB stick created by Tails Installer."
+"Mac Pro Tower and MacBook Pro 4,1 (both from early 2008) fails to start on "
+"Tails."
msgstr ""
"دستگاه‌های Mac Pro Tower و MacBook Pro 4,1 (هر دو متعلق به اوایل ۲۰۰۸) و "
"MacBook Pro 8,2 (اواخر ۲۰۱۱) در راه‌اندازی از یک درایو یواس‌بی ایجادشده توسط "
@@ -341,9 +353,7 @@ msgstr "Acer Travelmate 8573T-254G50M\n"
#| msgid ""
#| "Booting from DVD works fine, but does not start on USB sticks created "
#| "using Tails Installer."
-msgid ""
-"Booting from DVD works fine, but does not start from USB sticks created "
-"using Tails Installer."
+msgid "Booting from DVD works fine, but does not start from USB sticks."
msgstr ""
"راه‌اندازی از دی‌وی‌دی به خوبی انجام می‌شود، اما راه‌اندازی از درایوهای یواس‌بی "
"ایجادشده توسط نصب‌کنندهٔ تیلز انجام نمی‌شود."
@@ -363,7 +373,9 @@ msgid "Acer Aspire 5315-ICL50 and Acer ES-1-331"
msgstr "Acer Aspire 5315-ICL50\n"
#. type: Plain text
-msgid "Does not start on USB sticks created using Tails Installer."
+#, fuzzy
+#| msgid "Does not start on USB sticks created using Tails Installer."
+msgid "Does not start on USB sticks."
msgstr "راه‌اندازی از درایوهای یواس‌بی ایجادشده توسط نصب‌کنندهٔ تیلز انجام نمی‌شود."
#. type: Title ###
@@ -440,7 +452,7 @@ msgstr "Dell Inc. Latitude E6430 and E6230\n"
#. type: Plain text
#, fuzzy
#| msgid "Does not start on USB sticks created using Tails Installer."
-msgid "Does not start on USB sticks created using Tails Installer nor Etcher."
+msgid "Does not start on Tails USB sticks."
msgstr "راه‌اندازی از درایوهای یواس‌بی ایجادشده توسط نصب‌کنندهٔ تیلز انجام نمی‌شود."
#. type: Title ###
@@ -466,33 +478,20 @@ msgstr ""
"Enter را بزنید و راه‌اندازی ادامه پیدا می‌کند."
#. type: Title ###
-#, no-wrap
-msgid "Dell XPS 15 9560"
-msgstr ""
-
-#. type: Plain text
-#, fuzzy
-#| msgid ""
-#| "Add the `i915.modeset=0 rootpw=pass` option in the [[boot menu|doc/"
-#| "first_steps/startup_options#boot_menu]]."
-msgid ""
-"To make Tails start successfully, add `acpi_rev_override=1 nouveau."
-"modeset=0` to the [[startup options|/doc/first_steps/startup_options/"
-"#boot_loader_menu]]."
-msgstr ""
-"گزینهٔ `i915.modeset=0 rootpw=pass` را در [[فهرست راه‌اندازی|doc/first_steps/"
-"startup_options#boot_menu]] اضافه کنید."
-
-#. type: Title ###
#, fuzzy, no-wrap
#| msgid "Dell XPS L702X/03RG89, Samsung RV520, Samsung Series 7 Chronos\n"
msgid "Dell XPS L702X/03RG89, Samsung RV520, Samsung Series 7 Chronos"
msgstr "Dell XPS L702X/03RG89, Samsung RV520, Samsung Series 7 Chronos\n"
#. type: Plain text
+#, fuzzy
+#| msgid ""
+#| "We were reported that the legacy BIOS shipped on these systems doesn't "
+#| "know how to deal with the GPT partition scheme installed by Tails "
+#| "Installer."
msgid ""
"We were reported that the legacy BIOS shipped on these systems doesn't know "
-"how to deal with the GPT partition scheme installed by Tails Installer."
+"how to deal with the GPT partition scheme used in Tails."
msgstr ""
"به ما گزارش شده که بایوس legacy گنجانده‌شده در این سیستم‌ها نمی‌داند چطور باید "
"با طرح پارتیشن GPT نصب‌شده روی نصب‌کنندهٔ تیلز برخورد کند."
@@ -518,7 +517,9 @@ msgid "HP Compaq dc5750 Microtower"
msgstr "HP Compaq dc5750 Microtower\n"
#. type: Plain text
-msgid "Does not start Tails 1.2.3 created using Tails Installer."
+#, fuzzy
+#| msgid "Does not start Tails 1.2.3 created using Tails Installer."
+msgid "Does not start Tails 1.2.3."
msgstr "تیلز ۱٫۲٫۲ که با نصب‌کنندهٔ تیلز ایجاد شده باشد راه‌اندازی نمی‌شود."
#. type: Title ###
@@ -528,9 +529,13 @@ msgid "HP Compaq 615"
msgstr "Compaq 615\n"
#. type: Plain text
+#, fuzzy
+#| msgid ""
+#| "You need to update the firmware to its latest version in order to start "
+#| "from a device installed using Tails Installer."
msgid ""
"You need to update the firmware to its latest version in order to start from "
-"a device installed using Tails Installer."
+"a USB stick."
msgstr ""
"برای راه‌اندازی از دستگاه نصب‌شده توسط نصب‌کنندهٔ تیلز باید سفت‌افزار را به آخرین "
"نسخهٔ آن ارتقاء دهید."
@@ -568,9 +573,7 @@ msgstr "HP Pavilion dv7\n"
#| msgid ""
#| "Since Tails 1.3, gets stuck at the boot menu, whether Tails is installed "
#| "manually or using Tails Installer."
-msgid ""
-"Since Tails 1.3, gets stuck at the Boot Loader Menu, whether Tails is "
-"installed manually or using Tails Installer."
+msgid "Since Tails 1.3, gets stuck at the Boot Loader Menu."
msgstr ""
"از تیلز ۱٫۳ در فهرست راه‌اندازی متوقف می‌شود، چه تیلز دستی نصب شده باشد و چه "
"با نصب‌کنندهٔ تیلز."
@@ -635,9 +638,7 @@ msgstr "Clevo W258CU, ThinkPad X121e, T420i, T410, T520, W520, T530, E325, و E5
#| msgid ""
#| "These machines do not start on USB sticks created using Tails USB "
#| "Installer, due to a firmware limitation."
-msgid ""
-"These machines do not start on USB sticks created using Tails Installer due "
-"to a firmware limitation."
+msgid "These machines do not start on USB sticks due to a firmware limitation."
msgstr ""
"این دستگاه‌ها به دلیل یک محدودیت سفت‌افزاری با درایو یواس‌بی ایجادشده توسط "
"نصب‌کنندهٔ تیلز راه‌اندازی نمی‌شوند."
@@ -652,7 +653,7 @@ msgstr ""
"linux/usb]] است. در خاطر داشته باشید این روش‌ها به شما اجازهٔ تنظیم درایو مانا "
"نمی‌دهند."
-#. type: Title ##
+#. type: Title ###
#, no-wrap
msgid "System76 Oryx Pro"
msgstr ""
@@ -664,401 +665,6 @@ msgid ""
"hardware USB controller."
msgstr ""
-#. type: Title =
-#, fuzzy, no-wrap
-#| msgid "Security issues\n"
-msgid "Graphics issues"
-msgstr "مسائل امنیتی\n"
-
-#. type: Title -
-#, no-wrap
-msgid "GNOME desktop fails to start with some AMD/ATI Radeon graphic adapters"
-msgstr ""
-
-#. type: Plain text
-msgid "Some computers cannot start the GNOME desktop."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"After the <span class=\"application\">Tails Greeter</span> they freeze, or\n"
-"sometimes fail with the message <span class=\"error\">\"Oh no! Something has gone\n"
-"wrong. A problem has occurred and the system can't recover. Please contact a\n"
-"system administrator\"</span>.\n"
-msgstr ""
-
-#. type: Plain text
-#, fuzzy
-#| msgid "This issue has been reported on the following hardware:"
-msgid "This issue has appeared with the following graphic adapters:"
-msgstr "این مشکل روی این سخت‌افزارها گزارش شده:"
-
-#. type: Plain text
-msgid ""
-"- Mars XTX [Radeon HD 8790M] - Mars XTX [Radeon HD 8790M] (rev ff) - Cedar "
-"[Radeon HD 5000/6000 7350/8350 Series] - Broadway PRO [Mobility Radeon HD "
-"5850] - RV730/M96 [Mobility Radeon HD 4650/5165]"
-msgstr ""
-
-#. type: Plain text
-#, fuzzy
-#| msgid ""
-#| "Add the `i915.modeset=0 rootpw=pass` option in the [[boot menu|doc/"
-#| "first_steps/startup_options#boot_menu]]."
-msgid ""
-"For some models, adding `radeon.modeset=0` to the [[startup options|/doc/"
-"first_steps/startup_options/#boot_loader_menu]] fixes the issue."
-msgstr ""
-"گزینهٔ `i915.modeset=0 rootpw=pass` را در [[فهرست راه‌اندازی|doc/first_steps/"
-"startup_options#boot_menu]] اضافه کنید."
-
-#. type: Title -
-#, no-wrap
-msgid "Tails Greeter fails to start with some AMD/ATI Radeon graphic adapters"
-msgstr ""
-
-#. type: Plain text
-#, fuzzy
-#| msgid "This issue has been reported on the following hardware:"
-msgid ""
-"Some computers cannot start Tails Greeter. This issue has appeared with the "
-"following graphic adapters:"
-msgstr "این مشکل روی این سخت‌افزارها گزارش شده:"
-
-#. type: Plain text
-msgid "- AMD Radeon R9 390"
-msgstr ""
-
-#. type: Plain text
-#, fuzzy
-#| msgid ""
-#| "Add the `i915.modeset=0 rootpw=pass` option in the [[boot menu|doc/"
-#| "first_steps/startup_options#boot_menu]]."
-msgid ""
-"Adding `radeon.dpm=0` to the [[startup options|/doc/first_steps/"
-"startup_options/#boot_loader_menu]] fixes the issue."
-msgstr ""
-"گزینهٔ `i915.modeset=0 rootpw=pass` را در [[فهرست راه‌اندازی|doc/first_steps/"
-"startup_options#boot_menu]] اضافه کنید."
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"nvidia-maxwell\"></a>\n"
-msgstr "<a id=\"nvidia-maxwell\"></a>\n"
-
-#. type: Title -
-#, no-wrap
-msgid "Tails Greeter fails to start on computers with Nvidia Maxwell graphic cards"
-msgstr ""
-
-#. type: Plain text
-#, fuzzy
-#| msgid "This issue has been reported on the following hardware:"
-msgid ""
-"Some computers cannot start Tails Greeter. This appears with some graphic "
-"cards in the [Nvidia Maxwell family](https://nouveau.freedesktop.org/wiki/"
-"CodeNames/#nv110familymaxwell). This problem has been fixed in Tails 3.2 "
-"for some of these graphic cards. If Tails Greeter still does not start for "
-"you:"
-msgstr "این مشکل روی این سخت‌افزارها گزارش شده:"
-
-#. type: Bullet: '1. '
-#, fuzzy
-#| msgid ""
-#| "Add the `i915.modeset=0 rootpw=pass` option in the [[boot menu|doc/"
-#| "first_steps/startup_options#boot_menu]]."
-msgid ""
-"Add `nouveau.noaccel=1` or `nouveau.modeset=0` to the [[startup options|doc/"
-"first_steps/startup_options#boot_loader_menu]]."
-msgstr ""
-"گزینهٔ `i915.modeset=0 rootpw=pass` را در [[فهرست راه‌اندازی|doc/first_steps/"
-"startup_options#boot_menu]] اضافه کنید."
-
-#. type: Bullet: '2. '
-msgid ""
-"[[Report a bug|doc/first_steps/bug_reporting]], giving us an email address "
-"so we can contact you to debug the problem. Please reference [[!"
-"tails_ticket 15116]] in your bug report."
-msgstr ""
-
-#. type: Plain text
-#, fuzzy, no-wrap
-#| msgid "<a id=\"nvidia-maxwell\"></a>\n"
-msgid "<a id=\"nvidia-pascal\"></a>\n"
-msgstr "<a id=\"nvidia-maxwell\"></a>\n"
-
-#. type: Plain text
-msgid ""
-"Tails Greeter fails to start on computers with Nvidia Pascal graphic cards"
-msgstr ""
-
-#. type: Plain text
-#, fuzzy
-#| msgid "This issue has been reported on the following hardware:"
-msgid ""
-"Some computers cannot start Tails Greeter. This may appear with the [Nvidia "
-"Pascal family](https://nouveau.freedesktop.org/wiki/CodeNames/"
-"#nv130familypascal) of graphic adapters."
-msgstr "این مشکل روی این سخت‌افزارها گزارش شده:"
-
-#. type: Plain text
-msgid "If Tails Greeter does not start for you:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"switchable_graphics_black_screen\"></a>\n"
-msgstr "<a id=\"switchable_graphics_black_screen\"></a>\n"
-
-#. type: Title -
-#, fuzzy, no-wrap
-#| msgid "Switchable graphics computers\n"
-msgid "Black screen with switchable graphics computers"
-msgstr "رایانه‌های با گرافیک قابل‌تغییر\n"
-
-#. type: Plain text
-msgid ""
-"Some computers with switchable graphics (such as Optimus) fail to choose a "
-"video card and end up on a black screen. This has been reported for MacBook "
-"Pro 6,2, MacBook Pro 10,1 Retina, MacBook Pro 15-inch (early 2011) and might "
-"affect many others."
-msgstr ""
-"بعضی رایانه‌ها با گرافیک‌های قابل‌تغییر (مانند اوپتیموس) نمی‌توانند کارت تصویر "
-"را انتخاب کنند و تنها یک صفحهٔ سیاه نشان می‌دهند. این مشکل در مورد MacBook Pro "
-"6,2، MacBook Pro 10,1 Retin، MacBook Pro 15-inch (اوایل ۲۰۱۱) گزارش شده و "
-"ممکن است مدل‌های بسیار دیگری نیز این مشکل را داشته باشند."
-
-#. type: Plain text
-#, fuzzy
-#| msgid "There are two possible workarounds for this issue:"
-msgid "There are several possible workarounds for this issue:"
-msgstr "دو راه پیرامونی ممکن برای این مشکل وجود دارد:"
-
-#. type: Bullet: '* '
-msgid ""
-"Explicitly select one of the two graphics adapters in the BIOS instead of "
-"letting the system choose one automatically. If this does not solve the "
-"problem, try selecting the other graphics adapter."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"For the Mac computers, it is possible to use a third-party application, "
-"<https://gfx.io/>, to force integrated graphics only through OS X. Then "
-"restart in that special mode that works with Tails."
-msgstr ""
-"برای رایانه‌های مک، تنها در اواس ده می‌توان از یک ابزار طرف سوم، <https://gfx."
-"io/>، برای استفاده از گرافیک‌های یکپارچه استفاده کرد. سپس باید رایانه را در "
-"حالت خاصی راه‌اندازی کرد که با تیلز کار می‌کند."
-
-#. type: Bullet: '* '
-msgid "Expert Linux users can also do the following:"
-msgstr "کاربران خبرهٔ لینوکس نیز می‌توانند این کار را انجام دهند:"
-
-#. type: Bullet: ' 1. '
-#, fuzzy
-#| msgid ""
-#| "Add the `i915.modeset=0 rootpw=pass` option in the [[boot menu|doc/"
-#| "first_steps/startup_options#boot_menu]]."
-msgid ""
-"Add the `i915.modeset=0 rootpw=pass` option in the [[Boot Loader Menu|doc/"
-"first_steps/startup_options#boot_loader_menu]]."
-msgstr ""
-"گزینهٔ `i915.modeset=0 rootpw=pass` را در [[فهرست راه‌اندازی|doc/first_steps/"
-"startup_options#boot_menu]] اضافه کنید."
-
-#. type: Bullet: ' 2. '
-msgid ""
-"Create a file `/etc/X11/xorg.conf.d/switchable.conf` with the following "
-"content:"
-msgstr "فایل `/etc/X11/xorg.conf.d/switchable.conf` با این محتویات ایجاد کنید:"
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" Section \"Device\"\n"
-" Identifier \"Device0\"\n"
-" Driver \"nouveau\"\n"
-" BusID \"1:0:0\"\n"
-" EndSection\n"
-msgstr ""
-" Section \"Device\"\n"
-" Identifier \"Device0\"\n"
-" Driver \"nouveau\"\n"
-" BusID \"1:0:0\"\n"
-" EndSection\n"
-
-#. type: Bullet: ' 4. '
-msgid "Restart X with the command:"
-msgstr "X را با این فرمان دوباره راه‌اندازی کنید:"
-
-#. type: Plain text
-#, no-wrap
-msgid " service gdm3 restart\n"
-msgstr " service gdm3 restart\n"
-
-#. type: Bullet: ' 5. '
-msgid ""
-"After the GNOME session has started, change again the root password with the "
-"command:"
-msgstr ""
-"پس از آغاز شدن نشست کاری گنوم، دوباره گذرواژهٔ اصلی را با این فرمان عوض کنید:"
-
-#. type: Plain text
-#, no-wrap
-msgid " sudo passwd\n"
-msgstr " sudo passwd\n"
-
-#. type: Plain text
-msgid ""
-"For more details, see our ticket on [[!tails_ticket 7505 desc=\"Video is "
-"broken with switchable graphics\"]]."
-msgstr ""
-"برای جزییات بیشتر به این مورد مراجعه کنید: [[!tails_ticket 7505 desc=\"Video "
-"is broken with switchable graphics\"]]."
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=switchable_graphics_segfault></a>\n"
-msgstr "<a id=switchable_graphics_segfault></a>\n"
-
-#. type: Title -
-#, fuzzy, no-wrap
-#| msgid "Switchable graphics computers\n"
-msgid "Cannot start GNOME session with switchable graphics computers"
-msgstr "رایانه‌های با گرافیک قابل‌تغییر\n"
-
-#. type: Plain text
-msgid ""
-"On some computers with switchable graphics, Tails 2.10 and later fails to "
-"start the GNOME session and keeps returning to [[Tails Greeter|doc/"
-"first_steps/startup_options#greeter]]."
-msgstr ""
-
-#. type: Plain text
-#, fuzzy
-#| msgid ""
-#| "Add the `i915.modeset=0 rootpw=pass` option in the [[boot menu|doc/"
-#| "first_steps/startup_options#boot_menu]]."
-msgid ""
-"Starting in **Troubleshooting Mode** works, as well as adding the `modprobe."
-"blacklist=nouveau` to the [[startup options|doc/first_steps/"
-"startup_options#boot_loader_menu]]."
-msgstr ""
-"گزینهٔ `i915.modeset=0 rootpw=pass` را در [[فهرست راه‌اندازی|doc/first_steps/"
-"startup_options#boot_menu]] اضافه کنید."
-
-#. type: Title -
-#, no-wrap
-msgid "Laptops with Intel 855GM graphic card"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Laptops with graphic card Intel 855GM (as Dell Inspiron 510M) crash after "
-"Tails Greeter."
-msgstr ""
-
-#. type: Plain text
-#, fuzzy
-#| msgid "See also [[!tails_ticket 6397]]."
-msgid ""
-"See [[!debbug 776911 desc=\"relevant bug report\"]] for more information."
-msgstr "همچنین رجوع کنید به [[!tails_ticket 6397]]."
-
-#. type: Title -
-#, no-wrap
-msgid "Laptops with Intel GM965/GL960 graphic card"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Laptops with graphic card Intel GM965/GL960 crash while running Tails. Add "
-"`video=SVIDEO-1:d` on the boot command line to work around this problem."
-msgstr ""
-
-#. type: Plain text
-#, fuzzy
-#| msgid "See also [[!tails_ticket 6397]]."
-msgid "See [[!linuxbug 187001]] for more information."
-msgstr "همچنین رجوع کنید به [[!tails_ticket 6397]]."
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"xorg-driver\"></a>\n"
-msgstr "<a id=\"xorg-driver\"></a>\n"
-
-#. type: Title -
-#, no-wrap
-msgid "Systems with Intel graphic cards"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"The graphical interface fails to start on some Intel graphics adapters. If "
-"this happens to you:"
-msgstr ""
-
-#. type: Bullet: '1. '
-#, fuzzy
-#| msgid ""
-#| "Add the `i915.modeset=0 rootpw=pass` option in the [[boot menu|doc/"
-#| "first_steps/startup_options#boot_menu]]."
-msgid ""
-"Add the `xorg-driver=intel` option in the [[boot menu|doc/first_steps/"
-"startup_options#boot_menu]]."
-msgstr ""
-"گزینهٔ `i915.modeset=0 rootpw=pass` را در [[فهرست راه‌اندازی|doc/first_steps/"
-"startup_options#boot_menu]] اضافه کنید."
-
-#. type: Bullet: '2. '
-msgid ""
-"If this fixes the problem, report to <tails-support-private@boum.org> the "
-"output of the following commands:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" lspci -v\n"
-" lspci -mn\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" … so we get the identifier of your graphics adapter and can have\n"
-" this fix applied automatically in the next Tails release.\n"
-"3. If this does not fix the problem, try Troubleshooting Mode and\n"
-" [[report a bug|doc/first_steps/bug_reporting]]. Include the exact\n"
-" model of your Intel graphics adapter.\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Virtual machines with *virt-manager*, *libvirt* and *QEMU*"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"See the [[dedicated troubleshooting documentation|doc/advanced_topics/"
-"virtualization/virt-manager#graphics-issues]] about graphics issues in Tails "
-"running inside a virtual machine with *virt-manager*."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Virtual machines with *VMware*"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"To improve support of Tails running inside a virtual machine with *VMware*, "
-"[[install|doc/first_steps/additional_software]] the `open-vm-tools-desktop` "
-"software package in Tails."
-msgstr ""
-
#. type: Plain text
#, no-wrap
msgid "<a id=\"wi-fi\"></a>\n"
@@ -1067,7 +673,7 @@ msgstr "<a id=\"wi-fi\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Wi-Fi issues\n"
-msgid "Wi-Fi issues"
+msgid "Wi-Fi issues\n"
msgstr "مشکلات وای‌فای\n"
#. type: Plain text
@@ -1089,7 +695,7 @@ msgstr "<a id=\"wi-fi\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Knowing the model of your Wi-Fi interface"
+msgid "Knowing the model of your Wi-Fi interface\n"
msgstr ""
#. type: Bullet: '1. '
@@ -1106,7 +712,7 @@ msgstr " lspci -nn | grep Network\n"
#. type: Title -
#, no-wrap
-msgid "88W8897 [AVASTAR] 802.11ac Wireless"
+msgid "88W8897 [AVASTAR] 802.11ac Wireless\n"
msgstr ""
#. type: Plain text
@@ -1124,7 +730,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "RTL8723BE PCIe Wireless Network Adapter"
+msgid "RTL8723BE PCIe Wireless Network Adapter\n"
msgstr ""
#. type: Plain text
@@ -1185,7 +791,7 @@ msgstr "<a id=\"broadcom-sta-dkms\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Broadcom Wi-Fi network interface needing `broadcom-sta-dkms`\n"
-msgid "Broadcom Wi-Fi network interface needing `broadcom-sta-dkms`"
+msgid "Broadcom Wi-Fi network interface needing `broadcom-sta-dkms`\n"
msgstr "رابط شبکهٔ وای‌فای Broadcam نیازمند به `broadcom-sta-dkms\n"
#. type: Plain text
@@ -1224,10 +830,31 @@ msgstr ""
"اگر دستگاهتان را در فهرست این دستگاه‌ها یافتید، آن‌گاه \n"
"استفاده از کارت وای‌فای شما در تیلز غیرممکن است.\n"
+#. type: Title ##
+#, no-wrap
+msgid "Lenovo Legion Y530"
+msgstr ""
+
+#. type: Plain text
+msgid "Wi-Fi adapter does not work."
+msgstr ""
+
+#. type: Plain text
+#, fuzzy
+#| msgid ""
+#| "Add the `i915.modeset=0 rootpw=pass` option in the [[boot menu|doc/"
+#| "first_steps/startup_options#boot_menu]]."
+msgid ""
+"Adding `modprobe.blacklist=ideapad_laptop` to the [[startup options|doc/"
+"first_steps/startup_options#boot_loader_menu]] fixes the issue."
+msgstr ""
+"گزینهٔ `i915.modeset=0 rootpw=pass` را در [[فهرست راه‌اندازی|doc/first_steps/"
+"startup_options#boot_menu]] اضافه کنید."
+
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Security issues\n"
-msgid "Security issues"
+msgid "Security issues\n"
msgstr "مسائل امنیتی\n"
#. type: Plain text
@@ -1238,7 +865,7 @@ msgstr "<a id=\"video-memory\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Tails does not erase video memory\n"
-msgid "Tails does not erase video memory"
+msgid "Tails does not erase video memory\n"
msgstr "تیلز حافظهٔ ویدیویی را پاک نمی‌کند\n"
#. type: Plain text
@@ -1275,7 +902,7 @@ msgstr "<a id=\"chainloading\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Tails fails to connect to certain Wi-Fi networks\n"
-msgid "Tails fails to completely shutdown or restart"
+msgid "Tails fails to completely shutdown or restart\n"
msgstr "تیلز نمی‌تواند به بعضی شبکه‌های وای‌فای وصل شود\n"
#. type: Plain text
@@ -1312,7 +939,7 @@ msgstr "این مشکل روی این سخت‌افزارها گزارش شده:
msgid ""
" - Apple when booting from a USB stick:\n"
" - MacBook Air 5,1\n"
-" - MacBook Air 5,2 (using a device installed with Tails Installer)\n"
+" - MacBook Air 5,2\n"
" - MacBook Air 6,2\n"
" - MacBook Pro 7,1 13-inch (mid 2010)\n"
" - MacBook Pro 9,2 13-inch (mid 2012)\n"
@@ -1355,7 +982,7 @@ msgstr "<a id=\"fingerprint\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Fingerprint\n"
-msgid "Browser fingerprint"
+msgid "Browser fingerprint\n"
msgstr "اثر انگشت\n"
#. type: Plain text
@@ -1380,7 +1007,7 @@ msgstr ""
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Other issues\n"
-msgid "Other issues"
+msgid "Other issues\n"
msgstr "مسائل دیگر\n"
#. type: Plain text
@@ -1391,7 +1018,7 @@ msgstr "<a id=\"chainloading\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Chainloading Tails from GRUB\n"
-msgid "Chainloading Tails from GRUB"
+msgid "Chainloading Tails from GRUB\n"
msgstr "بارگذاری زنجیره‌ای تیلز از GRUB\n"
#. type: Plain text
@@ -1424,7 +1051,7 @@ msgstr ""
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Boot menu has display issues\n"
-msgid "Boot Loader Menu has display issues"
+msgid "Boot Loader Menu has display issues\n"
msgstr "مشکلاتی در نمایش فهرست راه‌اندازی وجود دارد\n"
#. type: Plain text
@@ -1443,7 +1070,7 @@ msgstr ""
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Connecting to FTP servers is not possible\n"
-msgid "Connecting to FTP servers is not possible"
+msgid "Connecting to FTP servers is not possible\n"
msgstr "اتصال به سرورهای اف‌تی‌پی ممکن نیست\n"
#. type: Plain text
@@ -1458,7 +1085,7 @@ msgstr ""
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Tails fails to connect to certain Wi-Fi networks\n"
-msgid "Tails fails to connect to certain Wi-Fi networks"
+msgid "Tails fails to connect to certain Wi-Fi networks\n"
msgstr "تیلز نمی‌تواند به بعضی شبکه‌های وای‌فای وصل شود\n"
#. type: Plain text
@@ -1469,7 +1096,7 @@ msgstr "این مشکل ممکن است به آغاز پشتیبانی بی‌س
#. type: Title -
#, no-wrap
-msgid "The desktop crashes when run with the default QEMU emulated processor"
+msgid "The desktop crashes when run with the default QEMU emulated processor\n"
msgstr ""
#. type: Plain text
@@ -1491,7 +1118,7 @@ msgstr ""
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Touchpad configurations\n"
-msgid "Touchpad configurations"
+msgid "Touchpad configurations\n"
msgstr "پیکربندی حس‌گر لمسی\n"
#. type: Title ###
@@ -1531,7 +1158,7 @@ msgstr ""
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Bluetooth devices don't work\n"
-msgid "Bluetooth devices don't work"
+msgid "Bluetooth devices don't work\n"
msgstr "دستگاه بلوتوث کار نمی‌کند\n"
#. type: Plain text
@@ -1546,7 +1173,7 @@ msgstr "<a id=\"browser_languages\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Tor Browser is translated in a limited number of languages\n"
-msgid "Tor Browser is translated in a limited number of languages"
+msgid "Tor Browser is translated in a limited number of languages\n"
msgstr "مرورگر تور تنها به چند زبان ترجمه می‌شود\n"
#. type: Plain text
@@ -1562,7 +1189,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Playing WebM videos in the Tor Browser fails on old hardware"
+msgid "Playing WebM videos in the Tor Browser fails on old hardware\n"
msgstr ""
#. type: Plain text
@@ -1580,7 +1207,7 @@ msgstr "<a id=\"automatic_upgrade_fails\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Tails does not boot after automatic upgrade"
+msgid "Tails does not boot after automatic upgrade\n"
msgstr ""
#. type: Plain text
@@ -1615,7 +1242,7 @@ msgstr "<a id=\"sandisk\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Persistent folder disappears and persistent feature configurations do not load"
+msgid "Persistent folder disappears and persistent feature configurations do not load\n"
msgstr ""
#. type: Plain text
@@ -1846,7 +1473,7 @@ msgstr "همچنین رجوع کنید به [[!tails_ticket 6397]]."
#. type: Title -
#, no-wrap
-msgid "Some languages do not have the correct keyboard layout set by default"
+msgid "Some languages do not have the correct keyboard layout set by default\n"
msgstr ""
#. type: Plain text
@@ -1992,12 +1619,223 @@ msgstr ""
msgid "[[!inline pages=\"doc/anonymous_internet/electrum/phishing.inline\" raw=\"yes\" sort=\"age\"]]\n"
msgstr ""
+#, fuzzy
+#~| msgid ""
+#~| "Add the `i915.modeset=0 rootpw=pass` option in the [[boot menu|doc/"
+#~| "first_steps/startup_options#boot_menu]]."
+#~ msgid ""
+#~ "To make Tails start successfully, add `acpi_rev_override=1 nouveau."
+#~ "modeset=0` to the [[startup options|/doc/first_steps/startup_options/"
+#~ "#boot_loader_menu]]."
+#~ msgstr ""
+#~ "گزینهٔ `i915.modeset=0 rootpw=pass` را در [[فهرست راه‌اندازی|doc/"
+#~ "first_steps/startup_options#boot_menu]] اضافه کنید."
+
+#, fuzzy
+#~| msgid "Does not start on USB sticks created using Tails Installer."
+#~ msgid ""
+#~ "Does not start on USB sticks created using Tails Installer nor Etcher."
+#~ msgstr ""
+#~ "راه‌اندازی از درایوهای یواس‌بی ایجادشده توسط نصب‌کنندهٔ تیلز انجام نمی‌شود."
+
+#, fuzzy
+#~| msgid "Security issues\n"
+#~ msgid "Graphics issues"
+#~ msgstr "مسائل امنیتی\n"
+
+#, fuzzy
+#~| msgid "This issue has been reported on the following hardware:"
+#~ msgid "This issue has appeared with the following graphic adapters:"
+#~ msgstr "این مشکل روی این سخت‌افزارها گزارش شده:"
+
+#, fuzzy
+#~| msgid ""
+#~| "Add the `i915.modeset=0 rootpw=pass` option in the [[boot menu|doc/"
+#~| "first_steps/startup_options#boot_menu]]."
+#~ msgid ""
+#~ "For some models, adding `radeon.modeset=0` to the [[startup options|/doc/"
+#~ "first_steps/startup_options/#boot_loader_menu]] fixes the issue."
+#~ msgstr ""
+#~ "گزینهٔ `i915.modeset=0 rootpw=pass` را در [[فهرست راه‌اندازی|doc/"
+#~ "first_steps/startup_options#boot_menu]] اضافه کنید."
+
+#, fuzzy
+#~| msgid "This issue has been reported on the following hardware:"
+#~ msgid ""
+#~ "Some computers cannot start Tails Greeter. This issue has appeared with "
+#~ "the following graphic adapters:"
+#~ msgstr "این مشکل روی این سخت‌افزارها گزارش شده:"
+
+#~ msgid "<a id=\"nvidia-maxwell\"></a>\n"
+#~ msgstr "<a id=\"nvidia-maxwell\"></a>\n"
+
+#, fuzzy
+#~| msgid "This issue has been reported on the following hardware:"
+#~ msgid ""
+#~ "Some computers cannot start Tails Greeter. This appears with some graphic "
+#~ "cards in the [Nvidia Maxwell family](https://nouveau.freedesktop.org/wiki/"
+#~ "CodeNames/#nv110familymaxwell). This problem has been fixed in Tails 3.2 "
+#~ "for some of these graphic cards. If Tails Greeter still does not start "
+#~ "for you:"
+#~ msgstr "این مشکل روی این سخت‌افزارها گزارش شده:"
+
+#, fuzzy
+#~| msgid ""
+#~| "Add the `i915.modeset=0 rootpw=pass` option in the [[boot menu|doc/"
+#~| "first_steps/startup_options#boot_menu]]."
+#~ msgid ""
+#~ "Add `nouveau.noaccel=1` or `nouveau.modeset=0` to the [[startup options|"
+#~ "doc/first_steps/startup_options#boot_loader_menu]]."
+#~ msgstr ""
+#~ "گزینهٔ `i915.modeset=0 rootpw=pass` را در [[فهرست راه‌اندازی|doc/"
+#~ "first_steps/startup_options#boot_menu]] اضافه کنید."
+
+#, fuzzy
+#~| msgid "<a id=\"nvidia-maxwell\"></a>\n"
+#~ msgid "<a id=\"nvidia-pascal\"></a>\n"
+#~ msgstr "<a id=\"nvidia-maxwell\"></a>\n"
+
+#, fuzzy
+#~| msgid "This issue has been reported on the following hardware:"
+#~ msgid ""
+#~ "Some computers cannot start Tails Greeter. This may appear with the "
+#~ "[Nvidia Pascal family](https://nouveau.freedesktop.org/wiki/CodeNames/"
+#~ "#nv130familypascal) of graphic adapters."
+#~ msgstr "این مشکل روی این سخت‌افزارها گزارش شده:"
+
+#~ msgid "<a id=\"switchable_graphics_black_screen\"></a>\n"
+#~ msgstr "<a id=\"switchable_graphics_black_screen\"></a>\n"
+
+#, fuzzy
+#~| msgid "Switchable graphics computers\n"
+#~ msgid "Black screen with switchable graphics computers"
+#~ msgstr "رایانه‌های با گرافیک قابل‌تغییر\n"
+
+#~ msgid ""
+#~ "Some computers with switchable graphics (such as Optimus) fail to choose "
+#~ "a video card and end up on a black screen. This has been reported for "
+#~ "MacBook Pro 6,2, MacBook Pro 10,1 Retina, MacBook Pro 15-inch (early "
+#~ "2011) and might affect many others."
+#~ msgstr ""
+#~ "بعضی رایانه‌ها با گرافیک‌های قابل‌تغییر (مانند اوپتیموس) نمی‌توانند کارت "
+#~ "تصویر را انتخاب کنند و تنها یک صفحهٔ سیاه نشان می‌دهند. این مشکل در مورد "
+#~ "MacBook Pro 6,2، MacBook Pro 10,1 Retin، MacBook Pro 15-inch (اوایل ۲۰۱۱) "
+#~ "گزارش شده و ممکن است مدل‌های بسیار دیگری نیز این مشکل را داشته باشند."
+
+#, fuzzy
+#~| msgid "There are two possible workarounds for this issue:"
+#~ msgid "There are several possible workarounds for this issue:"
+#~ msgstr "دو راه پیرامونی ممکن برای این مشکل وجود دارد:"
+
+#~ msgid ""
+#~ "For the Mac computers, it is possible to use a third-party application, "
+#~ "<https://gfx.io/>, to force integrated graphics only through OS X. Then "
+#~ "restart in that special mode that works with Tails."
+#~ msgstr ""
+#~ "برای رایانه‌های مک، تنها در اواس ده می‌توان از یک ابزار طرف سوم، <https://"
+#~ "gfx.io/>، برای استفاده از گرافیک‌های یکپارچه استفاده کرد. سپس باید رایانه "
+#~ "را در حالت خاصی راه‌اندازی کرد که با تیلز کار می‌کند."
+
+#~ msgid "Expert Linux users can also do the following:"
+#~ msgstr "کاربران خبرهٔ لینوکس نیز می‌توانند این کار را انجام دهند:"
+
+#, fuzzy
+#~| msgid ""
+#~| "Add the `i915.modeset=0 rootpw=pass` option in the [[boot menu|doc/"
+#~| "first_steps/startup_options#boot_menu]]."
+#~ msgid ""
+#~ "Add the `i915.modeset=0 rootpw=pass` option in the [[Boot Loader Menu|doc/"
+#~ "first_steps/startup_options#boot_loader_menu]]."
+#~ msgstr ""
+#~ "گزینهٔ `i915.modeset=0 rootpw=pass` را در [[فهرست راه‌اندازی|doc/"
+#~ "first_steps/startup_options#boot_menu]] اضافه کنید."
+
+#~ msgid ""
+#~ "Create a file `/etc/X11/xorg.conf.d/switchable.conf` with the following "
+#~ "content:"
+#~ msgstr ""
+#~ "فایل `/etc/X11/xorg.conf.d/switchable.conf` با این محتویات ایجاد کنید:"
+
+#~ msgid ""
+#~ " Section \"Device\"\n"
+#~ " Identifier \"Device0\"\n"
+#~ " Driver \"nouveau\"\n"
+#~ " BusID \"1:0:0\"\n"
+#~ " EndSection\n"
+#~ msgstr ""
+#~ " Section \"Device\"\n"
+#~ " Identifier \"Device0\"\n"
+#~ " Driver \"nouveau\"\n"
+#~ " BusID \"1:0:0\"\n"
+#~ " EndSection\n"
+
+#~ msgid "Restart X with the command:"
+#~ msgstr "X را با این فرمان دوباره راه‌اندازی کنید:"
+
+#~ msgid " service gdm3 restart\n"
+#~ msgstr " service gdm3 restart\n"
+
+#~ msgid ""
+#~ "After the GNOME session has started, change again the root password with "
+#~ "the command:"
+#~ msgstr ""
+#~ "پس از آغاز شدن نشست کاری گنوم، دوباره گذرواژهٔ اصلی را با این فرمان عوض "
+#~ "کنید:"
+
+#~ msgid " sudo passwd\n"
+#~ msgstr " sudo passwd\n"
+
+#~ msgid ""
+#~ "For more details, see our ticket on [[!tails_ticket 7505 desc=\"Video is "
+#~ "broken with switchable graphics\"]]."
+#~ msgstr ""
+#~ "برای جزییات بیشتر به این مورد مراجعه کنید: [[!tails_ticket 7505 desc="
+#~ "\"Video is broken with switchable graphics\"]]."
+
+#~ msgid "<a id=switchable_graphics_segfault></a>\n"
+#~ msgstr "<a id=switchable_graphics_segfault></a>\n"
+
+#, fuzzy
+#~| msgid "Switchable graphics computers\n"
+#~ msgid "Cannot start GNOME session with switchable graphics computers"
+#~ msgstr "رایانه‌های با گرافیک قابل‌تغییر\n"
+
+#, fuzzy
+#~| msgid ""
+#~| "Add the `i915.modeset=0 rootpw=pass` option in the [[boot menu|doc/"
+#~| "first_steps/startup_options#boot_menu]]."
+#~ msgid ""
+#~ "Starting in **Troubleshooting Mode** works, as well as adding the "
+#~ "`modprobe.blacklist=nouveau` to the [[startup options|doc/first_steps/"
+#~ "startup_options#boot_loader_menu]]."
+#~ msgstr ""
+#~ "گزینهٔ `i915.modeset=0 rootpw=pass` را در [[فهرست راه‌اندازی|doc/"
+#~ "first_steps/startup_options#boot_menu]] اضافه کنید."
+
+#, fuzzy
+#~| msgid "See also [[!tails_ticket 6397]]."
+#~ msgid ""
+#~ "See [[!debbug 776911 desc=\"relevant bug report\"]] for more information."
+#~ msgstr "همچنین رجوع کنید به [[!tails_ticket 6397]]."
+
+#, fuzzy
+#~| msgid "See also [[!tails_ticket 6397]]."
+#~ msgid "See [[!linuxbug 187001]] for more information."
+#~ msgstr "همچنین رجوع کنید به [[!tails_ticket 6397]]."
+
+#~ msgid "<a id=\"xorg-driver\"></a>\n"
+#~ msgstr "<a id=\"xorg-driver\"></a>\n"
+
+#, fuzzy
+#~| msgid ""
+#~| "Add the `i915.modeset=0 rootpw=pass` option in the [[boot menu|doc/"
+#~| "first_steps/startup_options#boot_menu]]."
#~ msgid ""
-#~ "Mac\n"
-#~ "---\n"
+#~ "Add the `xorg-driver=intel` option in the [[boot menu|doc/first_steps/"
+#~ "startup_options#boot_menu]]."
#~ msgstr ""
-#~ "مک\n"
-#~ "---\n"
+#~ "گزینهٔ `i915.modeset=0 rootpw=pass` را در [[فهرست راه‌اندازی|doc/"
+#~ "first_steps/startup_options#boot_menu]] اضافه کنید."
#, fuzzy
#~| msgid "See also [[!tails_ticket 6397]]."
diff --git a/wiki/src/support/known_issues.fr.po b/wiki/src/support/known_issues.fr.po
index fc93e49..226f2bb 100644
--- a/wiki/src/support/known_issues.fr.po
+++ b/wiki/src/support/known_issues.fr.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: Tails\n"
-"POT-Creation-Date: 2019-05-06 14:52+0200\n"
+"POT-Creation-Date: 2019-05-14 20:43+0000\n"
"PO-Revision-Date: 2019-01-03 10:26+0100\n"
"Last-Translator: \n"
"Language-Team: Tails translators <tails@boum.org>\n"
@@ -42,9 +42,9 @@ msgstr "[[!toc levels=3]]\n"
#. type: Title =
#, fuzzy, no-wrap
-#| msgid "Problems starting Tails\n"
-msgid "Problems starting Tails"
-msgstr "Problème pour démarrer Tails\n"
+#| msgid "Problems starting Tails"
+msgid "Problems starting Tails\n"
+msgstr "Problèmes pour démarrer Tails"
#. type: Plain text
msgid ""
@@ -64,9 +64,9 @@ msgstr "<a id=\"problematic-usb-sticks\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Problematic USB sticks\n"
-msgid "Problematic USB sticks"
-msgstr "Clés USB problématiques\n"
+#| msgid "Problematic USB sticks"
+msgid "Problematic USB sticks\n"
+msgstr "Clés USB problématiques"
#. type: Plain text
#, no-wrap
@@ -256,15 +256,27 @@ msgid "<a id=\"mac\"></a>\n"
msgstr "<a id=\"mac\"></a>\n"
#. type: Plain text
-msgid "Mac"
+#, no-wrap
+msgid ""
+"Mac\n"
+"---\n"
msgstr ""
+"Mac\n"
+"---\n"
#. type: Bullet: '* '
+#, fuzzy
+#| msgid ""
+#| "Any Mac with 32-bit EFI may not succeed in booting Tails USB stick "
+#| "created by Tails Installer. You can check if a given Mac is 32-bit or 64-"
+#| "bit EFI on that list: <https://www.everymac.com/mac-answers/snow-leopard-"
+#| "mac-os-x-faq/mac-os-x-snow-leopard-64-bit-macs-64-bit-efi-boot-in-64-bit-"
+#| "mode.html>"
msgid ""
-"Any Mac with 32-bit EFI may not succeed in booting Tails USB stick created "
-"by Tails Installer. You can check if a given Mac is 32-bit or 64-bit EFI on "
-"that list: <https://www.everymac.com/mac-answers/snow-leopard-mac-os-x-faq/"
-"mac-os-x-snow-leopard-64-bit-macs-64-bit-efi-boot-in-64-bit-mode.html>"
+"Any Mac with 32-bit EFI might not start on Tails. You can check if a given "
+"Mac is 32-bit or 64-bit EFI on that list: <https://www.everymac.com/mac-"
+"answers/snow-leopard-mac-os-x-faq/mac-os-x-snow-leopard-64-bit-macs-64-bit-"
+"efi-boot-in-64-bit-mode.html>"
msgstr ""
"Tous les Mac en 32-bit EFI ne peuvent pas démarrer Tails en USB créé avec "
"l'Installeur de Tails. Vous pouvez vérifier si un Mac donné est 32-bit ou 64-"
@@ -300,9 +312,13 @@ msgstr ""
"UEFI."
#. type: Bullet: '* '
+#, fuzzy
+#| msgid ""
+#| "Mac Pro Tower and MacBook Pro 4,1 (both from early 2008) fails to boot "
+#| "from a USB stick created by Tails Installer."
msgid ""
-"Mac Pro Tower and MacBook Pro 4,1 (both from early 2008) fails to boot from "
-"a USB stick created by Tails Installer."
+"Mac Pro Tower and MacBook Pro 4,1 (both from early 2008) fails to start on "
+"Tails."
msgstr ""
"Mac Pro Tower et MacBook Pro 4,1 (les deux de début 2008) ne démarrent pas "
"sur une clé USB créée en utilisant l'Installeur de Tails."
@@ -327,9 +343,11 @@ msgid "Acer Travelmate 8573T-254G50M"
msgstr "Acer Travelmate 8573T-254G50M"
#. type: Plain text
-msgid ""
-"Booting from DVD works fine, but does not start from USB sticks created "
-"using Tails Installer."
+#, fuzzy
+#| msgid ""
+#| "Booting from DVD works fine, but does not start from USB sticks created "
+#| "using Tails Installer."
+msgid "Booting from DVD works fine, but does not start from USB sticks."
msgstr ""
"Démarrer depuis un DVD fonctionne, mais pas depuis une clé USB créée avec "
"l'Installeur de Tails."
@@ -348,7 +366,9 @@ msgid "Acer Aspire 5315-ICL50 and Acer ES-1-331"
msgstr "Acer Aspire 5315-ICL50 et Acer ES-1-331"
#. type: Plain text
-msgid "Does not start on USB sticks created using Tails Installer."
+#, fuzzy
+#| msgid "Does not start on USB sticks created using Tails Installer."
+msgid "Does not start on USB sticks."
msgstr ""
"Ne démarre pas sur une clé USB créée en utilisant l'Installeur de Tails."
@@ -413,17 +433,15 @@ msgstr ""
"de test."
#. type: Title ###
-#, fuzzy, no-wrap
-#| msgid "Dell Latitude E6430 and E6230"
+#, no-wrap
msgid "Dell Latitude E5250"
-msgstr "Dell Latitude E6430 et E6230"
+msgstr "Dell Latitude E5250"
#. type: Plain text
#, fuzzy
-#| msgid "Does not start on USB sticks created using Tails Installer."
-msgid "Does not start on USB sticks created using Tails Installer nor Etcher."
-msgstr ""
-"Ne démarre pas sur une clé USB créée en utilisant l'Installeur de Tails."
+#| msgid "Unplug your Tails USB stick."
+msgid "Does not start on Tails USB sticks."
+msgstr "Débranchez votre clé USB Tails."
#. type: Title ###
#, no-wrap
@@ -448,28 +466,18 @@ msgstr ""
#. type: Title ###
#, no-wrap
-msgid "Dell XPS 15 9560"
-msgstr "Dell XPS 15 9560"
-
-#. type: Plain text
-msgid ""
-"To make Tails start successfully, add `acpi_rev_override=1 nouveau."
-"modeset=0` to the [[startup options|/doc/first_steps/startup_options/"
-"#boot_loader_menu]]."
-msgstr ""
-"Pour permettre à Tails de démarrer correctement, ajoutez "
-"`acpi_rev_override=1 nouveau.modeset=0` dans les [[options de démarrage|/doc/"
-"first_steps/startup_options/#boot_loader_menu]]."
-
-#. type: Title ###
-#, no-wrap
msgid "Dell XPS L702X/03RG89, Samsung RV520, Samsung Series 7 Chronos"
msgstr "Dell XPS L702X/03RG89, Samsung RV520, Samsung Series 7 Chronos"
#. type: Plain text
+#, fuzzy
+#| msgid ""
+#| "We were reported that the legacy BIOS shipped on these systems doesn't "
+#| "know how to deal with the GPT partition scheme installed by Tails "
+#| "Installer."
msgid ""
"We were reported that the legacy BIOS shipped on these systems doesn't know "
-"how to deal with the GPT partition scheme installed by Tails Installer."
+"how to deal with the GPT partition scheme used in Tails."
msgstr ""
"Il nous a été signalé que l'ancien BIOS livré dans ces systèmes ne prend pas "
"en charge le schéma de partition GPT installé par l'Installeur de Tails."
@@ -493,7 +501,9 @@ msgid "HP Compaq dc5750 Microtower"
msgstr "HP Compaq dc5750 Microtower"
#. type: Plain text
-msgid "Does not start Tails 1.2.3 created using Tails Installer."
+#, fuzzy
+#| msgid "Does not start Tails 1.2.3 created using Tails Installer."
+msgid "Does not start Tails 1.2.3."
msgstr ""
"Ne démarre pas sur une clé USB Tails 1.2.3 créée en utilisant l'Installeur "
"de Tails."
@@ -504,9 +514,13 @@ msgid "HP Compaq 615"
msgstr "HP Compaq 615"
#. type: Plain text
+#, fuzzy
+#| msgid ""
+#| "You need to update the firmware to its latest version in order to start "
+#| "from a device installed using Tails Installer."
msgid ""
"You need to update the firmware to its latest version in order to start from "
-"a device installed using Tails Installer."
+"a USB stick."
msgstr ""
"Vous devez mettre à jour le microcode vers sa dernière version afin de "
"pouvoir démarrer depuis un périphérique installé via l'Installeur de Tails."
@@ -536,9 +550,11 @@ msgid "HP Pavilion dv7"
msgstr "HP Pavilion dv7"
#. type: Plain text
-msgid ""
-"Since Tails 1.3, gets stuck at the Boot Loader Menu, whether Tails is "
-"installed manually or using Tails Installer."
+#, fuzzy
+#| msgid ""
+#| "Since Tails 1.3, gets stuck at the Boot Loader Menu, whether Tails is "
+#| "installed manually or using Tails Installer."
+msgid "Since Tails 1.3, gets stuck at the Boot Loader Menu."
msgstr ""
"Depuis Tails 1.3, reste coincé sur le menu du chargeur d’amorçage, que Tails "
"ait été installé manuellement ou depuis l'Installeur de Tails."
@@ -596,9 +612,11 @@ msgid "Clevo W258CU, ThinkPad X121e, T420i, T410, T520, W520, T530, T60, E325, a
msgstr "Clevo W258CU, ThinkPad X121e, T420i, T410, T520, W520, T530, T60, E325 et E530"
#. type: Plain text
-msgid ""
-"These machines do not start on USB sticks created using Tails Installer due "
-"to a firmware limitation."
+#, fuzzy
+#| msgid ""
+#| "These machines do not start on USB sticks created using Tails Installer "
+#| "due to a firmware limitation."
+msgid "These machines do not start on USB sticks due to a firmware limitation."
msgstr ""
"Ces machines ne démarrent pas sur une clé USB créée en utilisant "
"l'installeur Tails, à cause d'une limitation du firmware."
@@ -613,10 +631,10 @@ msgstr ""
"[[processus d'installation manuelle|install/linux/usb]]. Notez cependant que "
"cette technique ne permet pas de configurer un volume persistant."
-#. type: Title ##
+#. type: Title ###
#, no-wrap
msgid "System76 Oryx Pro"
-msgstr ""
+msgstr "System76 Oryx Pro"
#. type: Plain text
msgid ""
@@ -624,434 +642,9 @@ msgid ""
"included in at least Tails 3.11 to 3.13.1, inclusive, does not support the "
"hardware USB controller."
msgstr ""
-
-#. type: Title =
-#, fuzzy, no-wrap
-#| msgid "Graphics issues\n"
-msgid "Graphics issues"
-msgstr "Problèmes graphiques\n"
-
-#. type: Title -
-#, fuzzy, no-wrap
-#| msgid "GNOME desktop fails to start with some AMD/ATI Radeon graphic adapters\n"
-msgid "GNOME desktop fails to start with some AMD/ATI Radeon graphic adapters"
-msgstr "Le bureau GNOME n'arrive pas à démarrer avec certaines cartes graphiques AMD/ATI Radeon\n"
-
-#. type: Plain text
-msgid "Some computers cannot start the GNOME desktop."
-msgstr "Certains ordinateurs n'arrivent pas à démarrer le bureau GNOME."
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"After the <span class=\"application\">Tails Greeter</span> they freeze, or\n"
-"sometimes fail with the message <span class=\"error\">\"Oh no! Something has gone\n"
-"wrong. A problem has occurred and the system can't recover. Please contact a\n"
-"system administrator\"</span>.\n"
-msgstr ""
-"Après le <span class=\"application\">Tails Greeter</span> ils bloquent ou\n"
-"parfois ils échouent avec le message <span class=\"error\">\"Oh no! Something has gone\n"
-"wrong. A problem has occurred and the system can't recover. Please contact a\n"
-"system administrator\"</span>.\n"
-
-#. type: Plain text
-msgid "This issue has appeared with the following graphic adapters:"
-msgstr "Ce problème est apparu avec les cartes graphiques suivantes :"
-
-#. type: Plain text
-msgid ""
-"- Mars XTX [Radeon HD 8790M] - Mars XTX [Radeon HD 8790M] (rev ff) - Cedar "
-"[Radeon HD 5000/6000 7350/8350 Series] - Broadway PRO [Mobility Radeon HD "
-"5850] - RV730/M96 [Mobility Radeon HD 4650/5165]"
-msgstr ""
-"- Mars XTX [Radeon HD 8790M]\n"
-"- Mars XTX [Radeon HD 8790M] (rev ff)\n"
-"- Cedar [Radeon HD séries 5000/6000 7350/8350]\n"
-"- Broadway PRO [Mobility Radeon HD 5850]\n"
-"- RV730/M96 [Mobility Radeon HD 4650/5165]"
-
-#. type: Plain text
-msgid ""
-"For some models, adding `radeon.modeset=0` to the [[startup options|/doc/"
-"first_steps/startup_options/#boot_loader_menu]] fixes the issue."
-msgstr ""
-"Avec certains modèles, ajouter `radeon.modeset=0` dans les [[options de "
-"démarrage|/doc/first_steps/startup_options/#boot_loader_menu]] corrige le "
-"problème."
-
-#. type: Title -
-#, fuzzy, no-wrap
-#| msgid "Tails Greeter fails to start with some AMD/ATI Radeon graphic adapters\n"
-msgid "Tails Greeter fails to start with some AMD/ATI Radeon graphic adapters"
-msgstr "Tails Greeter n'arrive pas à démarrer avec certaines cartes graphiques AMD/ATI Radeon\n"
-
-#. type: Plain text
-msgid ""
-"Some computers cannot start Tails Greeter. This issue has appeared with the "
-"following graphic adapters:"
-msgstr ""
-"Certains ordinateurs ne peuvent démarrer Tails Greeter. Ce problème est "
-"apparu avec les cartes graphiques suivantes :"
-
-#. type: Plain text
-msgid "- AMD Radeon R9 390"
-msgstr "- AMD Radeon R9 390"
-
-#. type: Plain text
-msgid ""
-"Adding `radeon.dpm=0` to the [[startup options|/doc/first_steps/"
-"startup_options/#boot_loader_menu]] fixes the issue."
-msgstr ""
-"Ajouter `radeon.dpm=0` dans les [[options de démarrage|/doc/first_steps/"
-"startup_options/#boot_loader_menu]] corrige le problème."
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"nvidia-maxwell\"></a>\n"
-msgstr "<a id=\"nvidia-maxwell\"></a>\n"
-
-#. type: Title -
-#, fuzzy, no-wrap
-#| msgid "Tails Greeter fails to start on computers with Nvidia Maxwell graphic cards\n"
-msgid "Tails Greeter fails to start on computers with Nvidia Maxwell graphic cards"
-msgstr "Tails Greeter n'arrive pas à démarrer avec certaines cartes graphiques Nvidia Maxwell\n"
-
-#. type: Plain text
-msgid ""
-"Some computers cannot start Tails Greeter. This appears with some graphic "
-"cards in the [Nvidia Maxwell family](https://nouveau.freedesktop.org/wiki/"
-"CodeNames/#nv110familymaxwell). This problem has been fixed in Tails 3.2 "
-"for some of these graphic cards. If Tails Greeter still does not start for "
-"you:"
-msgstr ""
-"Certains ordinateurs ne peuvent démarrer Tails Greeter. Cela arrive avec "
-"certaines cartes graphiques de la [famille Nvidia Maxwell](https://nouveau."
-"freedesktop.org/wiki/CodeNames/#nv110familymaxwell). Ce problème a été "
-"corrigé dans Tails 3.2 pour plusieurs de ces cartes graphiques. Si pour vous "
-"Tails Greeter ne démarre toujours pas :"
-
-#. type: Bullet: '1. '
-msgid ""
-"Add `nouveau.noaccel=1` or `nouveau.modeset=0` to the [[startup options|doc/"
-"first_steps/startup_options#boot_loader_menu]]."
-msgstr ""
-"Ajoutez `nouveau.noaccel=1` ou `nouveau.modeset=0` dans les [[options de "
-"démarrage|doc/first_steps/startup_options/#boot_loader_menu]]."
-
-#. type: Bullet: '2. '
-msgid ""
-"[[Report a bug|doc/first_steps/bug_reporting]], giving us an email address "
-"so we can contact you to debug the problem. Please reference [[!"
-"tails_ticket 15116]] in your bug report."
-msgstr ""
-"[[Signalez un bug|doc/first_steps/bug_reporting]], donnez-nous une adresse "
-"email pour que nous puissions vous contacter pour résoudre le problème. "
-"Veuillez faire référence à [[!tails_ticket 15116]] dans votre rapport de bug."
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"nvidia-pascal\"></a>\n"
-msgstr "<a id=\"nvidia-pascal\"></a>\n"
-
-#. type: Plain text
-#, fuzzy
-#| msgid ""
-#| "Tails Greeter fails to start on computers with Nvidia Maxwell graphic "
-#| "cards\n"
-msgid ""
-"Tails Greeter fails to start on computers with Nvidia Pascal graphic cards"
-msgstr ""
-"Tails Greeter n'arrive pas à démarrer avec certaines cartes graphiques "
-"Nvidia Maxwell\n"
-
-#. type: Plain text
-msgid ""
-"Some computers cannot start Tails Greeter. This may appear with the [Nvidia "
-"Pascal family](https://nouveau.freedesktop.org/wiki/CodeNames/"
-"#nv130familypascal) of graphic adapters."
-msgstr ""
-"Certains ordinateurs ne peuvent démarrer Tails Greeter. Cela peut arriver "
-"avec les cartes graphiques de la [famille Nvidia Pascal](https://nouveau."
-"freedesktop.org/wiki/CodeNames/#nv130familypascal)."
-
-#. type: Plain text
-msgid "If Tails Greeter does not start for you:"
-msgstr "Si pour vous Tails Greeter ne démarre pas :"
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"switchable_graphics_black_screen\"></a>\n"
-msgstr "<a id=\"switchable_graphics_black_screen\"></a>\n"
-
-#. type: Title -
-#, fuzzy, no-wrap
-#| msgid "Black screen with switchable graphics computers\n"
-msgid "Black screen with switchable graphics computers"
-msgstr "Écran noir avec des ordinateurs avec cartes graphiques commutables\n"
-
-#. type: Plain text
-msgid ""
-"Some computers with switchable graphics (such as Optimus) fail to choose a "
-"video card and end up on a black screen. This has been reported for MacBook "
-"Pro 6,2, MacBook Pro 10,1 Retina, MacBook Pro 15-inch (early 2011) and might "
-"affect many others."
-msgstr ""
-"Certains ordinateurs avec cartes graphiques commutables (comme Optimus) "
-"échouent dans le choix de la carte vidéo et se bloquent sur un écran noir. "
-"Ceci a été constaté sur MacBook Pro 6.2, MacBook Pro 10.1 Retina, MacBook "
-"Pro 15 pouces (début 2011) et peut en affecter plein d'autres."
-
-#. type: Plain text
-msgid "There are several possible workarounds for this issue:"
-msgstr "Il y a plusieurs possibilités pour contourner ce problème :"
-
-#. type: Bullet: '* '
-msgid ""
-"Explicitly select one of the two graphics adapters in the BIOS instead of "
-"letting the system choose one automatically. If this does not solve the "
-"problem, try selecting the other graphics adapter."
-msgstr ""
-"Sélectionner explicitement une des deux cartes graphiques dans le BIOS au "
-"lieu de laisser le système en choisir une automatiquement. Si cela ne résout "
-"pas le problème, essayez en sélectionnant l'autre carte graphique."
-
-#. type: Bullet: '* '
-msgid ""
-"For the Mac computers, it is possible to use a third-party application, "
-"<https://gfx.io/>, to force integrated graphics only through OS X. Then "
-"restart in that special mode that works with Tails."
-msgstr ""
-"Pour les ordinateurs Mac, il est possible d'utiliser une application tierce, "
-"<https://gfx.io/>, pour forcer la carte graphique intégrée uniquement avec "
-"OS X. Redémarrez dans ce mode spécial pour faire fonctionner Tails."
-
-#. type: Bullet: '* '
-msgid "Expert Linux users can also do the following:"
-msgstr "Les personnes expertes de Linux peuvent aussi :"
-
-#. type: Bullet: ' 1. '
-msgid ""
-"Add the `i915.modeset=0 rootpw=pass` option in the [[Boot Loader Menu|doc/"
-"first_steps/startup_options#boot_loader_menu]]."
-msgstr ""
-"Ajouter l'option `i915.modeset=0 rootpw=pass` dans le [[menu du chargeur "
-"d’amorçage|doc/first_steps/startup_options#boot_loader_menu]]."
-
-#. type: Bullet: ' 2. '
-msgid ""
-"Create a file `/etc/X11/xorg.conf.d/switchable.conf` with the following "
-"content:"
-msgstr ""
-"Créer un fichier `/etc/X11/xorg.conf.d/switchable.conf` avec le contenu "
-"suivant :"
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" Section \"Device\"\n"
-" Identifier \"Device0\"\n"
-" Driver \"nouveau\"\n"
-" BusID \"1:0:0\"\n"
-" EndSection\n"
-msgstr ""
-" Section \"Device\"\n"
-" Identifier \"Device0\"\n"
-" Driver \"nouveau\"\n"
-" BusID \"1:0:0\"\n"
-" EndSection\n"
-
-#. type: Bullet: ' 4. '
-msgid "Restart X with the command:"
-msgstr "Redémarrer X avec la commande :"
-
-#. type: Plain text
-#, no-wrap
-msgid " service gdm3 restart\n"
-msgstr " service gdm3 restart\n"
-
-#. type: Bullet: ' 5. '
-msgid ""
-"After the GNOME session has started, change again the root password with the "
-"command:"
-msgstr ""
-"Après le démarrage de la session GNOME, modifier à nouveau le mot de passe "
-"root avec la commande :"
-
-#. type: Plain text
-#, no-wrap
-msgid " sudo passwd\n"
-msgstr " sudo passwd\n"
-
-#. type: Plain text
-msgid ""
-"For more details, see our ticket on [[!tails_ticket 7505 desc=\"Video is "
-"broken with switchable graphics\"]]."
-msgstr ""
-"Pour plus de détails, voir notre ticket [[!tails_ticket 7505 desc=\"Video is "
-"broken with switchable graphics\"]]."
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=switchable_graphics_segfault></a>\n"
-msgstr "<a id=switchable_graphics_segfault></a>\n"
-
-#. type: Title -
-#, fuzzy, no-wrap
-#| msgid "Cannot start GNOME session with switchable graphics computers\n"
-msgid "Cannot start GNOME session with switchable graphics computers"
-msgstr "La session GNOME ne peut pas démarrer avec des ordinateurs avec cartes graphiques commutables\n"
-
-#. type: Plain text
-msgid ""
-"On some computers with switchable graphics, Tails 2.10 and later fails to "
-"start the GNOME session and keeps returning to [[Tails Greeter|doc/"
-"first_steps/startup_options#greeter]]."
-msgstr ""
-"Sur certains ordinateurs avec cartes graphiques commutables, Tails 2.10 et "
-"suivants ne peuvent ouvrir une session GNOME et reviennent systématiquement "
-"au [[Tails Greeter|doc/first_steps/startup_options#greeter]]."
-
-#. type: Plain text
-msgid ""
-"Starting in **Troubleshooting Mode** works, as well as adding the `modprobe."
-"blacklist=nouveau` to the [[startup options|doc/first_steps/"
-"startup_options#boot_loader_menu]]."
-msgstr ""
-"Démarrer en mode **Troubleshooting Mode** marche, ainsi que le fait "
-"d'ajouter `modprobe.blacklist=nouveau` aux [[options de démarrage|doc/"
-"first_steps/startup_options#boot_loader_menu]]."
-
-#. type: Title -
-#, fuzzy, no-wrap
-#| msgid "Laptops with Intel 855GM graphic card\n"
-msgid "Laptops with Intel 855GM graphic card"
-msgstr "Ordinateurs portables avec une carte graphique Intel 855GM\n"
-
-#. type: Plain text
-msgid ""
-"Laptops with graphic card Intel 855GM (as Dell Inspiron 510M) crash after "
-"Tails Greeter."
-msgstr ""
-"Les ordinateurs portables avec une carte graphique Intel 855GM (tel que le "
-"Dell Inspiron 510M) plantent après le Tails Greeter."
-
-#. type: Plain text
-msgid ""
-"See [[!debbug 776911 desc=\"relevant bug report\"]] for more information."
-msgstr ""
-"Voir le [[!debbug 776911 desc=\"rapport de bug correspondant\"]] pour plus "
-"d'informations."
-
-#. type: Title -
-#, fuzzy, no-wrap
-#| msgid "Laptops with Intel GM965/GL960 graphic card\n"
-msgid "Laptops with Intel GM965/GL960 graphic card"
-msgstr "Ordinateurs portables avec une carte graphique Intel GM965/GL960\n"
-
-#. type: Plain text
-msgid ""
-"Laptops with graphic card Intel GM965/GL960 crash while running Tails. Add "
-"`video=SVIDEO-1:d` on the boot command line to work around this problem."
-msgstr ""
-"Les ordinateurs portables avec une carte graphique Intel GM965/GL960 "
-"plantent lors de l'utilisation de Tails. Ajouter `video=SVIDEO-1:d` à la "
-"ligne de commande du démarrage pour contourner le problème."
-
-#. type: Plain text
-msgid "See [[!linuxbug 187001]] for more information."
-msgstr "Voir [[!linuxbug 187001]] pour plus d'informations."
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"xorg-driver\"></a>\n"
-msgstr "<a id=\"xorg-driver\"></a>\n"
-
-#. type: Title -
-#, fuzzy, no-wrap
-#| msgid "Systems with Intel graphic cards\n"
-msgid "Systems with Intel graphic cards"
-msgstr "Systèmes avec cartes graphiques Intel\n"
-
-#. type: Plain text
-msgid ""
-"The graphical interface fails to start on some Intel graphics adapters. If "
-"this happens to you:"
-msgstr ""
-"L'interface graphique n'arrive pas à démarrer avec certaines cartes "
-"graphiques Intel. Si cela vous arrive :"
-
-#. type: Bullet: '1. '
-msgid ""
-"Add the `xorg-driver=intel` option in the [[boot menu|doc/first_steps/"
-"startup_options#boot_menu]]."
-msgstr ""
-"Ajoutez l'option `xorg-driver=intel` dans le [[menu du chargeur d’amorçage|"
-"doc/first_steps/startup_options#boot_menu]]."
-
-#. type: Bullet: '2. '
-msgid ""
-"If this fixes the problem, report to <tails-support-private@boum.org> the "
-"output of the following commands:"
-msgstr ""
-"Si cela corrige le problème, transmettez à <tails-support-private@boum.org> "
-"la sortie des commandes suivantes :"
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" lspci -v\n"
-" lspci -mn\n"
-msgstr ""
-" lspci -v\n"
-" lspci -mn\n"
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" … so we get the identifier of your graphics adapter and can have\n"
-" this fix applied automatically in the next Tails release.\n"
-"3. If this does not fix the problem, try Troubleshooting Mode and\n"
-" [[report a bug|doc/first_steps/bug_reporting]]. Include the exact\n"
-" model of your Intel graphics adapter.\n"
-msgstr ""
-" … ainsi nous pourrons identifier votre carte graphique et nous pourrons avoir\n"
-" cette correction appliquée automatiquement dans la prochaine version de Tails.\n"
-"3. Si cela ne corrige pas le problème essayez le `Troubleshooting Mode` et\n"
-" [[signalez un bug|doc/first_steps/bug_reporting]]. En incluant le modèle\n"
-" exact de la carte graphique Intel.\n"
-
-#. type: Title -
-#, fuzzy, no-wrap
-#| msgid "Virtual machines with *virt-manager*, *libvirt* and *QEMU*\n"
-msgid "Virtual machines with *virt-manager*, *libvirt* and *QEMU*"
-msgstr "Machines virtuelles avec *virt-manager*, *libvirt* et *QEMU*\n"
-
-#. type: Plain text
-msgid ""
-"See the [[dedicated troubleshooting documentation|doc/advanced_topics/"
-"virtualization/virt-manager#graphics-issues]] about graphics issues in Tails "
-"running inside a virtual machine with *virt-manager*."
-msgstr ""
-"Voir la [[documentation de dépannage dédiée|doc/advanced_topics/"
-"virtualization/virt-manager#graphics-issues]] à propos des problèmes "
-"graphiques lorsque Tails fonctionne dans une machine virtuelle avec *virt-"
-"manager*."
-
-#. type: Title -
-#, fuzzy, no-wrap
-#| msgid "Virtual machines with *VMware*\n"
-msgid "Virtual machines with *VMware*"
-msgstr "Machines virtuelles avec *VMware*\n"
-
-#. type: Plain text
-msgid ""
-"To improve support of Tails running inside a virtual machine with *VMware*, "
-"[[install|doc/first_steps/additional_software]] the `open-vm-tools-desktop` "
-"software package in Tails."
-msgstr ""
-"Pour améliorer le support de Tails tournant dans une machine virtuelle avec "
-"*VMware*, [[installez|doc/first_steps/additional_software]] le paquet `open-"
-"vm-tools-desktop` dans Tails."
+"Cette machine ne démarre pas depuis une clé USB Tails : le noyau Linux "
+"inclus au moins de Tails 3.11 à 3.13.1 (inclus) ne supporte pas le "
+"contrôleur USB matériel."
#. type: Plain text
#, no-wrap
@@ -1060,9 +653,9 @@ msgstr "<a id=\"wi-fi\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
-#| msgid "Wi-Fi issues\n"
-msgid "Wi-Fi issues"
-msgstr "Problèmes de Wi-Fi\n"
+#| msgid "Wi-Fi issues"
+msgid "Wi-Fi issues\n"
+msgstr "Problèmes de Wi-Fi"
#. type: Plain text
#, no-wrap
@@ -1084,9 +677,9 @@ msgstr "<a id=\"wi-fi-workarounds\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Knowing the model of your Wi-Fi interface\n"
-msgid "Knowing the model of your Wi-Fi interface"
-msgstr "Connaître le modèle de votre interface Wi-Fi\n"
+#| msgid "Knowing the model of your Wi-Fi interface"
+msgid "Knowing the model of your Wi-Fi interface\n"
+msgstr "Connaître le modèle de votre interface Wi-Fi"
#. type: Bullet: '1. '
msgid ""
@@ -1103,9 +696,9 @@ msgstr " lspci -v | grep \"Network controller\"\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "88W8897 [AVASTAR] 802.11ac Wireless\n"
-msgid "88W8897 [AVASTAR] 802.11ac Wireless"
-msgstr "88W8897 [AVASTAR] 802.11ac Wireless\n"
+#| msgid "88W8897 [AVASTAR] 802.11ac Wireless"
+msgid "88W8897 [AVASTAR] 802.11ac Wireless\n"
+msgstr "88W8897 [AVASTAR] 802.11ac Wireless"
#. type: Plain text
msgid ""
@@ -1128,9 +721,9 @@ msgstr ""
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "RTL8723BE PCIe Wireless Network Adapter\n"
-msgid "RTL8723BE PCIe Wireless Network Adapter"
-msgstr "Adaptateur réseau sans fil RTL8723BE PCIe\n"
+#| msgid "RTL8723BE PCIe Wireless Network Adapter"
+msgid "RTL8723BE PCIe Wireless Network Adapter\n"
+msgstr "Adaptateur réseau sans fil RTL8723BE PCIe"
#. type: Plain text
msgid ""
@@ -1195,9 +788,9 @@ msgstr "<a id=\"broadcom-sta-dkms\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Broadcom Wi-Fi network interface needing `broadcom-sta-dkms`\n"
-msgid "Broadcom Wi-Fi network interface needing `broadcom-sta-dkms`"
-msgstr "L'interface réseau Wi-Fi Broadcom a besoin de `broadcom-sta-dkms`\n"
+#| msgid "Broadcom Wi-Fi network interface needing `broadcom-sta-dkms`"
+msgid "Broadcom Wi-Fi network interface needing `broadcom-sta-dkms`\n"
+msgstr "L'interface réseau Wi-Fi Broadcom a besoin de `broadcom-sta-dkms`"
#. type: Plain text
msgid ""
@@ -1227,11 +820,32 @@ msgstr ""
"périphérique dans la liste de ceux supportés, alors il est impossible "
"d'utiliser votre carte Wi-Fi avec Tails."
+#. type: Title ##
+#, no-wrap
+msgid "Lenovo Legion Y530"
+msgstr ""
+
+#. type: Plain text
+msgid "Wi-Fi adapter does not work."
+msgstr ""
+
+#. type: Plain text
+#, fuzzy
+#| msgid ""
+#| "Adding `radeon.dpm=0` to the [[startup options|/doc/first_steps/"
+#| "startup_options/#boot_loader_menu]] fixes the issue."
+msgid ""
+"Adding `modprobe.blacklist=ideapad_laptop` to the [[startup options|doc/"
+"first_steps/startup_options#boot_loader_menu]] fixes the issue."
+msgstr ""
+"Ajouter `radeon.dpm=0` dans les [[options de démarrage|/doc/first_steps/"
+"startup_options/#boot_loader_menu]] corrige le problème."
+
#. type: Title =
#, fuzzy, no-wrap
-#| msgid "Security issues\n"
-msgid "Security issues"
-msgstr "Problèmes de sécurité\n"
+#| msgid "Security issues"
+msgid "Security issues\n"
+msgstr "Problèmes de sécurité"
#. type: Plain text
#, no-wrap
@@ -1240,9 +854,9 @@ msgstr "<a id=\"video-memory\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Tails does not erase video memory\n"
-msgid "Tails does not erase video memory"
-msgstr "Tails n'efface pas la mémoire vidéo\n"
+#| msgid "Tails does not erase video memory"
+msgid "Tails does not erase video memory\n"
+msgstr "Tails n'efface pas la mémoire vidéo"
#. type: Plain text
msgid ""
@@ -1275,9 +889,9 @@ msgstr "<a id=\"fails-to-shutdown\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Tails fails to completely shutdown or restart\n"
-msgid "Tails fails to completely shutdown or restart"
-msgstr "Tails échoue à s'éteindre complètement ou à redémarrer\n"
+#| msgid "Tails fails to completely shutdown or restart"
+msgid "Tails fails to completely shutdown or restart\n"
+msgstr "Tails échoue à s'éteindre complètement ou à redémarrer"
#. type: Plain text
msgid ""
@@ -1313,11 +927,36 @@ msgid "This issue has been reported on the following hardware:"
msgstr "Ce problème a été signalé avec le matériel suivant :"
#. type: Plain text
-#, no-wrap
+#, fuzzy, no-wrap
+#| msgid ""
+#| " - Apple when booting from a USB stick:\n"
+#| " - MacBook Air 5,1\n"
+#| " - MacBook Air 5,2 (using a device installed with Tails Installer)\n"
+#| " - MacBook Air 6,2\n"
+#| " - MacBook Pro 7,1 13-inch (mid 2010)\n"
+#| " - MacBook Pro 9,2 13-inch (mid 2012)\n"
+#| " - MacBook Pro 8,1 13-inch (late 2011)\n"
+#| " - MacBook Pro 10,2\n"
+#| " - MacBook Pro Retina 11,1 (late 2013)\n"
+#| " - MacBook Pro Retina 13-inch (early 2015)\n"
+#| " - Hewlett-Packard HP ENVY x360\n"
+#| " - Hewlett-Packard HP Pavilion dv6 Notebook PC\n"
+#| " - Hewlett-Packard HP ProBook 450 G0\n"
+#| " - Lenovo ThinkPad X61, only on emergency shutdown when pulling out the\n"
+#| " USB stick\n"
+#| " - Lenovo ThinkPad X220\n"
+#| " - Toshiba Satellite C855D\n"
+#| " - Dell Studio 1458\n"
+#| " - Fujitsu Lifebook AH531/GFO, only on regular shutdown, emergency\n"
+#| " shutdown works\n"
+#| " - Samsung N150P\n"
+#| " - Acer Aspire e1-572\n"
+#| " - Dell Latitude E6230\n"
+#| " - Microsoft Surface Pro 3\n"
msgid ""
" - Apple when booting from a USB stick:\n"
" - MacBook Air 5,1\n"
-" - MacBook Air 5,2 (using a device installed with Tails Installer)\n"
+" - MacBook Air 5,2\n"
" - MacBook Air 6,2\n"
" - MacBook Pro 7,1 13-inch (mid 2010)\n"
" - MacBook Pro 9,2 13-inch (mid 2012)\n"
@@ -1385,9 +1024,9 @@ msgstr "<a id=\"fingerprint\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
-#| msgid "Browser fingerprint\n"
-msgid "Browser fingerprint"
-msgstr "Empreinte du navigateur\n"
+#| msgid "Browser fingerprint"
+msgid "Browser fingerprint\n"
+msgstr "Empreinte du navigateur"
#. type: Plain text
#, no-wrap
@@ -1413,9 +1052,9 @@ msgstr "-->\n"
#. type: Title =
#, fuzzy, no-wrap
-#| msgid "Other issues\n"
-msgid "Other issues"
-msgstr "Autres problèmes\n"
+#| msgid "Other issues"
+msgid "Other issues\n"
+msgstr "Autres problèmes"
#. type: Plain text
#, no-wrap
@@ -1424,9 +1063,9 @@ msgstr "<a id=\"chainloading\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Chainloading Tails from GRUB\n"
-msgid "Chainloading Tails from GRUB"
-msgstr "Chargement chaîné (chainloading) de Tails depuis GRUB\n"
+#| msgid "Chainloading Tails from GRUB"
+msgid "Chainloading Tails from GRUB\n"
+msgstr "Chargement chaîné (chainloading) de Tails depuis GRUB"
#. type: Plain text
msgid ""
@@ -1458,9 +1097,9 @@ msgstr ""
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Boot Loader Menu has display issues\n"
-msgid "Boot Loader Menu has display issues"
-msgstr "Le menu du chargeur d’amorçage a des problèmes d'affichage\n"
+#| msgid "Boot Loader Menu has display issues"
+msgid "Boot Loader Menu has display issues\n"
+msgstr "Le menu du chargeur d’amorçage a des problèmes d'affichage"
#. type: Plain text
msgid ""
@@ -1473,9 +1112,9 @@ msgstr ""
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Connecting to FTP servers is not possible\n"
-msgid "Connecting to FTP servers is not possible"
-msgstr "Se connecter à des serveurs FTP n'est pas possible\n"
+#| msgid "Connecting to FTP servers is not possible"
+msgid "Connecting to FTP servers is not possible\n"
+msgstr "Se connecter à des serveurs FTP n'est pas possible"
#. type: Plain text
msgid ""
@@ -1487,9 +1126,9 @@ msgstr ""
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Tails fails to connect to certain Wi-Fi networks\n"
-msgid "Tails fails to connect to certain Wi-Fi networks"
-msgstr "Tails échoue à se connecter à certains réseaux Wi-Fi\n"
+#| msgid "Tails fails to connect to certain Wi-Fi networks"
+msgid "Tails fails to connect to certain Wi-Fi networks\n"
+msgstr "Tails échoue à se connecter à certains réseaux Wi-Fi"
#. type: Plain text
msgid ""
@@ -1501,9 +1140,9 @@ msgstr ""
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "The desktop crashes when run with the default QEMU emulated processor\n"
-msgid "The desktop crashes when run with the default QEMU emulated processor"
-msgstr "Le bureau plante lorsque l'on exécute l'émulateur de processeur QEMU par défaut\n"
+#| msgid "The desktop crashes when run with the default QEMU emulated processor"
+msgid "The desktop crashes when run with the default QEMU emulated processor\n"
+msgstr "Le bureau plante lorsque l'on exécute l'émulateur de processeur QEMU par défaut"
#. type: Plain text
msgid ""
@@ -1530,9 +1169,9 @@ msgstr ""
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Touchpad configurations\n"
-msgid "Touchpad configurations"
-msgstr "Configuration du pavé tactile\n"
+#| msgid "Touchpad configurations"
+msgid "Touchpad configurations\n"
+msgstr "Configuration du pavé tactile"
#. type: Title ###
#, no-wrap
@@ -1572,9 +1211,9 @@ msgstr ""
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Bluetooth devices don't work\n"
-msgid "Bluetooth devices don't work"
-msgstr "Les périphériques Bluetooth ne fonctionnent pas\n"
+#| msgid "Bluetooth devices don't work"
+msgid "Bluetooth devices don't work\n"
+msgstr "Les périphériques Bluetooth ne fonctionnent pas"
#. type: Plain text
msgid "Bluetooth is not enabled in Tails for security reasons."
@@ -1587,9 +1226,9 @@ msgstr "<a id=\"browser_languages\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Tor Browser is translated in a limited number of languages\n"
-msgid "Tor Browser is translated in a limited number of languages"
-msgstr "Le navigateur Tor est traduit dans un nombre limité de langues\n"
+#| msgid "Tor Browser is translated in a limited number of languages"
+msgid "Tor Browser is translated in a limited number of languages\n"
+msgstr "Le navigateur Tor est traduit dans un nombre limité de langues"
#. type: Plain text
msgid ""
@@ -1605,9 +1244,9 @@ msgstr ""
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Playing WebM videos in the Tor Browser fails on old hardware\n"
-msgid "Playing WebM videos in the Tor Browser fails on old hardware"
-msgstr "Échec de la lecture des vidéos WebM dans le Navigateur Tor sur du vieux matériel\n"
+#| msgid "Playing WebM videos in the Tor Browser fails on old hardware"
+msgid "Playing WebM videos in the Tor Browser fails on old hardware\n"
+msgstr "Échec de la lecture des vidéos WebM dans le Navigateur Tor sur du vieux matériel"
#. type: Plain text
msgid ""
@@ -1629,9 +1268,9 @@ msgstr "<a id=\"automatic_upgrade_fails\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Tails does not boot after automatic upgrade\n"
-msgid "Tails does not boot after automatic upgrade"
-msgstr "Tails ne démarre pas après une mise à jour automatique\n"
+#| msgid "Tails does not boot after automatic upgrade"
+msgid "Tails does not boot after automatic upgrade\n"
+msgstr "Tails ne démarre pas après une mise à jour automatique"
#. type: Plain text
msgid ""
@@ -1660,9 +1299,9 @@ msgstr "<a id=\"persistence-disappears\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Persistent folder disappears and persistent feature configurations do not load\n"
-msgid "Persistent folder disappears and persistent feature configurations do not load"
-msgstr "Le dossier Persistent disparaît et la configuration des options de persistance ne se charge pas\n"
+#| msgid "Persistent folder disappears and persistent feature configurations do not load"
+msgid "Persistent folder disappears and persistent feature configurations do not load\n"
+msgstr "Le dossier Persistent disparaît et la configuration des options de persistance ne se charge pas"
#. type: Plain text
#, no-wrap
@@ -1958,9 +1597,9 @@ msgstr "Voir [[!tails_ticket 10576]] pour plus de détails."
#. type: Title -
#, fuzzy, no-wrap
-#| msgid "Some languages do not have the correct keyboard layout set by default\n"
-msgid "Some languages do not have the correct keyboard layout set by default"
-msgstr "Certaines langues n'ont pas la bonne disposition du clavier configurée par défaut\n"
+#| msgid "Some languages do not have the correct keyboard layout set by default"
+msgid "Some languages do not have the correct keyboard layout set by default\n"
+msgstr "Certaines langues n'ont pas la bonne disposition du clavier configurée par défaut"
#. type: Plain text
msgid ""
@@ -2126,18 +1765,388 @@ msgstr "Electrum est obsolète et ne peut pas se connecter aux serveurs"
msgid "[[!inline pages=\"doc/anonymous_internet/electrum/phishing.inline\" raw=\"yes\" sort=\"age\"]]\n"
msgstr "[[!inline pages=\"doc/anonymous_internet/electrum/phishing.inline.fr\" raw=\"yes\" sort=\"age\"]]\n"
+#~ msgid "Dell XPS 15 9560"
+#~ msgstr "Dell XPS 15 9560"
+
+#~ msgid ""
+#~ "To make Tails start successfully, add `acpi_rev_override=1 nouveau."
+#~ "modeset=0` to the [[startup options|/doc/first_steps/startup_options/"
+#~ "#boot_loader_menu]]."
+#~ msgstr ""
+#~ "Pour permettre à Tails de démarrer correctement, ajoutez "
+#~ "`acpi_rev_override=1 nouveau.modeset=0` dans les [[options de démarrage|/"
+#~ "doc/first_steps/startup_options/#boot_loader_menu]]."
+
+#~ msgid ""
+#~ "Does not start on USB sticks created using Tails Installer nor Etcher."
+#~ msgstr ""
+#~ "Ne démarre pas sur une clé USB créée en utilisant l'Installeur de Tails "
+#~ "ou Etcher."
+
+#~ msgid "Mac"
+#~ msgstr "Mac"
+
+#~ msgid "Graphics issues"
+#~ msgstr "Problèmes graphiques"
+
+#~ msgid ""
+#~ "GNOME desktop fails to start with some AMD/ATI Radeon graphic adapters"
+#~ msgstr ""
+#~ "Le bureau GNOME n'arrive pas à démarrer avec certaines cartes graphiques "
+#~ "AMD/ATI Radeon"
+
+#~ msgid "Some computers cannot start the GNOME desktop."
+#~ msgstr "Certains ordinateurs n'arrivent pas à démarrer le bureau GNOME."
+
+#~ msgid ""
+#~ "After the <span class=\"application\">Tails Greeter</span> they freeze, "
+#~ "or\n"
+#~ "sometimes fail with the message <span class=\"error\">\"Oh no! Something "
+#~ "has gone\n"
+#~ "wrong. A problem has occurred and the system can't recover. Please "
+#~ "contact a\n"
+#~ "system administrator\"</span>.\n"
+#~ msgstr ""
+#~ "Après le <span class=\"application\">Tails Greeter</span> ils bloquent "
+#~ "ou\n"
+#~ "parfois ils échouent avec le message <span class=\"error\">\"Oh no! "
+#~ "Something has gone\n"
+#~ "wrong. A problem has occurred and the system can't recover. Please "
+#~ "contact a\n"
+#~ "system administrator\"</span>.\n"
+
+#~ msgid "This issue has appeared with the following graphic adapters:"
+#~ msgstr "Ce problème est apparu avec les cartes graphiques suivantes :"
+
+#~ msgid ""
+#~ "- Mars XTX [Radeon HD 8790M] - Mars XTX [Radeon HD 8790M] (rev ff) - "
+#~ "Cedar [Radeon HD 5000/6000 7350/8350 Series] - Broadway PRO [Mobility "
+#~ "Radeon HD 5850] - RV730/M96 [Mobility Radeon HD 4650/5165]"
+#~ msgstr ""
+#~ "- Mars XTX [Radeon HD 8790M]\n"
+#~ "- Mars XTX [Radeon HD 8790M] (rev ff)\n"
+#~ "- Cedar [Radeon HD séries 5000/6000 7350/8350]\n"
+#~ "- Broadway PRO [Mobility Radeon HD 5850]\n"
+#~ "- RV730/M96 [Mobility Radeon HD 4650/5165]"
+
+#~ msgid ""
+#~ "For some models, adding `radeon.modeset=0` to the [[startup options|/doc/"
+#~ "first_steps/startup_options/#boot_loader_menu]] fixes the issue."
+#~ msgstr ""
+#~ "Avec certains modèles, ajouter `radeon.modeset=0` dans les [[options de "
+#~ "démarrage|/doc/first_steps/startup_options/#boot_loader_menu]] corrige le "
+#~ "problème."
+
+#~ msgid ""
+#~ "Tails Greeter fails to start with some AMD/ATI Radeon graphic adapters"
+#~ msgstr ""
+#~ "Tails Greeter n'arrive pas à démarrer avec certaines cartes graphiques "
+#~ "AMD/ATI Radeon"
+
+#~ msgid ""
+#~ "Some computers cannot start Tails Greeter. This issue has appeared with "
+#~ "the following graphic adapters:"
+#~ msgstr ""
+#~ "Certains ordinateurs ne peuvent démarrer Tails Greeter. Ce problème est "
+#~ "apparu avec les cartes graphiques suivantes :"
+
+#~ msgid "- AMD Radeon R9 390"
+#~ msgstr "- AMD Radeon R9 390"
+
+#~ msgid "<a id=\"nvidia-maxwell\"></a>\n"
+#~ msgstr "<a id=\"nvidia-maxwell\"></a>\n"
+
+#~ msgid ""
+#~ "Tails Greeter fails to start on computers with Nvidia Maxwell graphic "
+#~ "cards"
+#~ msgstr ""
+#~ "Tails Greeter n'arrive pas à démarrer avec certaines cartes graphiques "
+#~ "Nvidia Maxwell"
+
+#~ msgid ""
+#~ "Some computers cannot start Tails Greeter. This appears with some graphic "
+#~ "cards in the [Nvidia Maxwell family](https://nouveau.freedesktop.org/wiki/"
+#~ "CodeNames/#nv110familymaxwell). This problem has been fixed in Tails 3.2 "
+#~ "for some of these graphic cards. If Tails Greeter still does not start "
+#~ "for you:"
+#~ msgstr ""
+#~ "Certains ordinateurs ne peuvent démarrer Tails Greeter. Cela arrive avec "
+#~ "certaines cartes graphiques de la [famille Nvidia Maxwell](https://"
+#~ "nouveau.freedesktop.org/wiki/CodeNames/#nv110familymaxwell). Ce problème "
+#~ "a été corrigé dans Tails 3.2 pour plusieurs de ces cartes graphiques. Si "
+#~ "pour vous Tails Greeter ne démarre toujours pas :"
+
+#~ msgid ""
+#~ "Add `nouveau.noaccel=1` or `nouveau.modeset=0` to the [[startup options|"
+#~ "doc/first_steps/startup_options#boot_loader_menu]]."
+#~ msgstr ""
+#~ "Ajoutez `nouveau.noaccel=1` ou `nouveau.modeset=0` dans les [[options de "
+#~ "démarrage|doc/first_steps/startup_options/#boot_loader_menu]]."
+
+#~ msgid ""
+#~ "[[Report a bug|doc/first_steps/bug_reporting]], giving us an email "
+#~ "address so we can contact you to debug the problem. Please reference [[!"
+#~ "tails_ticket 15116]] in your bug report."
+#~ msgstr ""
+#~ "[[Signalez un bug|doc/first_steps/bug_reporting]], donnez-nous une "
+#~ "adresse email pour que nous puissions vous contacter pour résoudre le "
+#~ "problème. Veuillez faire référence à [[!tails_ticket 15116]] dans votre "
+#~ "rapport de bug."
+
+#~ msgid "<a id=\"nvidia-pascal\"></a>\n"
+#~ msgstr "<a id=\"nvidia-pascal\"></a>\n"
+
+#~ msgid ""
+#~ "Tails Greeter fails to start on computers with Nvidia Pascal graphic cards"
+#~ msgstr ""
+#~ "Tails Greeter n'arrive pas à démarrer avec certaines cartes graphiques "
+#~ "Nvidia Maxwell"
+
+#~ msgid ""
+#~ "Some computers cannot start Tails Greeter. This may appear with the "
+#~ "[Nvidia Pascal family](https://nouveau.freedesktop.org/wiki/CodeNames/"
+#~ "#nv130familypascal) of graphic adapters."
+#~ msgstr ""
+#~ "Certains ordinateurs ne peuvent démarrer Tails Greeter. Cela peut arriver "
+#~ "avec les cartes graphiques de la [famille Nvidia Pascal](https://nouveau."
+#~ "freedesktop.org/wiki/CodeNames/#nv130familypascal)."
+
+#~ msgid "If Tails Greeter does not start for you:"
+#~ msgstr "Si pour vous Tails Greeter ne démarre pas :"
+
+#~ msgid "<a id=\"switchable_graphics_black_screen\"></a>\n"
+#~ msgstr "<a id=\"switchable_graphics_black_screen\"></a>\n"
+
+#~ msgid "Black screen with switchable graphics computers"
+#~ msgstr "Écran noir avec des ordinateurs avec cartes graphiques commutables"
+
+#~ msgid ""
+#~ "Some computers with switchable graphics (such as Optimus) fail to choose "
+#~ "a video card and end up on a black screen. This has been reported for "
+#~ "MacBook Pro 6,2, MacBook Pro 10,1 Retina, MacBook Pro 15-inch (early "
+#~ "2011) and might affect many others."
+#~ msgstr ""
+#~ "Certains ordinateurs avec cartes graphiques commutables (comme Optimus) "
+#~ "échouent dans le choix de la carte vidéo et se bloquent sur un écran "
+#~ "noir. Ceci a été constaté sur MacBook Pro 6.2, MacBook Pro 10.1 Retina, "
+#~ "MacBook Pro 15 pouces (début 2011) et peut en affecter plein d'autres."
+
+#~ msgid "There are several possible workarounds for this issue:"
+#~ msgstr "Il y a plusieurs possibilités pour contourner ce problème :"
+
+#~ msgid ""
+#~ "Explicitly select one of the two graphics adapters in the BIOS instead of "
+#~ "letting the system choose one automatically. If this does not solve the "
+#~ "problem, try selecting the other graphics adapter."
+#~ msgstr ""
+#~ "Sélectionner explicitement une des deux cartes graphiques dans le BIOS au "
+#~ "lieu de laisser le système en choisir une automatiquement. Si cela ne "
+#~ "résout pas le problème, essayez en sélectionnant l'autre carte graphique."
+
+#~ msgid ""
+#~ "For the Mac computers, it is possible to use a third-party application, "
+#~ "<https://gfx.io/>, to force integrated graphics only through OS X. Then "
+#~ "restart in that special mode that works with Tails."
+#~ msgstr ""
+#~ "Pour les ordinateurs Mac, il est possible d'utiliser une application "
+#~ "tierce, <https://gfx.io/>, pour forcer la carte graphique intégrée "
+#~ "uniquement avec OS X. Redémarrez dans ce mode spécial pour faire "
+#~ "fonctionner Tails."
+
+#~ msgid "Expert Linux users can also do the following:"
+#~ msgstr "Les personnes expertes de Linux peuvent aussi :"
+
+#~ msgid ""
+#~ "Add the `i915.modeset=0 rootpw=pass` option in the [[Boot Loader Menu|doc/"
+#~ "first_steps/startup_options#boot_loader_menu]]."
+#~ msgstr ""
+#~ "Ajouter l'option `i915.modeset=0 rootpw=pass` dans le [[menu du chargeur "
+#~ "d’amorçage|doc/first_steps/startup_options#boot_loader_menu]]."
+
+#~ msgid ""
+#~ "Create a file `/etc/X11/xorg.conf.d/switchable.conf` with the following "
+#~ "content:"
+#~ msgstr ""
+#~ "Créer un fichier `/etc/X11/xorg.conf.d/switchable.conf` avec le contenu "
+#~ "suivant :"
+
+#~ msgid ""
+#~ " Section \"Device\"\n"
+#~ " Identifier \"Device0\"\n"
+#~ " Driver \"nouveau\"\n"
+#~ " BusID \"1:0:0\"\n"
+#~ " EndSection\n"
+#~ msgstr ""
+#~ " Section \"Device\"\n"
+#~ " Identifier \"Device0\"\n"
+#~ " Driver \"nouveau\"\n"
+#~ " BusID \"1:0:0\"\n"
+#~ " EndSection\n"
+
+#~ msgid "Restart X with the command:"
+#~ msgstr "Redémarrer X avec la commande :"
+
+#~ msgid " service gdm3 restart\n"
+#~ msgstr " service gdm3 restart\n"
+
+#~ msgid ""
+#~ "After the GNOME session has started, change again the root password with "
+#~ "the command:"
+#~ msgstr ""
+#~ "Après le démarrage de la session GNOME, modifier à nouveau le mot de "
+#~ "passe root avec la commande :"
+
+#~ msgid " sudo passwd\n"
+#~ msgstr " sudo passwd\n"
+
+#~ msgid ""
+#~ "For more details, see our ticket on [[!tails_ticket 7505 desc=\"Video is "
+#~ "broken with switchable graphics\"]]."
+#~ msgstr ""
+#~ "Pour plus de détails, voir notre ticket [[!tails_ticket 7505 desc=\"Video "
+#~ "is broken with switchable graphics\"]]."
+
+#~ msgid "<a id=switchable_graphics_segfault></a>\n"
+#~ msgstr "<a id=switchable_graphics_segfault></a>\n"
+
+#~ msgid "Cannot start GNOME session with switchable graphics computers"
+#~ msgstr ""
+#~ "La session GNOME ne peut pas démarrer avec des ordinateurs avec cartes "
+#~ "graphiques commutables"
+
+#~ msgid ""
+#~ "On some computers with switchable graphics, Tails 2.10 and later fails to "
+#~ "start the GNOME session and keeps returning to [[Tails Greeter|doc/"
+#~ "first_steps/startup_options#greeter]]."
+#~ msgstr ""
+#~ "Sur certains ordinateurs avec cartes graphiques commutables, Tails 2.10 "
+#~ "et suivants ne peuvent ouvrir une session GNOME et reviennent "
+#~ "systématiquement au [[Tails Greeter|doc/first_steps/"
+#~ "startup_options#greeter]]."
+
+#~ msgid ""
+#~ "Starting in **Troubleshooting Mode** works, as well as adding the "
+#~ "`modprobe.blacklist=nouveau` to the [[startup options|doc/first_steps/"
+#~ "startup_options#boot_loader_menu]]."
+#~ msgstr ""
+#~ "Démarrer en mode **Troubleshooting Mode** marche, ainsi que le fait "
+#~ "d'ajouter `modprobe.blacklist=nouveau` aux [[options de démarrage|doc/"
+#~ "first_steps/startup_options#boot_loader_menu]]."
+
+#~ msgid "Laptops with Intel 855GM graphic card"
+#~ msgstr "Ordinateurs portables avec une carte graphique Intel 855GM"
+
+#~ msgid ""
+#~ "Laptops with graphic card Intel 855GM (as Dell Inspiron 510M) crash "
+#~ "after Tails Greeter."
+#~ msgstr ""
+#~ "Les ordinateurs portables avec une carte graphique Intel 855GM (tel que "
+#~ "le Dell Inspiron 510M) plantent après le Tails Greeter."
+
+#~ msgid ""
+#~ "See [[!debbug 776911 desc=\"relevant bug report\"]] for more information."
+#~ msgstr ""
+#~ "Voir le [[!debbug 776911 desc=\"rapport de bug correspondant\"]] pour "
+#~ "plus d'informations."
+
+#~ msgid "Laptops with Intel GM965/GL960 graphic card"
+#~ msgstr "Ordinateurs portables avec une carte graphique Intel GM965/GL960"
+
+#~ msgid ""
+#~ "Laptops with graphic card Intel GM965/GL960 crash while running Tails. "
+#~ "Add `video=SVIDEO-1:d` on the boot command line to work around this "
+#~ "problem."
+#~ msgstr ""
+#~ "Les ordinateurs portables avec une carte graphique Intel GM965/GL960 "
+#~ "plantent lors de l'utilisation de Tails. Ajouter `video=SVIDEO-1:d` à la "
+#~ "ligne de commande du démarrage pour contourner le problème."
+
+#~ msgid "See [[!linuxbug 187001]] for more information."
+#~ msgstr "Voir [[!linuxbug 187001]] pour plus d'informations."
+
+#~ msgid "<a id=\"xorg-driver\"></a>\n"
+#~ msgstr "<a id=\"xorg-driver\"></a>\n"
+
+#~ msgid "Systems with Intel graphic cards"
+#~ msgstr "Systèmes avec cartes graphiques Intel"
+
+#~ msgid ""
+#~ "The graphical interface fails to start on some Intel graphics adapters. "
+#~ "If this happens to you:"
+#~ msgstr ""
+#~ "L'interface graphique n'arrive pas à démarrer avec certaines cartes "
+#~ "graphiques Intel. Si cela vous arrive :"
+
+#~ msgid ""
+#~ "Add the `xorg-driver=intel` option in the [[boot menu|doc/first_steps/"
+#~ "startup_options#boot_menu]]."
+#~ msgstr ""
+#~ "Ajoutez l'option `xorg-driver=intel` dans le [[menu du chargeur "
+#~ "d’amorçage|doc/first_steps/startup_options#boot_menu]]."
+
+#~ msgid ""
+#~ "If this fixes the problem, report to <tails-support-private@boum.org> the "
+#~ "output of the following commands:"
+#~ msgstr ""
+#~ "Si cela corrige le problème, transmettez à <tails-support-private@boum."
+#~ "org> la sortie des commandes suivantes :"
+
+#~ msgid ""
+#~ " lspci -v\n"
+#~ " lspci -mn\n"
+#~ msgstr ""
+#~ " lspci -v\n"
+#~ " lspci -mn\n"
+
+#~ msgid ""
+#~ " … so we get the identifier of your graphics adapter and can have\n"
+#~ " this fix applied automatically in the next Tails release.\n"
+#~ "3. If this does not fix the problem, try Troubleshooting Mode and\n"
+#~ " [[report a bug|doc/first_steps/bug_reporting]]. Include the exact\n"
+#~ " model of your Intel graphics adapter.\n"
+#~ msgstr ""
+#~ " … ainsi nous pourrons identifier votre carte graphique et nous "
+#~ "pourrons avoir\n"
+#~ " cette correction appliquée automatiquement dans la prochaine version "
+#~ "de Tails.\n"
+#~ "3. Si cela ne corrige pas le problème essayez le `Troubleshooting Mode` "
+#~ "et\n"
+#~ " [[signalez un bug|doc/first_steps/bug_reporting]]. En incluant le "
+#~ "modèle\n"
+#~ " exact de la carte graphique Intel.\n"
+
+#~ msgid "Virtual machines with *virt-manager*, *libvirt* and *QEMU*"
+#~ msgstr "Machines virtuelles avec *virt-manager*, *libvirt* et *QEMU*"
+
+#~ msgid ""
+#~ "See the [[dedicated troubleshooting documentation|doc/advanced_topics/"
+#~ "virtualization/virt-manager#graphics-issues]] about graphics issues in "
+#~ "Tails running inside a virtual machine with *virt-manager*."
+#~ msgstr ""
+#~ "Voir la [[documentation de dépannage dédiée|doc/advanced_topics/"
+#~ "virtualization/virt-manager#graphics-issues]] à propos des problèmes "
+#~ "graphiques lorsque Tails fonctionne dans une machine virtuelle avec *virt-"
+#~ "manager*."
+
+#~ msgid "Virtual machines with *VMware*"
+#~ msgstr "Machines virtuelles avec *VMware*"
+
#~ msgid ""
-#~ "Mac\n"
-#~ "---\n"
+#~ "To improve support of Tails running inside a virtual machine with "
+#~ "*VMware*, [[install|doc/first_steps/additional_software]] the `open-vm-"
+#~ "tools-desktop` software package in Tails."
#~ msgstr ""
-#~ "Mac\n"
-#~ "---\n"
+#~ "Pour améliorer le support de Tails tournant dans une machine virtuelle "
+#~ "avec *VMware*, [[installez|doc/first_steps/additional_software]] le "
+#~ "paquet `open-vm-tools-desktop` dans Tails."
#~ msgid ""
-#~ "Tails Greeter fails to start on computers with Nvidia Pascal graphic cards\n"
+#~ "Tails Greeter fails to start on computers with Nvidia Pascal graphic "
+#~ "cards\n"
#~ "---------------------------------------------------------------------------\n"
#~ msgstr ""
-#~ "Tails Greeter n'arrive pas à démarrer avec certaines cartes graphiques Nvidia Pascal\n"
+#~ "Tails Greeter n'arrive pas à démarrer avec certaines cartes graphiques "
+#~ "Nvidia Pascal\n"
#~ "---------------------------------------------------------------------------\n"
#~ msgid ""
diff --git a/wiki/src/support/known_issues.it.po b/wiki/src/support/known_issues.it.po
index ab2a19e..215a436 100644
--- a/wiki/src/support/known_issues.it.po
+++ b/wiki/src/support/known_issues.it.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-05-06 14:52+0200\n"
+"POT-Creation-Date: 2019-05-14 20:43+0000\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: ita <transitails@inventati.org>\n"
@@ -35,7 +35,7 @@ msgstr "[[!toc levels=3]]\n"
#. type: Title =
#, no-wrap
-msgid "Problems starting Tails"
+msgid "Problems starting Tails\n"
msgstr ""
#. type: Plain text
@@ -52,7 +52,7 @@ msgstr "<a id=\"problematic-usb-sticks\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Problematic USB sticks"
+msgid "Problematic USB sticks\n"
msgstr ""
#. type: Plain text
@@ -216,15 +216,18 @@ msgid "<a id=\"mac\"></a>\n"
msgstr ""
#. type: Plain text
-msgid "Mac"
+#, no-wrap
+msgid ""
+"Mac\n"
+"---\n"
msgstr ""
#. type: Bullet: '* '
msgid ""
-"Any Mac with 32-bit EFI may not succeed in booting Tails USB stick created "
-"by Tails Installer. You can check if a given Mac is 32-bit or 64-bit EFI on "
-"that list: <https://www.everymac.com/mac-answers/snow-leopard-mac-os-x-faq/"
-"mac-os-x-snow-leopard-64-bit-macs-64-bit-efi-boot-in-64-bit-mode.html>"
+"Any Mac with 32-bit EFI might not start on Tails. You can check if a given "
+"Mac is 32-bit or 64-bit EFI on that list: <https://www.everymac.com/mac-"
+"answers/snow-leopard-mac-os-x-faq/mac-os-x-snow-leopard-64-bit-macs-64-bit-"
+"efi-boot-in-64-bit-mode.html>"
msgstr ""
#. type: Bullet: '* '
@@ -249,8 +252,8 @@ msgstr ""
#. type: Bullet: '* '
msgid ""
-"Mac Pro Tower and MacBook Pro 4,1 (both from early 2008) fails to boot from "
-"a USB stick created by Tails Installer."
+"Mac Pro Tower and MacBook Pro 4,1 (both from early 2008) fails to start on "
+"Tails."
msgstr ""
#. type: Plain text
@@ -271,9 +274,7 @@ msgid "Acer Travelmate 8573T-254G50M"
msgstr ""
#. type: Plain text
-msgid ""
-"Booting from DVD works fine, but does not start from USB sticks created "
-"using Tails Installer."
+msgid "Booting from DVD works fine, but does not start from USB sticks."
msgstr ""
#. type: Plain text
@@ -288,7 +289,7 @@ msgid "Acer Aspire 5315-ICL50 and Acer ES-1-331"
msgstr ""
#. type: Plain text
-msgid "Does not start on USB sticks created using Tails Installer."
+msgid "Does not start on USB sticks."
msgstr ""
#. type: Title ###
@@ -344,7 +345,7 @@ msgid "Dell Latitude E5250"
msgstr ""
#. type: Plain text
-msgid "Does not start on USB sticks created using Tails Installer nor Etcher."
+msgid "Does not start on Tails USB sticks."
msgstr ""
#. type: Title ###
@@ -368,25 +369,13 @@ msgstr ""
#. type: Title ###
#, no-wrap
-msgid "Dell XPS 15 9560"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"To make Tails start successfully, add `acpi_rev_override=1 nouveau."
-"modeset=0` to the [[startup options|/doc/first_steps/startup_options/"
-"#boot_loader_menu]]."
-msgstr ""
-
-#. type: Title ###
-#, no-wrap
msgid "Dell XPS L702X/03RG89, Samsung RV520, Samsung Series 7 Chronos"
msgstr ""
#. type: Plain text
msgid ""
"We were reported that the legacy BIOS shipped on these systems doesn't know "
-"how to deal with the GPT partition scheme installed by Tails Installer."
+"how to deal with the GPT partition scheme used in Tails."
msgstr ""
#. type: Plain text
@@ -406,7 +395,7 @@ msgid "HP Compaq dc5750 Microtower"
msgstr ""
#. type: Plain text
-msgid "Does not start Tails 1.2.3 created using Tails Installer."
+msgid "Does not start Tails 1.2.3."
msgstr ""
#. type: Title ###
@@ -417,7 +406,7 @@ msgstr ""
#. type: Plain text
msgid ""
"You need to update the firmware to its latest version in order to start from "
-"a device installed using Tails Installer."
+"a USB stick."
msgstr ""
#. type: Title ###
@@ -444,9 +433,7 @@ msgid "HP Pavilion dv7"
msgstr ""
#. type: Plain text
-msgid ""
-"Since Tails 1.3, gets stuck at the Boot Loader Menu, whether Tails is "
-"installed manually or using Tails Installer."
+msgid "Since Tails 1.3, gets stuck at the Boot Loader Menu."
msgstr ""
#. type: Title ###
@@ -496,9 +483,7 @@ msgid "Clevo W258CU, ThinkPad X121e, T420i, T410, T520, W520, T530, T60, E325, a
msgstr ""
#. type: Plain text
-msgid ""
-"These machines do not start on USB sticks created using Tails Installer due "
-"to a firmware limitation."
+msgid "These machines do not start on USB sticks due to a firmware limitation."
msgstr ""
#. type: Plain text
@@ -508,7 +493,7 @@ msgid ""
"allow you to set up a persistent volume."
msgstr ""
-#. type: Title ##
+#. type: Title ###
#, no-wrap
msgid "System76 Oryx Pro"
msgstr ""
@@ -520,332 +505,6 @@ msgid ""
"hardware USB controller."
msgstr ""
-#. type: Title =
-#, no-wrap
-msgid "Graphics issues"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "GNOME desktop fails to start with some AMD/ATI Radeon graphic adapters"
-msgstr ""
-
-#. type: Plain text
-msgid "Some computers cannot start the GNOME desktop."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"After the <span class=\"application\">Tails Greeter</span> they freeze, or\n"
-"sometimes fail with the message <span class=\"error\">\"Oh no! Something has gone\n"
-"wrong. A problem has occurred and the system can't recover. Please contact a\n"
-"system administrator\"</span>.\n"
-msgstr ""
-
-#. type: Plain text
-msgid "This issue has appeared with the following graphic adapters:"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"- Mars XTX [Radeon HD 8790M] - Mars XTX [Radeon HD 8790M] (rev ff) - Cedar "
-"[Radeon HD 5000/6000 7350/8350 Series] - Broadway PRO [Mobility Radeon HD "
-"5850] - RV730/M96 [Mobility Radeon HD 4650/5165]"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"For some models, adding `radeon.modeset=0` to the [[startup options|/doc/"
-"first_steps/startup_options/#boot_loader_menu]] fixes the issue."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Tails Greeter fails to start with some AMD/ATI Radeon graphic adapters"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Some computers cannot start Tails Greeter. This issue has appeared with the "
-"following graphic adapters:"
-msgstr ""
-
-#. type: Plain text
-msgid "- AMD Radeon R9 390"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Adding `radeon.dpm=0` to the [[startup options|/doc/first_steps/"
-"startup_options/#boot_loader_menu]] fixes the issue."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"nvidia-maxwell\"></a>\n"
-msgstr "<a id=\"nvidia-maxwell\"></a>\n"
-
-#. type: Title -
-#, no-wrap
-msgid "Tails Greeter fails to start on computers with Nvidia Maxwell graphic cards"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Some computers cannot start Tails Greeter. This appears with some graphic "
-"cards in the [Nvidia Maxwell family](https://nouveau.freedesktop.org/wiki/"
-"CodeNames/#nv110familymaxwell). This problem has been fixed in Tails 3.2 "
-"for some of these graphic cards. If Tails Greeter still does not start for "
-"you:"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Add `nouveau.noaccel=1` or `nouveau.modeset=0` to the [[startup options|doc/"
-"first_steps/startup_options#boot_loader_menu]]."
-msgstr ""
-
-#. type: Bullet: '2. '
-msgid ""
-"[[Report a bug|doc/first_steps/bug_reporting]], giving us an email address "
-"so we can contact you to debug the problem. Please reference [[!"
-"tails_ticket 15116]] in your bug report."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"nvidia-pascal\"></a>\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Tails Greeter fails to start on computers with Nvidia Pascal graphic cards"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Some computers cannot start Tails Greeter. This may appear with the [Nvidia "
-"Pascal family](https://nouveau.freedesktop.org/wiki/CodeNames/"
-"#nv130familypascal) of graphic adapters."
-msgstr ""
-
-#. type: Plain text
-msgid "If Tails Greeter does not start for you:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"switchable_graphics_black_screen\"></a>\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Black screen with switchable graphics computers"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Some computers with switchable graphics (such as Optimus) fail to choose a "
-"video card and end up on a black screen. This has been reported for MacBook "
-"Pro 6,2, MacBook Pro 10,1 Retina, MacBook Pro 15-inch (early 2011) and might "
-"affect many others."
-msgstr ""
-
-#. type: Plain text
-msgid "There are several possible workarounds for this issue:"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Explicitly select one of the two graphics adapters in the BIOS instead of "
-"letting the system choose one automatically. If this does not solve the "
-"problem, try selecting the other graphics adapter."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"For the Mac computers, it is possible to use a third-party application, "
-"<https://gfx.io/>, to force integrated graphics only through OS X. Then "
-"restart in that special mode that works with Tails."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Expert Linux users can also do the following:"
-msgstr ""
-
-#. type: Bullet: ' 1. '
-msgid ""
-"Add the `i915.modeset=0 rootpw=pass` option in the [[Boot Loader Menu|doc/"
-"first_steps/startup_options#boot_loader_menu]]."
-msgstr ""
-
-#. type: Bullet: ' 2. '
-msgid ""
-"Create a file `/etc/X11/xorg.conf.d/switchable.conf` with the following "
-"content:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" Section \"Device\"\n"
-" Identifier \"Device0\"\n"
-" Driver \"nouveau\"\n"
-" BusID \"1:0:0\"\n"
-" EndSection\n"
-msgstr ""
-
-#. type: Bullet: ' 4. '
-msgid "Restart X with the command:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " service gdm3 restart\n"
-msgstr ""
-
-#. type: Bullet: ' 5. '
-msgid ""
-"After the GNOME session has started, change again the root password with the "
-"command:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " sudo passwd\n"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"For more details, see our ticket on [[!tails_ticket 7505 desc=\"Video is "
-"broken with switchable graphics\"]]."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=switchable_graphics_segfault></a>\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Cannot start GNOME session with switchable graphics computers"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"On some computers with switchable graphics, Tails 2.10 and later fails to "
-"start the GNOME session and keeps returning to [[Tails Greeter|doc/"
-"first_steps/startup_options#greeter]]."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Starting in **Troubleshooting Mode** works, as well as adding the `modprobe."
-"blacklist=nouveau` to the [[startup options|doc/first_steps/"
-"startup_options#boot_loader_menu]]."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Laptops with Intel 855GM graphic card"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Laptops with graphic card Intel 855GM (as Dell Inspiron 510M) crash after "
-"Tails Greeter."
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"See [[!debbug 776911 desc=\"relevant bug report\"]] for more information."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Laptops with Intel GM965/GL960 graphic card"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Laptops with graphic card Intel GM965/GL960 crash while running Tails. Add "
-"`video=SVIDEO-1:d` on the boot command line to work around this problem."
-msgstr ""
-
-#. type: Plain text
-msgid "See [[!linuxbug 187001]] for more information."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"xorg-driver\"></a>\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Systems with Intel graphic cards"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"The graphical interface fails to start on some Intel graphics adapters. If "
-"this happens to you:"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Add the `xorg-driver=intel` option in the [[boot menu|doc/first_steps/"
-"startup_options#boot_menu]]."
-msgstr ""
-
-#. type: Bullet: '2. '
-msgid ""
-"If this fixes the problem, report to <tails-support-private@boum.org> the "
-"output of the following commands:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" lspci -v\n"
-" lspci -mn\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" … so we get the identifier of your graphics adapter and can have\n"
-" this fix applied automatically in the next Tails release.\n"
-"3. If this does not fix the problem, try Troubleshooting Mode and\n"
-" [[report a bug|doc/first_steps/bug_reporting]]. Include the exact\n"
-" model of your Intel graphics adapter.\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Virtual machines with *virt-manager*, *libvirt* and *QEMU*"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"See the [[dedicated troubleshooting documentation|doc/advanced_topics/"
-"virtualization/virt-manager#graphics-issues]] about graphics issues in Tails "
-"running inside a virtual machine with *virt-manager*."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Virtual machines with *VMware*"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"To improve support of Tails running inside a virtual machine with *VMware*, "
-"[[install|doc/first_steps/additional_software]] the `open-vm-tools-desktop` "
-"software package in Tails."
-msgstr ""
-
#. type: Plain text
#, no-wrap
msgid "<a id=\"wi-fi\"></a>\n"
@@ -853,7 +512,7 @@ msgstr ""
#. type: Title =
#, no-wrap
-msgid "Wi-Fi issues"
+msgid "Wi-Fi issues\n"
msgstr ""
#. type: Plain text
@@ -875,7 +534,7 @@ msgstr "<a id=\"sandisk\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Knowing the model of your Wi-Fi interface"
+msgid "Knowing the model of your Wi-Fi interface\n"
msgstr ""
#. type: Bullet: '1. '
@@ -891,7 +550,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "88W8897 [AVASTAR] 802.11ac Wireless"
+msgid "88W8897 [AVASTAR] 802.11ac Wireless\n"
msgstr ""
#. type: Plain text
@@ -909,7 +568,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "RTL8723BE PCIe Wireless Network Adapter"
+msgid "RTL8723BE PCIe Wireless Network Adapter\n"
msgstr ""
#. type: Plain text
@@ -964,7 +623,7 @@ msgstr "<a id=\"sandisk\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Broadcom Wi-Fi network interface needing `broadcom-sta-dkms`"
+msgid "Broadcom Wi-Fi network interface needing `broadcom-sta-dkms`\n"
msgstr ""
#. type: Plain text
@@ -986,9 +645,24 @@ msgid ""
"of supported devices, then it is impossible to use your Wi-Fi card in Tails."
msgstr ""
+#. type: Title ##
+#, no-wrap
+msgid "Lenovo Legion Y530"
+msgstr ""
+
+#. type: Plain text
+msgid "Wi-Fi adapter does not work."
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"Adding `modprobe.blacklist=ideapad_laptop` to the [[startup options|doc/"
+"first_steps/startup_options#boot_loader_menu]] fixes the issue."
+msgstr ""
+
#. type: Title =
#, no-wrap
-msgid "Security issues"
+msgid "Security issues\n"
msgstr ""
#. type: Plain text
@@ -998,7 +672,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Tails does not erase video memory"
+msgid "Tails does not erase video memory\n"
msgstr ""
#. type: Plain text
@@ -1026,7 +700,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Tails fails to completely shutdown or restart"
+msgid "Tails fails to completely shutdown or restart\n"
msgstr ""
#. type: Plain text
@@ -1061,7 +735,7 @@ msgstr ""
msgid ""
" - Apple when booting from a USB stick:\n"
" - MacBook Air 5,1\n"
-" - MacBook Air 5,2 (using a device installed with Tails Installer)\n"
+" - MacBook Air 5,2\n"
" - MacBook Air 6,2\n"
" - MacBook Pro 7,1 13-inch (mid 2010)\n"
" - MacBook Pro 9,2 13-inch (mid 2012)\n"
@@ -1103,7 +777,7 @@ msgstr "<a id=\"fingerprint\"></a>\n"
#. type: Title =
#, no-wrap
-msgid "Browser fingerprint"
+msgid "Browser fingerprint\n"
msgstr ""
#. type: Plain text
@@ -1126,7 +800,7 @@ msgstr ""
#. type: Title =
#, no-wrap
-msgid "Other issues"
+msgid "Other issues\n"
msgstr ""
#. type: Plain text
@@ -1136,7 +810,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Chainloading Tails from GRUB"
+msgid "Chainloading Tails from GRUB\n"
msgstr ""
#. type: Plain text
@@ -1161,7 +835,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Boot Loader Menu has display issues"
+msgid "Boot Loader Menu has display issues\n"
msgstr ""
#. type: Plain text
@@ -1172,7 +846,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Connecting to FTP servers is not possible"
+msgid "Connecting to FTP servers is not possible\n"
msgstr ""
#. type: Plain text
@@ -1183,7 +857,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Tails fails to connect to certain Wi-Fi networks"
+msgid "Tails fails to connect to certain Wi-Fi networks\n"
msgstr ""
#. type: Plain text
@@ -1194,7 +868,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "The desktop crashes when run with the default QEMU emulated processor"
+msgid "The desktop crashes when run with the default QEMU emulated processor\n"
msgstr ""
#. type: Plain text
@@ -1215,7 +889,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Touchpad configurations"
+msgid "Touchpad configurations\n"
msgstr ""
#. type: Title ###
@@ -1248,7 +922,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Bluetooth devices don't work"
+msgid "Bluetooth devices don't work\n"
msgstr ""
#. type: Plain text
@@ -1262,7 +936,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Tor Browser is translated in a limited number of languages"
+msgid "Tor Browser is translated in a limited number of languages\n"
msgstr ""
#. type: Plain text
@@ -1275,7 +949,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Playing WebM videos in the Tor Browser fails on old hardware"
+msgid "Playing WebM videos in the Tor Browser fails on old hardware\n"
msgstr ""
#. type: Plain text
@@ -1293,7 +967,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Tails does not boot after automatic upgrade"
+msgid "Tails does not boot after automatic upgrade\n"
msgstr ""
#. type: Plain text
@@ -1319,7 +993,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Persistent folder disappears and persistent feature configurations do not load"
+msgid "Persistent folder disappears and persistent feature configurations do not load\n"
msgstr ""
#. type: Plain text
@@ -1552,7 +1226,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Some languages do not have the correct keyboard layout set by default"
+msgid "Some languages do not have the correct keyboard layout set by default\n"
msgstr ""
#. type: Plain text
@@ -1678,3 +1352,6 @@ msgstr ""
#, no-wrap
msgid "[[!inline pages=\"doc/anonymous_internet/electrum/phishing.inline\" raw=\"yes\" sort=\"age\"]]\n"
msgstr ""
+
+#~ msgid "<a id=\"nvidia-maxwell\"></a>\n"
+#~ msgstr "<a id=\"nvidia-maxwell\"></a>\n"
diff --git a/wiki/src/support/known_issues.mdwn b/wiki/src/support/known_issues.mdwn
index 6a5c143..7ee3d94 100644
--- a/wiki/src/support/known_issues.mdwn
+++ b/wiki/src/support/known_issues.mdwn
@@ -83,8 +83,8 @@ Starting Tails from a Kingston DataTraveler 2000 or DataTraveler 100G3 doesn't w
Mac
---
-* Any Mac with 32-bit EFI may not succeed in booting Tails USB stick
- created by Tails Installer. You can check if a given Mac is 32-bit
+* Any Mac with 32-bit EFI might not start on Tails.
+ You can check if a given Mac is 32-bit
or 64-bit EFI on that list:
<https://www.everymac.com/mac-answers/snow-leopard-mac-os-x-faq/mac-os-x-snow-leopard-64-bit-macs-64-bit-efi-boot-in-64-bit-mode.html>
* MacBook Pro 2016 and 2017: the keyboard, trackpad and Touch Bar do
@@ -96,8 +96,7 @@ Mac
* MacBook Air 3,2 (A1369 EMC 2392) freezes when booting Tails in
UEFI mode.
* Mac Pro Tower and MacBook Pro 4,1 (both from early 2008)
- fails to boot from a USB stick created by
- Tails Installer.
+ fails to start on Tails.
<a id="pc">
@@ -106,15 +105,14 @@ PC
### Acer Travelmate 8573T-254G50M
-Booting from DVD works fine, but does not start from USB sticks
-created using Tails Installer.
+Booting from DVD works fine, but does not start from USB sticks.
This problem might be corrected in Tails 1.1 and newer: please report
your test results back to us.
### Acer Aspire 5315-ICL50 and Acer ES-1-331
-Does not start on USB sticks created using Tails Installer.
+Does not start on USB sticks.
### ASUS VivoBook X202E
@@ -145,11 +143,11 @@ to us.
### Dell Latitude E5250
-Does not start on USB sticks created using Tails Installer nor Etcher.
+Does not start on Tails USB sticks.
### Dell Latitude E6430 and E6230
-Does not start on USB sticks created using Tails Installer.
+Does not start on USB sticks.
With BIOS versions A03 06/03/2012 (and A09, A11, and A12)
@@ -161,19 +159,12 @@ and it will continue with the boot.
This problem might be corrected in Tails 1.1 and newer: please report
your test results back to us.
-### Dell XPS 15 9560
-
-To make Tails start successfully, add `acpi_rev_override=1
-nouveau.modeset=0` to the [[startup
-options|/doc/first_steps/startup_options/#boot_loader_menu]].
-
### Dell XPS L702X/03RG89, Samsung RV520, Samsung Series 7 Chronos
-Does not start on USB sticks created using Tails Installer.
+Does not start on USB sticks.
We were reported that the legacy BIOS shipped on these systems doesn't
-know how to deal with the GPT partition scheme installed by Tails
-Installer.
+know how to deal with the GPT partition scheme used in Tails.
This problem might be corrected in Tails 1.1 and newer: please report
your test results back to us.
@@ -182,16 +173,16 @@ your test results back to us.
### Fujitsu Siemens Amilo A 1667G
-Does not start on USB sticks created using Tails Installer.
+Does not start on USB sticks.
### HP Compaq dc5750 Microtower
-Does not start Tails 1.2.3 created using Tails Installer.
+Does not start Tails 1.2.3.
### HP Compaq 615
You need to update the firmware to its latest version in order to start from a
-device installed using Tails Installer.
+USB stick.
### HP Compaq CQ60-214DX
@@ -203,8 +194,7 @@ Tails 3.3 restarts during startup and never starts successfully.
### HP Pavilion dv7
-Since Tails 1.3, gets stuck at the Boot Loader Menu, whether Tails is installed manually or using
-Tails Installer.
+Since Tails 1.3, gets stuck at the Boot Loader Menu.
### HP ProBook
@@ -226,8 +216,8 @@ Goes back continuously to Boot Loader Menu on Tails installed on DVD.
### Clevo W258CU, ThinkPad X121e, T420i, T410, T520, W520, T530, T60, E325, and E530
-These machines do not start on USB sticks created using Tails
-Installer due to a firmware limitation.
+These machines do not start on USB sticks
+due to a firmware limitation.
A workaround for some of these machines is to use the [[manual
installation process|install/linux/usb]].
@@ -237,193 +227,12 @@ a persistent volume.
This problem might be corrected in Tails 1.1 and newer: please report
your test results back to us.
-## System76 Oryx Pro
+### System76 Oryx Pro
This machine does not start from a Tails USB stick: the Linux kernel
included in at least Tails 3.11 to 3.13.1, inclusive, does not support
the hardware USB controller.
-Graphics issues
-===============
-
-GNOME desktop fails to start with some AMD/ATI Radeon graphic adapters
-----------------------------------------------------------------------
-
-Some computers cannot start the GNOME desktop.
-
-After the <span class="application">Tails Greeter</span> they freeze, or
-sometimes fail with the message <span class="error">"Oh no! Something has gone
-wrong. A problem has occurred and the system can't recover. Please contact a
-system administrator"</span>.
-
-This issue has appeared with the following graphic adapters:
-
-- Mars XTX [Radeon HD 8790M]
-- Mars XTX [Radeon HD 8790M] (rev ff)
-- Cedar [Radeon HD 5000/6000 7350/8350 Series]
-- Broadway PRO [Mobility Radeon HD 5850]
-- RV730/M96 [Mobility Radeon HD 4650/5165]
-
-For some models, adding `radeon.modeset=0` to the
-[[startup options|/doc/first_steps/startup_options/#boot_loader_menu]] fixes the issue.
-
-Tails Greeter fails to start with some AMD/ATI Radeon graphic adapters
-----------------------------------------------------------------------
-
-Some computers cannot start Tails Greeter. This issue has appeared
-with the following graphic adapters:
-
-- AMD Radeon R9 390
-
-Adding `radeon.dpm=0` to the
-[[startup options|/doc/first_steps/startup_options/#boot_loader_menu]]
-fixes the issue.
-
-<a id="nvidia-maxwell"></a>
-
-Tails Greeter fails to start on computers with Nvidia Maxwell graphic cards
----------------------------------------------------------------------------
-
-Some computers cannot start Tails Greeter. This appears with some
-graphic cards in the
-[Nvidia Maxwell family](https://nouveau.freedesktop.org/wiki/CodeNames/#nv110familymaxwell).
-This problem has been fixed in Tails 3.2 for some of these graphic
-cards. If Tails Greeter still does not start for you:
-
-1. Add `nouveau.noaccel=1` or `nouveau.modeset=0` to the
- [[startup options|doc/first_steps/startup_options#boot_loader_menu]].
-2. [[Report a bug|doc/first_steps/bug_reporting]], giving us an email
- address so we can contact you to debug the problem.
- Please reference [[!tails_ticket 15116]] in your bug report.
-
-<a id="nvidia-pascal"></a>
-
-Tails Greeter fails to start on computers with Nvidia Pascal graphic cards
----------------------------------------------------------------------------
-
-Some computers cannot start Tails Greeter. This may appear with the
-[Nvidia Pascal family](https://nouveau.freedesktop.org/wiki/CodeNames/#nv130familypascal)
-of graphic adapters.
-
-If Tails Greeter does not start for you:
-
-1. Add `nouveau.noaccel=1` or `nouveau.modeset=0` to the
- [[startup options|doc/first_steps/startup_options#boot_loader_menu]].
-2. [[Report a bug|doc/first_steps/bug_reporting]], giving us an email
- address so we can contact you to debug the problem.
- Please reference [[!tails_ticket 15116]] in your bug report.
-
-<a id="switchable_graphics_black_screen"></a>
-
-Black screen with switchable graphics computers
------------------------------------------------
-
-Some computers with switchable graphics (such as Optimus) fail to
-choose a video card and end up on a black screen. This has been
-reported for MacBook Pro 6,2, MacBook Pro 10,1 Retina, MacBook Pro
-15-inch (early 2011) and might affect many others.
-
-There are several possible workarounds for this issue:
-
-* Explicitly select one of the two graphics adapters in the BIOS
- instead of letting the system choose one automatically. If this does
- not solve the problem, try selecting the other graphics adapter.
-
-* For the Mac computers, it is possible to use a third-party
- application, <https://gfx.io/>, to force integrated graphics only through OS X.
- Then restart in that special mode that works with Tails.
-
-* Expert Linux users can also do the following:
-
- 1. Add the `i915.modeset=0 rootpw=pass` option in the
- [[Boot Loader Menu|doc/first_steps/startup_options#boot_loader_menu]].
-
- 2. Create a file `/etc/X11/xorg.conf.d/switchable.conf` with the
- following content:
-
- Section "Device"
- Identifier "Device0"
- Driver "nouveau"
- BusID "1:0:0"
- EndSection
-
- 4. Restart X with the command:
-
- service gdm3 restart
-
- 5. After the GNOME session has started, change again the root password with
- the command:
-
- sudo passwd
-
-For more details, see our ticket on [[!tails_ticket 7505 desc="Video is broken with switchable graphics"]].
-
-<a id=switchable_graphics_segfault></a>
-
-Cannot start GNOME session with switchable graphics computers
--------------------------------------------------------------
-
-On some computers with switchable graphics, Tails 2.10 and later fails
-to start the GNOME session and keeps returning to [[Tails
-Greeter|doc/first_steps/startup_options#greeter]].
-
-Starting in **Troubleshooting Mode** works, as well as adding the
-`modprobe.blacklist=nouveau` to the [[startup
-options|doc/first_steps/startup_options#boot_loader_menu]].
-
-Laptops with Intel 855GM graphic card
--------------------------------------
-
-Laptops with graphic card Intel 855GM (as Dell Inspiron 510M)
-crash after Tails Greeter.
-
-See [[!debbug 776911 desc="relevant bug report"]] for more information.
-
-Laptops with Intel GM965/GL960 graphic card
--------------------------------------------
-
-Laptops with graphic card Intel GM965/GL960 crash while running Tails.
-Add `video=SVIDEO-1:d` on the boot command line to work around this problem.
-
-See [[!linuxbug 187001]] for more information.
-
-<a id="xorg-driver"></a>
-
-Systems with Intel graphic cards
---------------------------------
-
-The graphical interface fails to start on some Intel graphics
-adapters. If this happens to you:
-
-1. Add the `xorg-driver=intel` option in the
- [[boot menu|doc/first_steps/startup_options#boot_menu]].
-2. If this fixes the problem, report to <tails-support-private@boum.org>
- the output of the following commands:
-
- lspci -v
- lspci -mn
-
- … so we get the identifier of your graphics adapter and can have
- this fix applied automatically in the next Tails release.
-3. If this does not fix the problem, try Troubleshooting Mode and
- [[report a bug|doc/first_steps/bug_reporting]]. Include the exact
- model of your Intel graphics adapter.
-
-Virtual machines with *virt-manager*, *libvirt* and *QEMU*
-----------------------------------------------------------
-
-See the
-[[dedicated troubleshooting documentation|doc/advanced_topics/virtualization/virt-manager#graphics-issues]]
-about graphics issues in Tails running inside a virtual machine
-with *virt-manager*.
-
-Virtual machines with *VMware*
-------------------------------
-
-To improve support of Tails running inside a virtual machine with
-*VMware*, [[install|doc/first_steps/additional_software]] the
-`open-vm-tools-desktop` software package in Tails.
-
<a id="wi-fi"></a>
Wi-Fi issues
@@ -493,6 +302,14 @@ supported by the `broadcom-sta-dkms` package on the corresponding
in the list of supported devices, then it is impossible to use your
Wi-Fi card in Tails.
+## Lenovo Legion Y530
+
+Wi-Fi adapter does not work.
+
+Adding `modprobe.blacklist=ideapad_laptop` to the
+[[startup options|doc/first_steps/startup_options#boot_loader_menu]] fixes the
+issue.
+
Security issues
===============
@@ -531,7 +348,7 @@ This issue has been reported on the following hardware:
- Apple when booting from a USB stick:
- MacBook Air 5,1
- - MacBook Air 5,2 (using a device installed with Tails Installer)
+ - MacBook Air 5,2
- MacBook Air 6,2
- MacBook Pro 7,1 13-inch (mid 2010)
- MacBook Pro 9,2 13-inch (mid 2012)
diff --git a/wiki/src/support/known_issues.pt.po b/wiki/src/support/known_issues.pt.po
index fe026b2..2be898c 100644
--- a/wiki/src/support/known_issues.pt.po
+++ b/wiki/src/support/known_issues.pt.po
@@ -7,7 +7,7 @@ msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
-"POT-Creation-Date: 2019-05-06 14:52+0200\n"
+"POT-Creation-Date: 2019-05-14 18:04-0300\n"
"PO-Revision-Date: 2019-01-03 10:28+0100\n"
"Last-Translator: Tails Developers <amnesia@boum.org>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -42,7 +42,7 @@ msgstr "[[!toc levels=3]]\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Problems starting Tails\n"
-msgid "Problems starting Tails"
+msgid "Problems starting Tails\n"
msgstr "Problemas ao iniciar Tails\n"
#. type: Plain text
@@ -64,7 +64,7 @@ msgstr "<a id=\"problematic-usb-sticks\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Problematic USB sticks\n"
-msgid "Problematic USB sticks"
+msgid "Problematic USB sticks\n"
msgstr "Memórias USB que apresentam problemas\n"
#. type: Plain text
@@ -269,15 +269,27 @@ msgid "<a id=\"mac\"></a>\n"
msgstr "<a id=\"mac\"></a>\n"
#. type: Plain text
-msgid "Mac"
+#, no-wrap
+msgid ""
+"Mac\n"
+"---\n"
msgstr ""
+"Mac\n"
+"---\n"
#. type: Bullet: '* '
+#, fuzzy
+#| msgid ""
+#| "Any Mac with 32-bit EFI may not succeed in booting Tails USB stick "
+#| "created by Tails Installer. You can check if a given Mac is 32-bit or 64-"
+#| "bit EFI on that list: <https://www.everymac.com/mac-answers/snow-leopard-"
+#| "mac-os-x-faq/mac-os-x-snow-leopard-64-bit-macs-64-bit-efi-boot-in-64-bit-"
+#| "mode.html>"
msgid ""
-"Any Mac with 32-bit EFI may not succeed in booting Tails USB stick created "
-"by Tails Installer. You can check if a given Mac is 32-bit or 64-bit EFI on "
-"that list: <https://www.everymac.com/mac-answers/snow-leopard-mac-os-x-faq/"
-"mac-os-x-snow-leopard-64-bit-macs-64-bit-efi-boot-in-64-bit-mode.html>"
+"Any Mac with 32-bit EFI might not start on Tails. You can check if a given "
+"Mac is 32-bit or 64-bit EFI on that list: <https://www.everymac.com/mac-"
+"answers/snow-leopard-mac-os-x-faq/mac-os-x-snow-leopard-64-bit-macs-64-bit-"
+"efi-boot-in-64-bit-mode.html>"
msgstr ""
"Nenhum Mac com EFI 32-bit conseguirá iniciar uma memória USB Tails criada "
"pelo Tails Installer. Você pode verificar se um dado Mac é EFI 32-bit ou 64-"
@@ -310,9 +322,13 @@ msgstr ""
"MacBook Air 3,2 (A1369 EMC 2392) congela ao iniciar Tails em modo UEFI."
#. type: Bullet: '* '
+#, fuzzy
+#| msgid ""
+#| "Mac Pro Tower and MacBook Pro 4,1 (both from early 2008) fails to boot "
+#| "from a USB stick created by Tails Installer."
msgid ""
-"Mac Pro Tower and MacBook Pro 4,1 (both from early 2008) fails to boot from "
-"a USB stick created by Tails Installer."
+"Mac Pro Tower and MacBook Pro 4,1 (both from early 2008) fails to start on "
+"Tails."
msgstr ""
"Mac Pro Tower e MacBook Pro 4,1 (ambos do começo de 2008) falham ao "
"inicializar a partir de uma memória USB criada pelo Instalador Tails."
@@ -337,9 +353,11 @@ msgid "Acer Travelmate 8573T-254G50M"
msgstr "Acer Travelmate 8573T-254G50M"
#. type: Plain text
-msgid ""
-"Booting from DVD works fine, but does not start from USB sticks created "
-"using Tails Installer."
+#, fuzzy
+#| msgid ""
+#| "Booting from DVD works fine, but does not start from USB sticks created "
+#| "using Tails Installer."
+msgid "Booting from DVD works fine, but does not start from USB sticks."
msgstr ""
"Inicia em DVDs, mas não em memórias USB criadas usando o Tails Installer."
@@ -357,7 +375,9 @@ msgid "Acer Aspire 5315-ICL50 and Acer ES-1-331"
msgstr "Acer Aspire 5315-ICL50 e Acer ES-1-331"
#. type: Plain text
-msgid "Does not start on USB sticks created using Tails Installer."
+#, fuzzy
+#| msgid "Does not start on USB sticks created using Tails Installer."
+msgid "Does not start on USB sticks."
msgstr "Não inicia em memórias USB criadas usando o Tails Installer."
#. type: Title ###
@@ -429,7 +449,7 @@ msgstr "Dell Latitude E6430 e E6230"
#. type: Plain text
#, fuzzy
#| msgid "Does not start on USB sticks created using Tails Installer."
-msgid "Does not start on USB sticks created using Tails Installer nor Etcher."
+msgid "Does not start on Tails USB sticks."
msgstr "Não inicia em memórias USB criadas usando o Tails Installer."
#. type: Title ###
@@ -455,34 +475,18 @@ msgstr ""
#. type: Title ###
#, no-wrap
-msgid "Dell XPS 15 9560"
-msgstr ""
-
-#. type: Plain text
-#, fuzzy
-#| msgid ""
-#| "Booting fails with `Not enough memory to load specified image`. Work "
-#| "around by adding the `mem=1500m` [[boot option|/doc/first_steps/"
-#| "startup_options/#boot_menu]]."
-msgid ""
-"To make Tails start successfully, add `acpi_rev_override=1 nouveau."
-"modeset=0` to the [[startup options|/doc/first_steps/startup_options/"
-"#boot_loader_menu]]."
-msgstr ""
-"A inicialização falha com `Não há memória suficiente para carregar a imagem "
-"especificada` (`Not enough memory to load specified image`). Pode ser "
-"contornado adicionando a [[opção de boot|/doc/first_steps/startup_options/"
-"#boot_menu]] `mem=1500m`."
-
-#. type: Title ###
-#, no-wrap
msgid "Dell XPS L702X/03RG89, Samsung RV520, Samsung Series 7 Chronos"
msgstr "Dell XPS L702X/03RG89, Samsung RV520, Samsung Series 7 Chronos"
#. type: Plain text
+#, fuzzy
+#| msgid ""
+#| "We were reported that the legacy BIOS shipped on these systems doesn't "
+#| "know how to deal with the GPT partition scheme installed by Tails "
+#| "Installer."
msgid ""
"We were reported that the legacy BIOS shipped on these systems doesn't know "
-"how to deal with the GPT partition scheme installed by Tails Installer."
+"how to deal with the GPT partition scheme used in Tails."
msgstr ""
"Recebemos relatos de que a BIOS antiga utilizada nestes sistemas não sabe "
"como lidar com o esquema de partições GPT instalado pelo Tails Installer."
@@ -506,7 +510,9 @@ msgid "HP Compaq dc5750 Microtower"
msgstr "HP Compaq dc5750 Microtower"
#. type: Plain text
-msgid "Does not start Tails 1.2.3 created using Tails Installer."
+#, fuzzy
+#| msgid "Does not start Tails 1.2.3 created using Tails Installer."
+msgid "Does not start Tails 1.2.3."
msgstr "Não inicia Tails 1.2.3 criado usando o Instalador Tails."
#. type: Title ###
@@ -515,9 +521,13 @@ msgid "HP Compaq 615"
msgstr "HP Compaq 615"
#. type: Plain text
+#, fuzzy
+#| msgid ""
+#| "You need to update the firmware to its latest version in order to start "
+#| "from a device installed using Tails Installer."
msgid ""
"You need to update the firmware to its latest version in order to start from "
-"a device installed using Tails Installer."
+"a USB stick."
msgstr ""
"Você precisa atualizar o firmware para a última versão para poder iniciar a "
"partir de um dispositivo instalado usando o Tails Installer."
@@ -548,9 +558,11 @@ msgid "HP Pavilion dv7"
msgstr "HP Pavilion dv7"
#. type: Plain text
-msgid ""
-"Since Tails 1.3, gets stuck at the Boot Loader Menu, whether Tails is "
-"installed manually or using Tails Installer."
+#, fuzzy
+#| msgid ""
+#| "Since Tails 1.3, gets stuck at the Boot Loader Menu, whether Tails is "
+#| "installed manually or using Tails Installer."
+msgid "Since Tails 1.3, gets stuck at the Boot Loader Menu."
msgstr ""
"Desde Tails 1.3, fica travado no menu de inicialização, não importando se o "
"Tails tiver sido instalado manualmente ou usando o Instalador Tails."
@@ -606,9 +618,11 @@ msgid "Clevo W258CU, ThinkPad X121e, T420i, T410, T520, W520, T530, T60, E325, a
msgstr "Clevo W258CU, ThinkPad X121e, T420i, T410, T520, W520, T530, T60, E325, e E530"
#. type: Plain text
-msgid ""
-"These machines do not start on USB sticks created using Tails Installer due "
-"to a firmware limitation."
+#, fuzzy
+#| msgid ""
+#| "These machines do not start on USB sticks created using Tails Installer "
+#| "due to a firmware limitation."
+msgid "These machines do not start on USB sticks due to a firmware limitation."
msgstr ""
"Estas máquinas não iniciam a partir de memórias USB criadas usando o "
"Instalador Tails, por causa de limitações de firmware."
@@ -623,7 +637,7 @@ msgstr ""
"[[processo de instalação manual|install/linux/usb]]. Note, no entando, que "
"esta técnica não permite que você configure um volume persistente."
-#. type: Title ##
+#. type: Title ###
#, no-wrap
msgid "System76 Oryx Pro"
msgstr ""
@@ -635,386 +649,6 @@ msgid ""
"hardware USB controller."
msgstr ""
-#. type: Title =
-#, fuzzy, no-wrap
-#| msgid "Security issues\n"
-msgid "Graphics issues"
-msgstr "Problemas de segurança\n"
-
-#. type: Title -
-#, no-wrap
-msgid "GNOME desktop fails to start with some AMD/ATI Radeon graphic adapters"
-msgstr ""
-
-#. type: Plain text
-msgid "Some computers cannot start the GNOME desktop."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-"After the <span class=\"application\">Tails Greeter</span> they freeze, or\n"
-"sometimes fail with the message <span class=\"error\">\"Oh no! Something has gone\n"
-"wrong. A problem has occurred and the system can't recover. Please contact a\n"
-"system administrator\"</span>.\n"
-msgstr ""
-
-#. type: Plain text
-#, fuzzy
-#| msgid "This issue has been reported on the following hardware:"
-msgid "This issue has appeared with the following graphic adapters:"
-msgstr "Este problema foi relatado nos seguintes hardwares:"
-
-#. type: Plain text
-msgid ""
-"- Mars XTX [Radeon HD 8790M] - Mars XTX [Radeon HD 8790M] (rev ff) - Cedar "
-"[Radeon HD 5000/6000 7350/8350 Series] - Broadway PRO [Mobility Radeon HD "
-"5850] - RV730/M96 [Mobility Radeon HD 4650/5165]"
-msgstr ""
-
-#. type: Plain text
-#, fuzzy
-#| msgid ""
-#| "Booting fails with `Not enough memory to load specified image`. Work "
-#| "around by adding the `mem=1500m` [[boot option|/doc/first_steps/"
-#| "startup_options/#boot_menu]]."
-msgid ""
-"For some models, adding `radeon.modeset=0` to the [[startup options|/doc/"
-"first_steps/startup_options/#boot_loader_menu]] fixes the issue."
-msgstr ""
-"A inicialização falha com `Não há memória suficiente para carregar a imagem "
-"especificada` (`Not enough memory to load specified image`). Pode ser "
-"contornado adicionando a [[opção de boot|/doc/first_steps/startup_options/"
-"#boot_menu]] `mem=1500m`."
-
-#. type: Title -
-#, no-wrap
-msgid "Tails Greeter fails to start with some AMD/ATI Radeon graphic adapters"
-msgstr ""
-
-#. type: Plain text
-#, fuzzy
-#| msgid "This issue has been reported on the following hardware:"
-msgid ""
-"Some computers cannot start Tails Greeter. This issue has appeared with the "
-"following graphic adapters:"
-msgstr "Este problema foi relatado nos seguintes hardwares:"
-
-#. type: Plain text
-msgid "- AMD Radeon R9 390"
-msgstr ""
-
-#. type: Plain text
-#, fuzzy
-#| msgid ""
-#| "Booting fails with `Not enough memory to load specified image`. Work "
-#| "around by adding the `mem=1500m` [[boot option|/doc/first_steps/"
-#| "startup_options/#boot_menu]]."
-msgid ""
-"Adding `radeon.dpm=0` to the [[startup options|/doc/first_steps/"
-"startup_options/#boot_loader_menu]] fixes the issue."
-msgstr ""
-"A inicialização falha com `Não há memória suficiente para carregar a imagem "
-"especificada` (`Not enough memory to load specified image`). Pode ser "
-"contornado adicionando a [[opção de boot|/doc/first_steps/startup_options/"
-"#boot_menu]] `mem=1500m`."
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"nvidia-maxwell\"></a>\n"
-msgstr "<a id=\"nvidia-maxwell\"></a>\n"
-
-#. type: Title -
-#, no-wrap
-msgid "Tails Greeter fails to start on computers with Nvidia Maxwell graphic cards"
-msgstr ""
-
-#. type: Plain text
-#, fuzzy
-#| msgid "This issue has been reported on the following hardware:"
-msgid ""
-"Some computers cannot start Tails Greeter. This appears with some graphic "
-"cards in the [Nvidia Maxwell family](https://nouveau.freedesktop.org/wiki/"
-"CodeNames/#nv110familymaxwell). This problem has been fixed in Tails 3.2 "
-"for some of these graphic cards. If Tails Greeter still does not start for "
-"you:"
-msgstr "Este problema foi relatado nos seguintes hardwares:"
-
-#. type: Bullet: '1. '
-#, fuzzy
-#| msgid ""
-#| "Booting fails with `Not enough memory to load specified image`. Work "
-#| "around by adding the `mem=1500m` [[boot option|/doc/first_steps/"
-#| "startup_options/#boot_menu]]."
-msgid ""
-"Add `nouveau.noaccel=1` or `nouveau.modeset=0` to the [[startup options|doc/"
-"first_steps/startup_options#boot_loader_menu]]."
-msgstr ""
-"A inicialização falha com `Não há memória suficiente para carregar a imagem "
-"especificada` (`Not enough memory to load specified image`). Pode ser "
-"contornado adicionando a [[opção de boot|/doc/first_steps/startup_options/"
-"#boot_menu]] `mem=1500m`."
-
-#. type: Bullet: '2. '
-msgid ""
-"[[Report a bug|doc/first_steps/bug_reporting]], giving us an email address "
-"so we can contact you to debug the problem. Please reference [[!"
-"tails_ticket 15116]] in your bug report."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"nvidia-pascal\"></a>\n"
-msgstr "<a id=\"nvidia-pascal\"></a>\n"
-
-#. type: Plain text
-msgid ""
-"Tails Greeter fails to start on computers with Nvidia Pascal graphic cards"
-msgstr ""
-
-#. type: Plain text
-#, fuzzy
-#| msgid "This issue has been reported on the following hardware:"
-msgid ""
-"Some computers cannot start Tails Greeter. This may appear with the [Nvidia "
-"Pascal family](https://nouveau.freedesktop.org/wiki/CodeNames/"
-"#nv130familypascal) of graphic adapters."
-msgstr "Este problema foi relatado nos seguintes hardwares:"
-
-#. type: Plain text
-msgid "If Tails Greeter does not start for you:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"switchable_graphics_black_screen\"></a>\n"
-msgstr "<a id=\"switchable_graphics_black_screen\"></a>\n"
-
-#. type: Title -
-#, no-wrap
-msgid "Black screen with switchable graphics computers"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Some computers with switchable graphics (such as Optimus) fail to choose a "
-"video card and end up on a black screen. This has been reported for MacBook "
-"Pro 6,2, MacBook Pro 10,1 Retina, MacBook Pro 15-inch (early 2011) and might "
-"affect many others."
-msgstr ""
-
-#. type: Plain text
-msgid "There are several possible workarounds for this issue:"
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"Explicitly select one of the two graphics adapters in the BIOS instead of "
-"letting the system choose one automatically. If this does not solve the "
-"problem, try selecting the other graphics adapter."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid ""
-"For the Mac computers, it is possible to use a third-party application, "
-"<https://gfx.io/>, to force integrated graphics only through OS X. Then "
-"restart in that special mode that works with Tails."
-msgstr ""
-
-#. type: Bullet: '* '
-msgid "Expert Linux users can also do the following:"
-msgstr ""
-
-#. type: Bullet: ' 1. '
-msgid ""
-"Add the `i915.modeset=0 rootpw=pass` option in the [[Boot Loader Menu|doc/"
-"first_steps/startup_options#boot_loader_menu]]."
-msgstr ""
-
-#. type: Bullet: ' 2. '
-msgid ""
-"Create a file `/etc/X11/xorg.conf.d/switchable.conf` with the following "
-"content:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" Section \"Device\"\n"
-" Identifier \"Device0\"\n"
-" Driver \"nouveau\"\n"
-" BusID \"1:0:0\"\n"
-" EndSection\n"
-msgstr ""
-" Section \"Device\"\n"
-" Identifier \"Device0\"\n"
-" Driver \"nouveau\"\n"
-" BusID \"1:0:0\"\n"
-" EndSection\n"
-
-#. type: Bullet: ' 4. '
-msgid "Restart X with the command:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " service gdm3 restart\n"
-msgstr " service gdm3 restart\n"
-
-#. type: Bullet: ' 5. '
-msgid ""
-"After the GNOME session has started, change again the root password with the "
-"command:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid " sudo passwd\n"
-msgstr " sudo passwd\n"
-
-#. type: Plain text
-msgid ""
-"For more details, see our ticket on [[!tails_ticket 7505 desc=\"Video is "
-"broken with switchable graphics\"]]."
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=switchable_graphics_segfault></a>\n"
-msgstr "<a id=switchable_graphics_segfault></a>\n"
-
-#. type: Title -
-#, no-wrap
-msgid "Cannot start GNOME session with switchable graphics computers"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"On some computers with switchable graphics, Tails 2.10 and later fails to "
-"start the GNOME session and keeps returning to [[Tails Greeter|doc/"
-"first_steps/startup_options#greeter]]."
-msgstr ""
-
-#. type: Plain text
-#, fuzzy
-#| msgid ""
-#| "Booting fails with `Not enough memory to load specified image`. Work "
-#| "around by adding the `mem=1500m` [[boot option|/doc/first_steps/"
-#| "startup_options/#boot_menu]]."
-msgid ""
-"Starting in **Troubleshooting Mode** works, as well as adding the `modprobe."
-"blacklist=nouveau` to the [[startup options|doc/first_steps/"
-"startup_options#boot_loader_menu]]."
-msgstr ""
-"A inicialização falha com `Não há memória suficiente para carregar a imagem "
-"especificada` (`Not enough memory to load specified image`). Pode ser "
-"contornado adicionando a [[opção de boot|/doc/first_steps/startup_options/"
-"#boot_menu]] `mem=1500m`."
-
-#. type: Title -
-#, no-wrap
-msgid "Laptops with Intel 855GM graphic card"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Laptops with graphic card Intel 855GM (as Dell Inspiron 510M) crash after "
-"Tails Greeter."
-msgstr ""
-
-#. type: Plain text
-#, fuzzy
-#| msgid "See also [[!tails_ticket 6397]]."
-msgid ""
-"See [[!debbug 776911 desc=\"relevant bug report\"]] for more information."
-msgstr "Veja também [[!tails_ticket 6397]]."
-
-#. type: Title -
-#, no-wrap
-msgid "Laptops with Intel GM965/GL960 graphic card"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"Laptops with graphic card Intel GM965/GL960 crash while running Tails. Add "
-"`video=SVIDEO-1:d` on the boot command line to work around this problem."
-msgstr ""
-
-#. type: Plain text
-#, fuzzy
-#| msgid "See also [[!tails_ticket 6397]]."
-msgid "See [[!linuxbug 187001]] for more information."
-msgstr "Veja também [[!tails_ticket 6397]]."
-
-#. type: Plain text
-#, no-wrap
-msgid "<a id=\"xorg-driver\"></a>\n"
-msgstr "<a id=\"xorg-driver\"></a>\n"
-
-#. type: Title -
-#, no-wrap
-msgid "Systems with Intel graphic cards"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"The graphical interface fails to start on some Intel graphics adapters. If "
-"this happens to you:"
-msgstr ""
-
-#. type: Bullet: '1. '
-msgid ""
-"Add the `xorg-driver=intel` option in the [[boot menu|doc/first_steps/"
-"startup_options#boot_menu]]."
-msgstr ""
-
-#. type: Bullet: '2. '
-msgid ""
-"If this fixes the problem, report to <tails-support-private@boum.org> the "
-"output of the following commands:"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" lspci -v\n"
-" lspci -mn\n"
-msgstr ""
-
-#. type: Plain text
-#, no-wrap
-msgid ""
-" … so we get the identifier of your graphics adapter and can have\n"
-" this fix applied automatically in the next Tails release.\n"
-"3. If this does not fix the problem, try Troubleshooting Mode and\n"
-" [[report a bug|doc/first_steps/bug_reporting]]. Include the exact\n"
-" model of your Intel graphics adapter.\n"
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Virtual machines with *virt-manager*, *libvirt* and *QEMU*"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"See the [[dedicated troubleshooting documentation|doc/advanced_topics/"
-"virtualization/virt-manager#graphics-issues]] about graphics issues in Tails "
-"running inside a virtual machine with *virt-manager*."
-msgstr ""
-
-#. type: Title -
-#, no-wrap
-msgid "Virtual machines with *VMware*"
-msgstr ""
-
-#. type: Plain text
-msgid ""
-"To improve support of Tails running inside a virtual machine with *VMware*, "
-"[[install|doc/first_steps/additional_software]] the `open-vm-tools-desktop` "
-"software package in Tails."
-msgstr ""
-
#. type: Plain text
#, no-wrap
msgid "<a id=\"wi-fi\"></a>\n"
@@ -1023,7 +657,7 @@ msgstr "<a id=\"wi-fi\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Wi-Fi issues\n"
-msgid "Wi-Fi issues"
+msgid "Wi-Fi issues\n"
msgstr "Problemas com Wi-Fi\n"
#. type: Plain text
@@ -1045,7 +679,7 @@ msgstr "<a id=\"wi-fi\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Knowing the model of your Wi-Fi interface"
+msgid "Knowing the model of your Wi-Fi interface\n"
msgstr ""
#. type: Bullet: '1. '
@@ -1062,7 +696,7 @@ msgstr " lspci -nn | grep Network\n"
#. type: Title -
#, no-wrap
-msgid "88W8897 [AVASTAR] 802.11ac Wireless"
+msgid "88W8897 [AVASTAR] 802.11ac Wireless\n"
msgstr ""
#. type: Plain text
@@ -1080,7 +714,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "RTL8723BE PCIe Wireless Network Adapter"
+msgid "RTL8723BE PCIe Wireless Network Adapter\n"
msgstr ""
#. type: Plain text
@@ -1143,7 +777,7 @@ msgstr "<a id=\"broadcom-sta-dkms\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Broadcom Wi-Fi network interface needing `broadcom-sta-dkms`\n"
-msgid "Broadcom Wi-Fi network interface needing `broadcom-sta-dkms`"
+msgid "Broadcom Wi-Fi network interface needing `broadcom-sta-dkms`\n"
msgstr "A interface de rede da Broadcom Wi-Fi precisa de `broadcom-sta-dkms`\n"
#. type: Plain text
@@ -1184,10 +818,34 @@ msgstr ""
"suporte,\n"
"é sinal de que é impossível usar o sua placa Wi-Fi no Tails.\n"
+#. type: Title ##
+#, no-wrap
+msgid "Lenovo Legion Y530"
+msgstr ""
+
+#. type: Plain text
+msgid "Wi-Fi adapter does not work."
+msgstr ""
+
+#. type: Plain text
+#, fuzzy
+#| msgid ""
+#| "Booting fails with `Not enough memory to load specified image`. Work "
+#| "around by adding the `mem=1500m` [[boot option|/doc/first_steps/"
+#| "startup_options/#boot_menu]]."
+msgid ""
+"Adding `modprobe.blacklist=ideapad_laptop` to the [[startup options|doc/"
+"first_steps/startup_options#boot_loader_menu]] fixes the issue."
+msgstr ""
+"A inicialização falha com `Não há memória suficiente para carregar a imagem "
+"especificada` (`Not enough memory to load specified image`). Pode ser "
+"contornado adicionando a [[opção de boot|/doc/first_steps/startup_options/"
+"#boot_menu]] `mem=1500m`."
+
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Security issues\n"
-msgid "Security issues"
+msgid "Security issues\n"
msgstr "Problemas de segurança\n"
#. type: Plain text
@@ -1198,7 +856,7 @@ msgstr "<a id=\"video-memory\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Tails does not erase video memory\n"
-msgid "Tails does not erase video memory"
+msgid "Tails does not erase video memory\n"
msgstr "Tails não apaga memória de vídeo\n"
#. type: Plain text
@@ -1231,7 +889,7 @@ msgstr "<a id=\"fails-to-shutdown\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Tails fails to completely shutdown or restart\n"
-msgid "Tails fails to completely shutdown or restart"
+msgid "Tails fails to completely shutdown or restart\n"
msgstr "Tails não consegue desligar completamente ou reiniciar\n"
#. type: Plain text
@@ -1262,11 +920,36 @@ msgid "This issue has been reported on the following hardware:"
msgstr "Este problema foi relatado nos seguintes hardwares:"
#. type: Plain text
-#, no-wrap
+#, fuzzy, no-wrap
+#| msgid ""
+#| " - Apple when booting from a USB stick:\n"
+#| " - MacBook Air 5,1\n"
+#| " - MacBook Air 5,2 (using a device installed with Tails Installer)\n"
+#| " - MacBook Air 6,2\n"
+#| " - MacBook Pro 7,1 13-inch (mid 2010)\n"
+#| " - MacBook Pro 9,2 13-inch (mid 2012)\n"
+#| " - MacBook Pro 8,1 13-inch (late 2011)\n"
+#| " - MacBook Pro 10,2\n"
+#| " - MacBook Pro Retina 11,1 (late 2013)\n"
+#| " - MacBook Pro Retina 13-inch (early 2015)\n"
+#| " - Hewlett-Packard HP ENVY x360\n"
+#| " - Hewlett-Packard HP Pavilion dv6 Notebook PC\n"
+#| " - Hewlett-Packard HP ProBook 450 G0\n"
+#| " - Lenovo ThinkPad X61, only on emergency shutdown when pulling out the\n"
+#| " USB stick\n"
+#| " - Lenovo ThinkPad X220\n"
+#| " - Toshiba Satellite C855D\n"
+#| " - Dell Studio 1458\n"
+#| " - Fujitsu Lifebook AH531/GFO, only on regular shutdown, emergency\n"
+#| " shutdown works\n"
+#| " - Samsung N150P\n"
+#| " - Acer Aspire e1-572\n"
+#| " - Dell Latitude E6230\n"
+#| " - Microsoft Surface Pro 3\n"
msgid ""
" - Apple when booting from a USB stick:\n"
" - MacBook Air 5,1\n"
-" - MacBook Air 5,2 (using a device installed with Tails Installer)\n"
+" - MacBook Air 5,2\n"
" - MacBook Air 6,2\n"
" - MacBook Pro 7,1 13-inch (mid 2010)\n"
" - MacBook Pro 9,2 13-inch (mid 2012)\n"
@@ -1333,7 +1016,7 @@ msgstr "<a id=\"fingerprint\"></a>\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Browser fingerprint\n"
-msgid "Browser fingerprint"
+msgid "Browser fingerprint\n"
msgstr "Fingerprint do navegador\n"
#. type: Plain text
@@ -1359,7 +1042,7 @@ msgstr "-->\n"
#. type: Title =
#, fuzzy, no-wrap
#| msgid "Other issues\n"
-msgid "Other issues"
+msgid "Other issues\n"
msgstr "Outros problemas\n"
#. type: Plain text
@@ -1370,7 +1053,7 @@ msgstr "<a id=\"chainloading\"></a>\n"
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Chainloading Tails from GRUB\n"
-msgid "Chainloading Tails from GRUB"
+msgid "Chainloading Tails from GRUB\n"
msgstr "Inicializando Tails \"em cadeia\" a partir do GRUB\n"
#. type: Plain text
@@ -1405,7 +1088,7 @@ msgstr ""
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Boot Loader Menu has display issues\n"
-msgid "Boot Loader Menu has display issues"
+msgid "Boot Loader Menu has display issues\n"
msgstr "O menu de inicialização tem problemas de visualização\n"
#. type: Plain text
@@ -1417,7 +1100,7 @@ msgstr ""
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Connecting to FTP servers is not possible\n"
-msgid "Connecting to FTP servers is not possible"
+msgid "Connecting to FTP servers is not possible\n"
msgstr "Não é possível conectar a servidores FTP\n"
#. type: Plain text
@@ -1431,7 +1114,7 @@ msgstr ""
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Tails fails to connect to certain Wi-Fi networks\n"
-msgid "Tails fails to connect to certain Wi-Fi networks"
+msgid "Tails fails to connect to certain Wi-Fi networks\n"
msgstr "Tails não consegue conectar a certas redes Wi-Fi\n"
#. type: Plain text
@@ -1444,7 +1127,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "The desktop crashes when run with the default QEMU emulated processor"
+msgid "The desktop crashes when run with the default QEMU emulated processor\n"
msgstr ""
#. type: Plain text
@@ -1469,7 +1152,7 @@ msgstr ""
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Touchpad configurations\n"
-msgid "Touchpad configurations"
+msgid "Touchpad configurations\n"
msgstr "Configurações do Touchpad\n"
#. type: Title ###
@@ -1511,7 +1194,7 @@ msgstr ""
#. type: Title -
#, fuzzy, no-wrap
#| msgid "Bluetooth devices don't work\n"
-msgid "Bluetooth devices don't work"
+msgid "Bluetooth devices don't work\n"
msgstr "Dispositivos de Bluetooth não funcionam\n"
#. type: Plain text
@@ -1525,7 +1208,7 @@ msgstr "<a id=\"browser_languages\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Tor Browser is translated in a limited number of languages"
+msgid "Tor Browser is translated in a limited number of languages\n"
msgstr ""
#. type: Plain text
@@ -1538,7 +1221,7 @@ msgstr ""
#. type: Title -
#, no-wrap
-msgid "Playing WebM videos in the Tor Browser fails on old hardware"
+msgid "Playing WebM videos in the Tor Browser fails on old hardware\n"
msgstr ""
#. type: Plain text
@@ -1566,7 +1249,7 @@ msgstr "<a id=\"automatic_upgrade_fails\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Tails does not boot after automatic upgrade"
+msgid "Tails does not boot after automatic upgrade\n"
msgstr ""
#. type: Plain text
@@ -1597,7 +1280,7 @@ msgstr "<a id=\"sandisk\"></a>\n"
#. type: Title -
#, no-wrap
-msgid "Persistent folder disappears and persistent feature configurations do not load"
+msgid "Persistent folder disappears and persistent feature configurations do not load\n"
msgstr ""
#. type: Plain text
@@ -1831,7 +1514,7 @@ msgstr "Consulte [[!tails_ticket 10576]] para maiores detalhes."
#. type: Title -
#, no-wrap
-msgid "Some languages do not have the correct keyboard layout set by default"
+msgid "Some languages do not have the correct keyboard layout set by default\n"
msgstr ""
#. type: Plain text
@@ -2005,12 +1688,149 @@ msgstr ""
msgid "[[!inline pages=\"doc/anonymous_internet/electrum/phishing.inline\" raw=\"yes\" sort=\"age\"]]\n"
msgstr ""
+#, fuzzy
+#~| msgid ""
+#~| "Booting fails with `Not enough memory to load specified image`. Work "
+#~| "around by adding the `mem=1500m` [[boot option|/doc/first_steps/"
+#~| "startup_options/#boot_menu]]."
#~ msgid ""
-#~ "Mac\n"
-#~ "---\n"
+#~ "To make Tails start successfully, add `acpi_rev_override=1 nouveau."
+#~ "modeset=0` to the [[startup options|/doc/first_steps/startup_options/"
+#~ "#boot_loader_menu]]."
#~ msgstr ""
-#~ "Mac\n"
-#~ "---\n"
+#~ "A inicialização falha com `Não há memória suficiente para carregar a "
+#~ "imagem especificada` (`Not enough memory to load specified image`). Pode "
+#~ "ser contornado adicionando a [[opção de boot|/doc/first_steps/"
+#~ "startup_options/#boot_menu]] `mem=1500m`."
+
+#, fuzzy
+#~| msgid "Does not start on USB sticks created using Tails Installer."
+#~ msgid ""
+#~ "Does not start on USB sticks created using Tails Installer nor Etcher."
+#~ msgstr "Não inicia em memórias USB criadas usando o Tails Installer."
+
+#, fuzzy
+#~| msgid "Security issues\n"
+#~ msgid "Graphics issues"
+#~ msgstr "Problemas de segurança\n"
+
+#, fuzzy
+#~| msgid "This issue has been reported on the following hardware:"
+#~ msgid "This issue has appeared with the following graphic adapters:"
+#~ msgstr "Este problema foi relatado nos seguintes hardwares:"
+
+#, fuzzy
+#~| msgid ""
+#~| "Booting fails with `Not enough memory to load specified image`. Work "
+#~| "around by adding the `mem=1500m` [[boot option|/doc/first_steps/"
+#~| "startup_options/#boot_menu]]."
+#~ msgid ""
+#~ "For some models, adding `radeon.modeset=0` to the [[startup options|/doc/"
+#~ "first_steps/startup_options/#boot_loader_menu]] fixes the issue."
+#~ msgstr ""
+#~ "A inicialização falha com `Não há memória suficiente para carregar a "
+#~ "imagem especificada` (`Not enough memory to load specified image`). Pode "
+#~ "ser contornado adicionando a [[opção de boot|/doc/first_steps/"
+#~ "startup_options/#boot_menu]] `mem=1500m`."
+
+#, fuzzy
+#~| msgid "This issue has been reported on the following hardware:"
+#~ msgid ""
+#~ "Some computers cannot start Tails Greeter. This issue has appeared with "
+#~ "the following graphic adapters:"
+#~ msgstr "Este problema foi relatado nos seguintes hardwares:"
+
+#~ msgid "<a id=\"nvidia-maxwell\"></a>\n"
+#~ msgstr "<a id=\"nvidia-maxwell\"></a>\n"
+
+#, fuzzy
+#~| msgid "This issue has been reported on the following hardware:"
+#~ msgid ""
+#~ "Some computers cannot start Tails Greeter. This appears with some graphic "
+#~ "cards in the [Nvidia Maxwell family](https://nouveau.freedesktop.org/wiki/"
+#~ "CodeNames/#nv110familymaxwell). This problem has been fixed in Tails 3.2 "
+#~ "for some of these graphic cards. If Tails Greeter still does not start "
+#~ "for you:"
+#~ msgstr "Este problema foi relatado nos seguintes hardwares:"
+
+#, fuzzy
+#~| msgid ""
+#~| "Booting fails with `Not enough memory to load specified image`. Work "
+#~| "around by adding the `mem=1500m` [[boot option|/doc/first_steps/"
+#~| "startup_options/#boot_menu]]."
+#~ msgid ""
+#~ "Add `nouveau.noaccel=1` or `nouveau.modeset=0` to the [[startup options|"
+#~ "doc/first_steps/startup_options#boot_loader_menu]]."
+#~ msgstr ""
+#~ "A inicialização falha com `Não há memória suficiente para carregar a "
+#~ "imagem especificada` (`Not enough memory to load specified image`). Pode "
+#~ "ser contornado adicionando a [[opção de boot|/doc/first_steps/"
+#~ "startup_options/#boot_menu]] `mem=1500m`."
+
+#~ msgid "<a id=\"nvidia-pascal\"></a>\n"
+#~ msgstr "<a id=\"nvidia-pascal\"></a>\n"
+
+#, fuzzy
+#~| msgid "This issue has been reported on the following hardware:"
+#~ msgid ""
+#~ "Some computers cannot start Tails Greeter. This may appear with the "
+#~ "[Nvidia Pascal family](https://nouveau.freedesktop.org/wiki/CodeNames/"
+#~ "#nv130familypascal) of graphic adapters."
+#~ msgstr "Este problema foi relatado nos seguintes hardwares:"
+
+#~ msgid "<a id=\"switchable_graphics_black_screen\"></a>\n"
+#~ msgstr "<a id=\"switchable_graphics_black_screen\"></a>\n"
+
+#~ msgid ""
+#~ " Section \"Device\"\n"
+#~ " Identifier \"Device0\"\n"
+#~ " Driver \"nouveau\"\n"
+#~ " BusID \"1:0:0\"\n"
+#~ " EndSection\n"
+#~ msgstr ""
+#~ " Section \"Device\"\n"
+#~ " Identifier \"Device0\"\n"
+#~ " Driver \"nouveau\"\n"
+#~ " BusID \"1:0:0\"\n"
+#~ " EndSection\n"
+
+#~ msgid " service gdm3 restart\n"
+#~ msgstr " service gdm3 restart\n"
+
+#~ msgid " sudo passwd\n"
+#~ msgstr " sudo passwd\n"
+
+#~ msgid "<a id=switchable_graphics_segfault></a>\n"
+#~ msgstr "<a id=switchable_graphics_segfault></a>\n"
+
+#, fuzzy
+#~| msgid ""
+#~| "Booting fails with `Not enough memory to load specified image`. Work "
+#~| "around by adding the `mem=1500m` [[boot option|/doc/first_steps/"
+#~| "startup_options/#boot_menu]]."
+#~ msgid ""
+#~ "Starting in **Troubleshooting Mode** works, as well as adding the "
+#~ "`modprobe.blacklist=nouveau` to the [[startup options|doc/first_steps/"
+#~ "startup_options#boot_loader_menu]]."
+#~ msgstr ""
+#~ "A inicialização falha com `Não há memória suficiente para carregar a "
+#~ "imagem especificada` (`Not enough memory to load specified image`). Pode "
+#~ "ser contornado adicionando a [[opção de boot|/doc/first_steps/"
+#~ "startup_options/#boot_menu]] `mem=1500m`."
+
+#, fuzzy
+#~| msgid "See also [[!tails_ticket 6397]]."
+#~ msgid ""
+#~ "See [[!debbug 776911 desc=\"relevant bug report\"]] for more information."
+#~ msgstr "Veja também [[!tails_ticket 6397]]."
+
+#, fuzzy
+#~| msgid "See also [[!tails_ticket 6397]]."
+#~ msgid "See [[!linuxbug 187001]] for more information."
+#~ msgstr "Veja também [[!tails_ticket 6397]]."
+
+#~ msgid "<a id=\"xorg-driver\"></a>\n"
+#~ msgstr "<a id=\"xorg-driver\"></a>\n"
#~ msgid ""
#~ "For example, when this happened in Tails 3.4 the <span\n"
diff --git a/wiki/src/support/known_issues/graphics.de.po b/wiki/src/support/known_issues/graphics.de.po
index 14c4423..a2f17fa 100644
--- a/wiki/src/support/known_issues/graphics.de.po
+++ b/wiki/src/support/known_issues/graphics.de.po
@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-02-09 19:02+0000\n"
+"POT-Creation-Date: 2019-05-14 20:43+0000\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -518,6 +518,33 @@ msgstr ""
msgid "Other issues\n"
msgstr ""
+#. type: Title -
+#, no-wrap
+msgid "Black screen and \"soft lockup\" error\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"On some laptops, Tails starts but displays the following error and ends up "
+"on a black screen:"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "<p class=\"pre\">soft lockup - CPU#<span class=\"command-placeholder\">N</span> stuck for <span class=\"command-placeholder\">N</span>s</p>\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"To make Tails start successfully, add the following options to the [[startup "
+"options|/doc/first_steps/startup_options/#boot_loader_menu]]:"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid " acpi_rev_override=1 nouveau.modeset=0\n"
+msgstr ""
+
#. type: Plain text
#, no-wrap
msgid "<a id=\"sg-black-screen\"></a>\n"
diff --git a/wiki/src/support/known_issues/graphics.es.po b/wiki/src/support/known_issues/graphics.es.po
index 6f51a65..787aa52 100644
--- a/wiki/src/support/known_issues/graphics.es.po
+++ b/wiki/src/support/known_issues/graphics.es.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-02-09 08:50+0000\n"
+"POT-Creation-Date: 2019-05-14 20:43+0000\n"
"PO-Revision-Date: 2018-05-09 06:13+0000\n"
"Last-Translator: Joaquín Serna <bubuanabelas@cryptolab.net>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -601,6 +601,39 @@ msgstr ""
msgid "Other issues\n"
msgstr "Otros problemas\n"
+#. type: Title -
+#, no-wrap
+msgid "Black screen and \"soft lockup\" error\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"On some laptops, Tails starts but displays the following error and ends up "
+"on a black screen:"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "<p class=\"pre\">soft lockup - CPU#<span class=\"command-placeholder\">N</span> stuck for <span class=\"command-placeholder\">N</span>s</p>\n"
+msgstr ""
+
+#. type: Plain text
+#, fuzzy
+#| msgid ""
+#| "Try adding `nomodeset` to the [[startup options|doc/first_steps/"
+#| "startup_options#boot_loader_menu]]."
+msgid ""
+"To make Tails start successfully, add the following options to the [[startup "
+"options|/doc/first_steps/startup_options/#boot_loader_menu]]:"
+msgstr ""
+"Intenta añadir `nomodeset` a las [[opciones de arranque|doc/first_steps/"
+"startup_options#boot_loader_menu]]."
+
+#. type: Plain text
+#, no-wrap
+msgid " acpi_rev_override=1 nouveau.modeset=0\n"
+msgstr ""
+
#. type: Plain text
#, no-wrap
msgid "<a id=\"sg-black-screen\"></a>\n"
@@ -791,8 +824,8 @@ msgstr "Maquinas virtuales con *VMware*\n"
#. type: Plain text
msgid ""
"To improve support of Tails running inside a virtual machine with *VMware*, "
-"[[install|doc/first_steps/additional_software]] the `open-vm-tools-"
-"desktop` software package in Tails."
+"[[install|doc/first_steps/additional_software]] the `open-vm-tools-desktop` "
+"software package in Tails."
msgstr ""
"Para mejorar el soporte de Tails ejecutado en una máquina virtual con "
"*VMware*, [[instala|doc/first_steps/additional_software]] en Tails el "
diff --git a/wiki/src/support/known_issues/graphics.fa.po b/wiki/src/support/known_issues/graphics.fa.po
index 2bac94c..80e3466 100644
--- a/wiki/src/support/known_issues/graphics.fa.po
+++ b/wiki/src/support/known_issues/graphics.fa.po
@@ -7,7 +7,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-02-09 19:02+0000\n"
+"POT-Creation-Date: 2019-05-14 20:43+0000\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -546,6 +546,33 @@ msgstr ""
msgid "Other issues\n"
msgstr ""
+#. type: Title -
+#, no-wrap
+msgid "Black screen and \"soft lockup\" error\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"On some laptops, Tails starts but displays the following error and ends up "
+"on a black screen:"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "<p class=\"pre\">soft lockup - CPU#<span class=\"command-placeholder\">N</span> stuck for <span class=\"command-placeholder\">N</span>s</p>\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"To make Tails start successfully, add the following options to the [[startup "
+"options|/doc/first_steps/startup_options/#boot_loader_menu]]:"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid " acpi_rev_override=1 nouveau.modeset=0\n"
+msgstr ""
+
#. type: Plain text
#, no-wrap
msgid "<a id=\"sg-black-screen\"></a>\n"
diff --git a/wiki/src/support/known_issues/graphics.fr.po b/wiki/src/support/known_issues/graphics.fr.po
index 1107d82..4b43ccd 100644
--- a/wiki/src/support/known_issues/graphics.fr.po
+++ b/wiki/src/support/known_issues/graphics.fr.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: \n"
-"POT-Creation-Date: 2019-02-09 08:50+0000\n"
+"POT-Creation-Date: 2019-05-14 20:43+0000\n"
"PO-Revision-Date: 2019-02-03 14:09+0000\n"
"Last-Translator: \n"
"Language-Team: \n"
@@ -639,6 +639,39 @@ msgstr ""
msgid "Other issues\n"
msgstr "Autres problèmes\n"
+#. type: Title -
+#, no-wrap
+msgid "Black screen and \"soft lockup\" error\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"On some laptops, Tails starts but displays the following error and ends up "
+"on a black screen:"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "<p class=\"pre\">soft lockup - CPU#<span class=\"command-placeholder\">N</span> stuck for <span class=\"command-placeholder\">N</span>s</p>\n"
+msgstr ""
+
+#. type: Plain text
+#, fuzzy
+#| msgid ""
+#| "Try adding `nomodeset` to the [[startup options|doc/first_steps/"
+#| "startup_options#boot_loader_menu]]."
+msgid ""
+"To make Tails start successfully, add the following options to the [[startup "
+"options|/doc/first_steps/startup_options/#boot_loader_menu]]:"
+msgstr ""
+"Essayez d'ajouter `nomodeset` aux [[options de démarrage|doc/first_steps/"
+"startup_options#boot_loader_menu]]."
+
+#. type: Plain text
+#, no-wrap
+msgid " acpi_rev_override=1 nouveau.modeset=0\n"
+msgstr ""
+
#. type: Plain text
#, no-wrap
msgid "<a id=\"sg-black-screen\"></a>\n"
@@ -862,9 +895,9 @@ msgstr "Machines virtuelles avec *VMware*\n"
#. type: Plain text
msgid ""
"To improve support of Tails running inside a virtual machine with *VMware*, "
-"[[install|doc/first_steps/additional_software]] the `open-vm-tools-"
-"desktop` software package in Tails."
+"[[install|doc/first_steps/additional_software]] the `open-vm-tools-desktop` "
+"software package in Tails."
msgstr ""
"Pour améliorer le support de Tails tournant à l'intérieur d'une machine "
-"virtuelle avec *VMware*, [[installez|doc/first_steps/"
-"additional_software]] le paquet `open-vm-tools-desktop` dans Tails."
+"virtuelle avec *VMware*, [[installez|doc/first_steps/additional_software]] "
+"le paquet `open-vm-tools-desktop` dans Tails."
diff --git a/wiki/src/support/known_issues/graphics.it.po b/wiki/src/support/known_issues/graphics.it.po
index e6b4154..6937e1d 100644
--- a/wiki/src/support/known_issues/graphics.it.po
+++ b/wiki/src/support/known_issues/graphics.it.po
@@ -6,7 +6,7 @@
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
-"POT-Creation-Date: 2019-02-09 19:02+0000\n"
+"POT-Creation-Date: 2019-05-14 20:43+0000\n"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
@@ -527,6 +527,33 @@ msgstr ""
msgid "Other issues\n"
msgstr ""
+#. type: Title -
+#, no-wrap
+msgid "Black screen and \"soft lockup\" error\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"On some laptops, Tails starts but displays the following error and ends up "
+"on a black screen:"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid "<p class=\"pre\">soft lockup - CPU#<span class=\"command-placeholder\">N</span> stuck for <span class=\"command-placeholder\">N</span>s</p>\n"
+msgstr ""
+
+#. type: Plain text
+msgid ""
+"To make Tails start successfully, add the following options to the [[startup "
+"options|/doc/first_steps/startup_options/#boot_loader_menu]]:"
+msgstr ""
+
+#. type: Plain text
+#, no-wrap
+msgid " acpi_rev_override=1 nouveau.modeset=0\n"
+msgstr ""
+
#. type: Plain text
#, no-wrap
msgid "<a id=\"sg-black-screen\"></a>\n"
diff --git a/wiki/src/support/known_issues/graphics.mdwn b/wiki/src/support/known_issues/graphics.mdwn
index 10b71c7..c53f7e0 100644
--- a/wiki/src/support/known_issues/graphics.mdwn
+++ b/wiki/src/support/known_issues/graphics.mdwn
@@ -294,6 +294,19 @@ We need more test results from users: [[!tails_ticket 15116]]
Other issues
============
+Black screen and "soft lockup" error
+------------------------------------
+
+On some laptops, Tails starts but displays the following error and ends
+up on a black screen:
+
+<p class="pre">soft lockup - CPU#<span class="command-placeholder">N</span> stuck for <span class="command-placeholder">N</span>s</p>
+
+To make Tails start successfully, add the following options to the
+[[startup options|/doc/first_steps/startup_options/#boot_loader_menu]]:
+
+ acpi_rev_override=1 nouveau.modeset=0
+
<a id="sg-black-screen"></a>