summaryrefslogtreecommitdiffstats
path: root/wiki/src/security/A_serious_security_issue_affects_2.9.mdwn
blob: 16cba4b95ead3736e60978348656a9d607f3b381 (plain)
1
2
3
4
5
6
7
8
9
[[!meta date="Tue, Dec 13 00:00:00 2016 +0000"]]
[[!meta title="A serious security issue affects Tails 2.9"]]

A serious security issue affects TailsĀ 2.9!

To stay safe, do not use Synaptic, the apt-get and apt commands, or
Tails' Additional software packages feature.

For details, see the [[TailsĀ 2.9 release notes|news/version_2.9]].