summaryrefslogtreecommitdiffstats
path: root/wiki/src/security/Numerous_security_holes_in_3.0.fr.po
blob: f288de6d99e3ddd385fc5655a7f365ed64c41d99 (plain)
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
31
32
33
34
35
36
37
38
39
40
41
42
43
44
45
46
47
48
49
50
51
52
53
54
55
56
57
58
59
60
61
62
63
64
65
66
67
68
69
70
71
72
73
# SOME DESCRIPTIVE TITLE
# Copyright (C) YEAR Free Software Foundation, Inc.
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
msgid ""
msgstr ""
"Project-Id-Version: \n"
"POT-Creation-Date: 2017-07-05 21:21+0300\n"
"PO-Revision-Date: 2017-07-05 21:32+0200\n"
"Last-Translator: \n"
"Language-Team: \n"
"Language: fr\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"X-Generator: Poedit 1.8.11\n"

#. type: Plain text
#, no-wrap
msgid "[[!meta date=\"Sun, 02 Jul 2017 01:02:03 +0000\"]]\n"
msgstr "[[!meta date=\"Sun, 02 Jul 2017 01:02:03 +0000\"]]\n"

#. type: Plain text
#, no-wrap
msgid "[[!meta title=\"Numerous security holes in Tails 3.0\"]]\n"
msgstr "[[!meta title=\"Plusieurs failles de sécurité dans Tails 3.0\"]]\n"

#. type: Plain text
#, no-wrap
msgid "[[!tag security/fixed]]\n"
msgstr "[[!tag security/fixed]]\n"

#. type: Plain text
msgid ""
"Several security holes that affect Tails 3.0 are now fixed in Tails 3.0.1."
msgstr ""
"Plusieurs failles de sécurité qui affectent Tails 3.0 sont maintenant "
"corrigées dans Tails 3.0.1."

#. type: Plain text
msgid ""
"We **strongly** encourage you to [[upgrade to Tails 3.0.1|news/"
"version_3.0.1]] as soon as possible."
msgstr "Nous vous encourageons **vivement** à [[mettre à jour vers Tails 3.0.1|news/version_3.0.1]] dès que possible."

#. type: Bullet: '- '
msgid "tor: TROVE-2017-006 (aka. [[!tor_bug 22753]] and [[!cve 2017-0377]])"
msgstr "tor : TROVE-2017-006 (alias [[!tor_bug 22753]] et [[!cve 2017-0377]])"

#. type: Bullet: '- '
msgid ""
"Linux: [[!debsa2017 3886]], including [[!cve 2017-1000364]] aka.  [*Stack "
"Clash*](https://www.qualys.com/2017/06/19/stack-clash/stack-clash.txt)"
msgstr ""
"Linux : [[!debsa2017 3886]], incluant [[!cve 2017-1000364]] alias [*Stack "
"Clash*](https://www.qualys.com/2017/06/19/stack-clash/stack-clash.txt)"

#. type: Bullet: '- '
msgid "libc: [[!debsa2017 3887]] (aka. *Stack Clash*)"
msgstr "libc : [[!debsa2017 3887]] (alias *Stack Clash*)"

#. type: Bullet: '- '
msgid "libexpat1: [[!debsa2017 3898]]"
msgstr "libexpat1 : [[!debsa2017 3898]]"

#. type: Bullet: '- '
msgid "libgcrypt20: [[!debsa2017 3901]]"
msgstr "libgcrypt20 : [[!debsa2017 3901]]"

#. type: Bullet: '- '
msgid "libgnutls30: [[!debsa2017 3884]]"
msgstr "libgnutls30 : [[!debsa2017 3884]]"