summaryrefslogtreecommitdiffstats
path: root/wiki/src/upgrade/tails-overview.pt.po
blob: 92bd8cc35cdd32411a9e6371a1e521f50a94bd4e (plain)
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
31
32
33
34
35
36
37
38
39
40
41
42
43
44
45
46
47
48
49
50
51
52
53
54
55
56
57
58
59
60
61
62
63
64
65
# SOME DESCRIPTIVE TITLE
# Copyright (C) YEAR Free Software Foundation, Inc.
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
msgid ""
msgstr ""
"Project-Id-Version: Tails 2.2.1\n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
"POT-Creation-Date: 2019-02-22 19:05+0000\n"
"PO-Revision-Date: 2018-04-27 10:42+0000\n"
"Last-Translator: Tails translators <tails-l10n@boum.org>\n"
"Language-Team: Tails translators <tails@boum.org>\n"
"Language: pt\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"Plural-Forms: nplurals=2; plural=n != 1;\n"
"X-Generator: Weblate 2.10.1\n"

#. type: Content of: outside any tag (error?)
#, fuzzy
#| msgid ""
#| "[[!meta title=\"Manually upgrade inside Tails\"]] [[!meta robots=\"noindex"
#| "\"]] [[!meta stylesheet=\"bootstrap.min\" rel=\"stylesheet\" title=\"\"]] "
#| "[[!meta stylesheet=\"install/inc/stylesheets/assistant\" rel=\"stylesheet"
#| "\" title=\"\"]] [[!meta stylesheet=\"install/inc/stylesheets/overview\" "
#| "rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"install/inc/"
#| "stylesheets/upgrade-tails\" rel=\"stylesheet\" title=\"\"]] [[!inline "
#| "pages=\"install/inc/tails-installation-assistant.inline\" raw=\"yes\" "
#| "sort=\"age\"]] [[!inline pages=\"install/inc/overview\" raw=\"yes\" sort="
#| "\"age\"]] [["
msgid ""
"[[!meta title=\"Manually upgrade inside Tails (or Linux)\"]] [[!meta robots="
"\"noindex\"]] [[!meta stylesheet=\"bootstrap.min\" rel=\"stylesheet\" title="
"\"\"]] [[!meta stylesheet=\"install/inc/stylesheets/assistant\" rel="
"\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"install/inc/stylesheets/"
"overview\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"install/inc/"
"stylesheets/upgrade-tails\" rel=\"stylesheet\" title=\"\"]] [[!inline pages="
"\"install/inc/overview\" raw=\"yes\" sort=\"age\"]] [["
msgstr ""
"[[!meta title=\"Atualizar manualmente dentro do Tails\"]] [[!meta robots="
"\"noindex\"]] [[!meta stylesheet=\"bootstrap\" rel=\"stylesheet\" title="
"\"\"]] [[!meta stylesheet=\"install/inc/stylesheets/assistant\" rel="
"\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"install/inc/stylesheets/"
"overview\" rel=\"stylesheet\" title=\"\"]] [[!meta stylesheet=\"install/inc/"
"stylesheets/upgrade-tails\" rel=\"stylesheet\" title=\"\"]] [[!inline pages="
"\"install/inc/tails-installation-assistant.inline.pt\" raw=\"yes\"]] [[<span "
"class=\"back\">Voltar</span>|upgrade]]"

#. type: Content of: <div><div>
msgid "Let's go!"
msgstr "Vamos lá!"

#. type: Content of: outside any tag (error?)
msgid "|upgrade/tails-download]]"
msgstr "|upgrade/tails-download]]"

#~ msgid "Manually upgrade <strong>inside</strong> Tails"
#~ msgstr "Atualizar manualmente <strong>dentro</strong> do Tails"

#~ msgid ""
#~ "[[!inline pages=\"install/inc/overview\" raw=\"yes\" sort=\"age\"]] [["
#~ msgstr ""
#~ "[[!inline pages=\"install/inc/overview\" raw=\"yes\" sort=\"age\"]] [["